<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="http://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>La Sport Man di Alessio Sundas ha ufficialmente acquisito le quote della Lucchese &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="La Sport Man di Alessio Sundas ha ufficialmente acquisito le quote della Lucchese" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.lagazzettadilucca.it/a-s-lucchese/2017/12/la-sport-man-di-alessio-sundas-ha-ufficialmente-acquisito-le-quote-della-lucchese/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/sundas-alessio-4.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/sundas-alessio-4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="La notizia, che giunge a poche ore dalla gara tra Lucchese e Pontedera, è stata resa nota dal titolare della Sport Man, il manager Alessio Sundas, che ha chiuso ufficialmente l’accordo, entrando a far parte della dirigenza gloriosa società toscana" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="La Sport Man di Alessio Sundas ha ufficialmente acquisito le quote della Lucchese">
<meta name="twitter:description" content="La notizia, che giunge a poche ore dalla gara tra Lucchese e Pontedera, è stata resa nota dal titolare della Sport Man, il manager Alessio Sundas, che ha chiuso ufficialmente l’accordo, entrando a far parte della dirigenza gloriosa società toscana">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1509718624" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="http://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="http://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/940x120-lucca-sport2.gif" width="940" alt="">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.coopfirenze.it/offerte/catalogo-premi" title="">
			
			<img src="/assets/Uploads/inserzioni/Banner-cultura-150x450px-ok2.gif" width="150" height="450" alt="">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.coopfirenze.it/offerte/catalogo-premi" title="">
			
			<img src="/assets/Uploads/inserzioni/Banner-cultura-150x450px-ok.gif" width="150" height="450" alt="">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 5°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 29 dicembre 2017 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="section">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/StBartholomeo-rua-Prudente-161256394074721/?fref=ts" title="san bartholomeo">
			
			<img src="/assets/Uploads/inserzioni/BARTHOLOMEO-banner-220x4.gif" width="220" height="80" alt="san bartholomeo">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="lagazzetta_prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			A.S. Lucchese<br>
		</p>
		<h1>La Sport Man di Alessio Sundas ha ufficialmente acquisito le quote della Lucchese</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/sundas-alessio-4.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/sundas-alessio-4.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 29 dicembre 2017, 15:15
		</p>
		
		
		<p>"Annunciamo ufficialmente che la Sport Man ha acquisito quote dell’Associazione sportiva Lucchese, abbiamo mantenuto il nostro impegno di avviare una serie di importanti investimenti nel mondo del calcio”.</p><p>La notizia, che giunge a poche ore dalla gara tra Lucchese e Pontedera, è stata resa nota dal titolare della Sport Man, il manager Alessio Sundas, che ha chiuso ufficialmente l’accordo, entrando a far parte della dirigenza gloriosa società toscana.</p><p>“Nulla accade per caso – spiega Sundas – siamo lieti di annunciare il nostro ingresso nella Lucchese proprio nel giorno in cui affronteremo il Pontedera. Società a cui nei mesi scorsi avevamo recapitato, a nome di un noto imprenditore toscano, la proposta di acquisizione del pacchetto di maggioranza del club. Ci chiusero la porta in faccia senza valide motivazioni, nonostante fossimo pronti a mettere sul tavolo non solo capitali freschi, ma anche giocatori di ottimo livello in grado di permettere il salto di qualità in classifica. Ora tutti i nostri sforzi saranno concentrati sulla crescita ed il potenziamento della Lucchese, nel calcio mercato di gennaio lavoreremo per rinforzare l’organico rossonero. L’obiettivo di acciuffare i play off è ancora largamente possibile, una piazza prestigiosa come Lucca merita una squadra di calcio che possa puntare agli alti livelli. Tra i nostri obiettivi c’è anche il potenziamento del settore giovanile, vogliamo esportare a Lucca il nostro progetto di Vivaio nazionale per coltivare i futuri campioni che un giorno possano indossare la casacca azzurra. Nell'organico potremmo inserire atleti di valore come l'ex Fiorentina, Fabio Maistro, l'attaccante Fandje Tourè, Tahir Nasiru Maigini difensore centrale nigeriano ed il terzino Ibrahima</p><p>Soumah dalla Guinea. Ringraziamo quei dirigenti rossoneri che hanno avuto fiducia nella nostra organizzazione”.</p><p> </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		

		

		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.auditerigi.it/gamma/q2/q2" title="">
			
			<img src="/assets/Uploads/inserzioni/audi-q2-400x120.gif" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/l-evento/2015/04/riapre-l-osteria-del-manzo-con-antonio-fava/" title="Osteria Il Manzo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/gazzetta400.jpg" width="400" alt="Osteria Il Manzo">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.directo.it" title="Directo Responsive Web">
			
			<img src="/assets/Uploads/inserzioni/banner-directo-420px.gif" width="400" alt="Directo Responsive Web">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in A.S. Lucchese</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 29 dicembre 2017, 15:17
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2017/12/lopez-manca-qualita-a-centrocampo-proveremo-a-fare-la-partita-sul-fisico-e-la-forza/" title="Lopez: &quot;Manca qualità a centrocampo, proveremo a fare la partita sul fisico e la forza&quot;">Lopez: &quot;Manca qualità a centrocampo, proveremo a fare la partita sul fisico e la forza&quot;</a>
</h4>
<p>
	Partita importantissima in chiave salvezza per i rossoneri, che affronteranno domani nel derby il Pontedera fuori casa. Ancora una volta Giovanni Lopez non potrà contare sulla totalità della rosa visti gli infortuni, le squalifiche e gli acciacchi di alcuni giocatori
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 28 dicembre 2017, 21:45
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2017/12/perdite-e-ricapitalizzazione-moriconi-e-bini-accettano-di-ripianare/" title="Perdite e ricapitalizzazione, Moriconi e Bini accettano di ripianare">Perdite e ricapitalizzazione, Moriconi e Bini accettano di ripianare</a>
</h4>
<p>
	Nello studio del notaio Maria Daniela Biserni si è svolta l'assemblea dei soci della A.S. Lucchese Libertas. L'ordine del giorno prevedeva il ripianamento delle perdite e la ricapitalizzazione, accettata all'unanimità 
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 28 dicembre 2017, 15:34
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2017/12/andrea-bragadin-in-prestito-allo-scandicci-calcio/" title="Andrea Bragadin in prestito allo Scandicci Calcio">Andrea Bragadin in prestito allo Scandicci Calcio</a>
</h4>
<p>
	La A.S. Lucchese Libertas annuncia di aver ceduto in prestito il giocatore Andrea Bragadin allo Scandicci Calcio, squadra militante nel girone E della Serie D, fino al 30 giugno 2018
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 dicembre 2017, 13:14
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2017/12/pontedera-lucchese-ecco-come-acquistare-i-biglietti/" title="Pontedera - Lucchese: ecco come acquistare i biglietti">Pontedera - Lucchese: ecco come acquistare i biglietti</a>
</h4>
<p>
	E' attiva sul circuito Bookingshow la prevendita dei tagliandi validi per la gara Pontedera - Lucchese, in programma sabato 30 dicembre 2017 allo Stadio 'E. Mannucci' di Pontedera. Costo del biglietto Settore Ospiti: 12 euro oltre il diritto di prevendita
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato, 23 dicembre 2017, 21:17
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2017/12/il-mea-culpa-di-capuano-chiedo-scusa-ai-tifosi/" title="Il mea culpa di Capuano: &quot;Chiedo scusa ai tifosi&quot;">Il mea culpa di Capuano: &quot;Chiedo scusa ai tifosi&quot;</a>
</h4>
<p>
	Ciro Capuano, uno dei leader e senatori di questa squadra, ha ammesso le colpe personali e di squadra nella pesante disfatta contro la Robur Siena. Tante parole, precise e dirette che hanno fatto capire che lo spessore morale all’interno dello spogliatoio non manca.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 23 dicembre 2017, 21:14
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2017/12/lopez-boccia-i-suoi-ragazzi/" title="Lopez boccia i suoi ragazzi">Lopez boccia i suoi ragazzi</a>
</h4>
<p>
	Giovanni Lopez, mister della Lucchese, boccia completamente la prestazione dei suoi ragazzi e fa anche un mea culpa, dichiarando che forse, in questo momento, i suoi messaggi non arrivano alla testa dei giocatori
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/a-s-lucchese/2017/12/la-sport-man-di-alessio-sundas-ha-ufficialmente-acquisito-le-quote-della-lucchese/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="e3ff6c81dc9596263fa40922ef36919603d1d555" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1509718624"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
