<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Lucchese al lavoro in vista di Chiavari: Pagotto allenerà i portieri rossoneri &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Lucchese al lavoro in vista di Chiavari: Pagotto allenerà i portieri rossoneri" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/a-s-lucchese/2019/03/lucchese-al-lavoro-in-vista-di-chiavari-pagotto-allenera-i-portieri-rossoneri/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Pagotto.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Pagotto.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Pagotto.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Il preparatore dei portieri Enzo Biato, per motivi personali, ha chiesto e ottenuto un congedo temporaneo al club. Al suo posto il direttore sportivo Antonio Obbedio ha puntato su Angelo Pagotto, ex estremo difensore tra le altre di Sampdoria, Empoli, Milan, Perugia, Arezzo e Triestina" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Lucchese al lavoro in vista di Chiavari: Pagotto allenerà i portieri rossoneri">
<meta name="twitter:description" content="Il preparatore dei portieri Enzo Biato, per motivi personali, ha chiesto e ottenuto un congedo temporaneo al club. Al suo posto il direttore sportivo Antonio Obbedio ha puntato su Angelo Pagotto, ex estremo difensore tra le altre di Sampdoria, Empoli, Milan, Perugia, Arezzo e Triestina">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540892996" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/940x120-lucca-sport2.gif" width="940" alt="">
				
			</p>
		</div>
	


			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						lunedì, 25 marzo 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="section">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/05/mcdonalds-verso-la-personalizzazione-del-panino/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="lagazzetta_prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			A.S. Lucchese<br>
		</p>
		<h1>Lucchese al lavoro in vista di Chiavari: Pagotto allenerà i portieri rossoneri</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Pagotto.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Pagotto.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			lunedì, 25 marzo 2019, 19:56
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di Michele Masotti
			</p>
		
		<p>Archiviato in fretta il 3-1 rifilato alla Pro Patria, per la Lucchese è nuovamente tempo di vigilia di campionato. Domani sera, 26 marzo, si chiuderà il girone di andata, strano a dirsi, della Pantera di scena a Chiavari contro la corazzata Virtus Entella. Impegno difficile per i rossoneri che, però, memori della partita del Porta Elisa quando il colpaccio sfumò a sette secondi dalla fine del recupero, possono tenere testa alla squadra di Boscaglia. Langella ritroverà Sorrentino e Juan Mauri, nuovamente disponibile dopo il turno di squalifica, ma non Matteo Gabbia impegnato con l’Under 20. Per il difensore lombardo si tratta dell’ultima prova generale in vista del mondiale di categoria che si terrà dal prossimo mese di maggio in Polonia. Una sua convocazione, che appare quasi certa, sarebbe un ulteriore gratificazione non solo per Gabbia stesso ma anche per tutto il gruppo rossonero.</p><p>Rispetto all’undici titolare schierato sabato scorso, Langella cambierà qualche pedina anche perché sabato la Lucchese sarà di scena ad Olbia per la regolare giornata di campionato. Si dovrebbero rivedere dal primo minuto sia Favale che Sorrentino. Novità, inoltre, nello staff tecnico. Il preparatore dei portieri Enzo Biato, per motivi personali, ha chiesto e ottenuto un congedo temporaneo al club. Al suo posto il direttore sportivo Antonio Obbedio ha puntato su Angelo Pagotto, ex estremo difensore tra le altre di Sampdoria, Empoli, Milan, Perugia, Arezzo e Triestina. Proprio il classe 1973, uno dei principali protagonisti del secondo trionfo europeo (anno 1996 nda) dell’Under 21 targata Cesare Maldini, ha difeso i pali degli alabardati nella sfortunata doppia finale play-off della Serie C1 che costò il ritorno in B alla Lucchese. Una nuova avventura professionale che Pagotto ha intrapreso con grande entusiasmo.</p><p> </p><p> </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/Banner-CT-LUCCA.gif" width="400" alt="vicopelago tennis club">
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.terigi.it/nuova-audi-q3/" title="q3">
			
			<img src="/assets/Uploads/inserzioni/Audi-Q3-Banner-400x120-190103.gif" width="400" alt="q3">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.directo.it" title="Directo Responsive Web">
			
			<img src="/assets/Uploads/inserzioni/banner-directo-420px.gif" width="400" alt="Directo Responsive Web">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in A.S. Lucchese</h3>






	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 25 marzo 2019, 16:12
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2019/03/il-rolex-di-nuccilli-non-piace-a-tambellini/" title="Il Rolex di Nuccilli non piace a Tambellini">Il Rolex di Nuccilli non piace a Tambellini</a>
</h4>
<p>
	Sul profilo wapp di Alessandro Nuccilli brilla un Rolex Yacht-Master da 10 mila euro. Se ne è accorto il sindaco quando ha ricevuto la telefonata dell'imprenditore romano 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 25 marzo 2019, 14:38
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2019/03/langella-abbiamo-bisogno-di-unaltra-vittoria-e-lotteremo-con-il-coltello-tra-i-denti-per-ottenerla/" title="Langella: &quot;Abbiamo bisogno di un&#039;altra vittoria e lotteremo con il coltello tra i denti per ottenerla&quot;">Langella: &quot;Abbiamo bisogno di un&#039;altra vittoria e lotteremo con il coltello tra i denti per ottenerla&quot;</a>
</h4>
<p>
	Alla vigilia della partita contro la squadra Virtus Entella ecco le dichiarazioni del mister Giovanni Langella
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 25 marzo 2019, 11:39
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2019/03/la-sport-man-non-lascera-soli-i-giocatori-di-cuneo-e-lucchese-se-rimanessero-disoccupati-per-le-vicende-dei-club/" title="“La Sport Man non lascerà soli i giocatori di Cuneo e Lucchese se rimanessero disoccupati per le vicende dei club”">“La Sport Man non lascerà soli i giocatori di Cuneo e Lucchese se rimanessero disoccupati per le vicende dei club”</a>
</h4>
<p>
	Le parole sono del manager Alessio Sundas, titolare dell’agenzia Sport Man, che si è ufficialmente proposta, qualora la situazione delle due società dovesse precipitare, di assumere la delega dei giocatori delle due squadre che non hanno un procuratore che gli possa curare gli interessi
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 23 marzo 2019, 17:41
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2019/03/soddisfazione-e-orgoglio-in-casa-lucchese-mister-langella-giusto-premio-per-il-lavoro-svolto-dai-ragazzi/" title="Soddisfazione e orgoglio in casa Lucchese. Mister Langella: “Giusto premio per il lavoro svolto dai ragazzi”">Soddisfazione e orgoglio in casa Lucchese. Mister Langella: “Giusto premio per il lavoro svolto dai ragazzi”</a>
</h4>
<p>
	Ferita dai molti punti di penalità e da quelli che, ahinoi, dovranno essere comminati, la Lucchese non si arrende e continua a sognare una salvezza che varrebbe quanto un successo di un campionato
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato, 23 marzo 2019, 14:35
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2019/03/lucchese-in-campo-con-il-tandem-bortolussi-di-nardo/" title="Doppietta di Zanini e la Lucchese vince 3 a 1">Doppietta di Zanini e la Lucchese vince 3 a 1</a>
</h4>
<p>
	Bella prova di carattere dei rossoneri contro la Pro Patria. Grande sostegno dei tifosi 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 22 marzo 2019, 13:04
</p>
<h4 class="no_bottom_margin">
	<a href="/a-s-lucchese/2019/03/lucchese-concentrata-sullimpegno-interno-contro-la-pro-patria-langella-e-una-gara-da-vincere/" title="Lucchese concentrata sull’impegno interno contro la Pro Patria. Langella: “È una gara da vincere”">Lucchese concentrata sull’impegno interno contro la Pro Patria. Langella: “È una gara da vincere”</a>
</h4>
<p>
	Dopo quattro trasferte consecutive, non siamo in Nba ma nella disastrata Serie C versione 2018-2019, la Lucchese torna domani, calcio d’inizio alle 14.30, di fronte al pubblico amico del Porta Elisa per affrontare la Pro Patria
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/a-s-lucchese/2019/03/lucchese-al-lavoro-in-vista-di-chiavari-pagotto-allenera-i-portieri-rossoneri/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="aefaefea1a7e9cd54df469dfb2dd482bd2134fbc" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540892996"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
