<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Lo scrittore Ugo Nasi illustra il contest de “Gli Untori della Luce Nera” nell’ambito di Lucca Changes  &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Lo scrittore Ugo Nasi illustra il contest de “Gli Untori della Luce Nera” nell’ambito di Lucca Changes " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/comics/2020/10/lo-scrittore-ugo-nasi-illustra-il-contest-de-gli-untori-della-luce-nera-nellambito-di-lucca-changes/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Volantino-Contest.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Volantino-Contest.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Volantino-Contest.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="La Gazzetta ha incontrato per caso camminando in città lo scrittore Ugo Nasi, che frequenta abitualmente Lucca dove ha anche presentato alcuni dei suoi thriller storici, Arcana Rubris e L’Ultimo Affresco" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Lo scrittore Ugo Nasi illustra il contest de “Gli Untori della Luce Nera” nell’ambito di Lucca Changes ">
<meta name="twitter:description" content="La Gazzetta ha incontrato per caso camminando in città lo scrittore Ugo Nasi, che frequenta abitualmente Lucca dove ha anche presentato alcuni dei suoi thriller storici, Arcana Rubris e L’Ultimo Affresco">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script src="//track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota3.jpg" width="940" alt="lagazzetta_prenota">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.2.png" width="150" height="450" alt="prenota">
			
		</div>
	


			
	
		<div id="laterale2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.2.png" width="150" height="450" alt="prenota">
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 10 ottobre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota4.jpg" width="220" height="80" alt="lagazzetta_prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota4.jpg" width="220" height="80" alt="lagazzetta_prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota3.jpg" width="940" alt="lagazzetta_prenota">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="section">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Comics<br>
		</p>
		<h1>Lo scrittore Ugo Nasi illustra il contest de “Gli Untori della Luce Nera” nell’ambito di Lucca Changes </h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Volantino-Contest.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Volantino-Contest.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 10 ottobre 2020, 17:48
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di daniela nardi
			</p>
		
		<p>Abbiamo incontrato per caso camminando in città lo scrittore Ugo Nasi, che frequenta abitualmente Lucca dove ha anche presentato alcuni dei suoi thriller storici, Arcana Rubris e L’Ultimo Affresco. Gli chiediamo del suo ultimo romanzo, Gli Untori della Luce Nera, e del perché si trovi a Lucca. L’autore spiega che non è qui per una presentazione ma per un progetto legato a Lucca Changes.</p><p>“Si tratta di un torneo medievale virtuale - racconta Nasi - dove i contendenti, cioè le Compagnie di Rievocazione Storica, si sfidano su di una piattaforma “social” ciascuna attraverso un video. I sostenitori e supporter di ogni compagnia possono votare i loro beniamini, apponendo un like sul loro video che viene presentato sulla pagina Facebook “Gli Untori della Luce Nera”, da cui prende nome la gara. E così saranno loro a decretare chi accederà alle semifinali ed alle finali. Una vera e propria disfida, che non si realizza in una piazza antica, ma in una virtuale, sul web. Il fine principale di questo contest è quello di far conoscere al grande pubblico questa bellissima realtà, la rievocazione storica, visto che la pandemia, tra le innumerevoli altre iatture, ha colpito duramente anche questo tipo di manifestazioni”.</p><p><strong>Dunque un modo per valorizzare questi gruppi?</strong></p><p>“Direi di sì. Sembrerà strano, ma a mio parere tra i principali ambasciatori del turismo in Italia ci sono proprio le compagnie di rievocazione storica. Gruppi di persone che raccontano gli usi, i costumi e le vicende del passato indossando gli abiti dell’epoca, utilizzando il linguaggio antico ed armi identiche a quelle originali, muovendosi nel contesto perfetto per ricostruire un fatto od una scena remota. Un vero e proprio set cinematografico realizzato da appassionati, spesso neppure pagati dalle amministrazioni comunali. Diciamocelo chiaramente, la promozione del nostro territorio si deve anche a loro.”</p><p><strong>Quindi questo contest si realizzerà interamente sul web?</strong></p><p>“Non completamente e questo è il motivo per cui sono qui a Lucca. Perché mi sto recando al Real Collegio, dove i gruppi che si guadagneranno le semifinali e le finali avranno l’occasione di esibirsi, il 31 ottobre e il 1° novembre. Nello stesso chiostro aperto dove si trovano altri due gruppi che non credo debbano essere presentati: Il Trono di Spade e Il Signore degli Anelli. E tutto – ci tengo a precisarlo – nel pieno rispetto delle disposizioni anti covid. Tra l’altro l’evento sarà ripreso in diretta dalle principali piattaforme su web, e credo anche dalla Rai. Però se questo progetto è diventato realtà lo si deve anche ad alcuni compagni di strada che mi hanno seguito in questa avventura: Riccardo Gambi dell’associazione Storica Culturale Cuore di Bartolomeo e Franco Bertagna il Guru Social del nostro piccolo team. Senza dimenticare Nicola D’Olivo, il giovane imprenditore della ConfCommercio di Lucca e Massa Carrara che ha fatto sì che il Contest de “Gli Untori della Luce Nera” potesse trovare sbocco in una manifestazione così prestigiosa come Lucca Changes. Ma un ringraziamento va anche alle Compagnie medievali che hanno accettato di partecipare, perché saranno loro le vere protagoniste di questo evento”.</p><p>“Gli untori della luce nera” è l’ultimo libro di Ugo Nasi, che trasporterà i suoi affezionati lettori in intriganti misteri legati ad un'antica pergamena medievale, strane tavolette di legno dell'undicesimo secolo e un enigmatico frammento di pergamena del tredicesimo secolo che racconta la quinta crociata, frammenti storici attorni ai quali si compiono feroci omicidi. Toccherà ad un inesperto bibliotecario di Siena e alla bella erede di un codice miniato con lo stemma di un leone che regge un teschio scoprire cosa nasconde l'iscrizione sulla pergamena.</p><p>Vorremo chiedere ad Ugo Nasi altri dettagli di questa sua iniziativa, ma siamo oramai giunti all’ingresso principale del Real Collegio. Da dietro la mascherina lo scrittore ci saluta cordialmente e ci invita a seguire questa bella iniziativa sulla pagina Facebook “Gli Untori della Luce Nera” ed a venirlo a trovare in occasione della due giorni a Lucca Changes: “Così magari ne scriverà un articolo”.</p><p>Non glielo dico, ma lo sto già facendo.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Comics</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota4.jpg" width="220" alt="prenota">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  9 ottobre 2020, 17:07
</p>
<h4 class="no_bottom_margin">
	<a href="/comics/2020/10/i-dreames-di-lucca-changes/" title="I dreames di Lucca Changes">I dreames di Lucca Changes</a>
</h4>
<p>
	Per Lucca ChanGes, l'edizione 2020 di Lucca Comics &amp; Games – rinnovata nelle modalità di fruizione per garantire la massima partecipazione anche da casa e nel modo più sicuro possibile – era chiaro da subito che un unico poster non sarebbe stato sufficiente
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  7 ottobre 2020, 12:38
</p>
<h4 class="no_bottom_margin">
	<a href="/comics/2020/10/tutti-gli-appuntamenti-esclusivi-per-i-clienti-del-lucca-store-di-amazon-it/" title="Tutti gli appuntamenti esclusivi per i clienti del Lucca Store di Amazon.it">Tutti gli appuntamenti esclusivi per i clienti del Lucca Store di Amazon.it</a>
</h4>
<p>
	Coloro che a partire dall'8 settembre fino al 1 novembre 2020 hanno acquistato o acquisteranno, in un'unica soluzione, almeno 50 euro di prodotti dalla selezione disponibile sullo store online di Lucca su Amazon.it, riceveranno il codice per accedere a uno a scelta degli eventi digitali fruibili attraverso il sito del...
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota4.jpg" width="220" alt="prenota">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì,  6 ottobre 2020, 14:17
</p>
<h4 class="no_bottom_margin">
	<a href="/comics/2020/10/comics-la-prima-volta-di-lucca-changes-e-i-100-anni-di-rodari/" title="Comics: la prima volta di Lucca Changes e i 100 anni di Rodari">Comics: la prima volta di Lucca Changes e i 100 anni di Rodari</a>
</h4>
<p>
	Il programma si arricchisce: dalla mostra dei Dreamers a quella sui cento illustratori rodariani. Al via la vendita dei Campfire Pass
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  1 ottobre 2020, 17:13
</p>
<h4 class="no_bottom_margin">
	<a href="/comics/2020/10/lucca-comics-and-games-changes-ecco-i-115-campfire-di-tutta-italia/" title="Lucca Comics &amp; Games - Changes: ecco i 115 Campfire di tutta Italia">Lucca Comics &amp; Games - Changes: ecco i 115 Campfire di tutta Italia</a>
</h4>
<p>
	Lucca Changes (l'edizione 2020 di Lucca Comics &amp; Games all'insegna del cambiamento), presenta la lista definitiva dei 115 Campfire sparsi su tutto il territorio nazionale
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota4.jpg" width="220" alt="prenota">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 26 settembre 2020, 11:07
</p>
<h4 class="no_bottom_margin">
	<a href="/comics/2020/09/vietina-gina-truglio-stia-tranquilla-mai-pensato-di-non-coinvolgere-gli-operatori-cittadini/" title="Vietina: &quot;Gina Truglio stia tranquilla, mai pensato di non coinvolgere gli operatori cittadini&quot;">Vietina: &quot;Gina Truglio stia tranquilla, mai pensato di non coinvolgere gli operatori cittadini&quot;</a>
</h4>
<p>
	Gina Truglio, titolare della libreria Ubik in via Fillungo non gliele aveva mandate a dire accusando apertamente Lucca Comics&amp;Games di guardare troppo oltre i confini locali dimenticando le esigenze e il ruolo degli operatori cittadini. Emanuele Vietina, direttore della manifestazione, risponde senza esitazioni
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 25 settembre 2020, 12:55
</p>
<h4 class="no_bottom_margin">
	<a href="/comics/2020/09/mario-pardini-una-gestione-da-record-chissenefrega-se-si-fa-fotografare-con-salvini-e-pera/" title="Mario Pardini, una gestione da record: chissenefrega se si fa fotografare con Salvini e Pera">Mario Pardini, una gestione da record: chissenefrega se si fa fotografare con Salvini e Pera</a>
</h4>
<p>
	Polemiche senza senso per l'ex presidente di Lucca Crea la cui gestione ha prodotto, in tre anni, numeri e utili al top. Contano le sue capacità, non le sue simpatie politiche
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota4.jpg" width="220" alt="prenota">
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/comics/2020/10/lo-scrittore-ugo-nasi-illustra-il-contest-de-gli-untori-della-luce-nera-nellambito-di-lucca-changes/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="b5fb98038990177b06da12d5e5a746bf57b2cc78" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
