<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Il bilancio del vescovo Giulietti a due mesi dal suo ingresso in diocesi &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Il bilancio del vescovo Giulietti a due mesi dal suo ingresso in diocesi" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/cronaca/2019/07/il-bilancio-del-vescovo-giulietti-a-due-mesi-dal-suo-ingresso-in-diocesi/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-290.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-290.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-290.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="In esclusiva su Toscana Oggi, il Settimanale delle diocesi toscane, uscirà questa settimana un’intervista a monsignor Paolo Giulietti, arcivescovo di Lucca. Il 12 luglio, festa di S. Paolino, sono due mesi esatti dal suo ingresso in diocesi avvenuto il 12 maggio, e nell’intervista fa un vero e proprio bilancio di queste prime 8 settimane da Pastore della Chiesa di Lucca" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Il bilancio del vescovo Giulietti a due mesi dal suo ingresso in diocesi">
<meta name="twitter:description" content="In esclusiva su Toscana Oggi, il Settimanale delle diocesi toscane, uscirà questa settimana un’intervista a monsignor Paolo Giulietti, arcivescovo di Lucca. Il 12 luglio, festa di S. Paolino, sono due mesi esatti dal suo ingresso in diocesi avvenuto il 12 maggio, e nell’intervista fa un vero e proprio bilancio di queste prime 8 settimane da Pastore della Chiesa di Lucca">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540892996" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 10 luglio 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/970X250.jpg" width="940" alt="gesamgaseluce">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="section">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.bancadipesciaecascina.it" title="">
			
			<img src="/assets/Uploads/inserzioni/La-Gazzetta-di-Lucca-220x80.gif" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lostuzzichino.lucca.it" title="lostuzzichino">
			
			<img src="/assets/Uploads/inserzioni/lostuzzichino.gif" width="220" height="80" alt="lostuzzichino">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2019/06/a-lucca-mcdelivery-il-mcdonalds-a-domicilio/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href=" https://www.facebook.com/Gelateria-Versilia-53495323388/ " title="dessertversilia">
			
			<img src="/assets/Uploads/inserzioni/Banner-Natale-2-220x80-dic2.gif" width="220" height="80" alt="dessertversilia">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Cronaca<br>
		</p>
		<h1>Il bilancio del vescovo Giulietti a due mesi dal suo ingresso in diocesi</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-290.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/download-290.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			mercoledì, 10 luglio 2019, 09:09
		</p>
		
		
		<p>In esclusiva su Toscana Oggi, il Settimanale delle diocesi toscane, uscirà questa settimana un’intervista a monsignor Paolo Giulietti, arcivescovo di Lucca. Il 12 luglio, festa di S. Paolino, sono due mesi esatti dal suo ingresso in diocesi avvenuto il 12 maggio, e nell’intervista fa un vero e proprio bilancio di queste prime 8 settimane da Pastore della Chiesa di Lucca. <br><br>Nell’intervista, molti i temi toccati, mons. Giulietti fa un bilancio degli incontri nelle Zone Pastorali svolti in questi due mesi, dove in 16 incontri ha incontrato oltre duemila laici e praticamente tutti i preti e i diaconi. A questi incontri l’arcivescovo ha ascoltato molti interventi ed ha registrato, per ciò che riguarda la riforma della diocesi già avviata dal predecessore mons. Castellani e sui lo stesso Giulietti continuerà ad impegnarsi, da una parte "voglia di fare e di sperimentare. Si capisce che c’è una riforma da vivere, un rinnovamento da accogliere" e dall’altra anche "un po’ di scoraggiamento perché ogni riforma nella Chiesa è lenta, ma soprattutto perché viaggia un po’ a macchia di leopardo" tuttavia commenta Giulietti: "Mi pare ci possa stare l’uno e l’altro atteggiamento, insomma, è comprensibile". Poi annuncia che, avendo preso appunti in ognuno di questi incontri nelle Zone, appena possibile diffonderà un verbale "per dire quali cose sono venute fuori da questi nostri incontri" e "per continuare a pensarci insieme". <br><br>In un incontro del 26 giugno scorso, mons. Giulietti ha invitato il Consiglio Pastorale Diocesano a leggere e meditare sull’Esortazione di Papa Francesco "Christus Vivit", perché sia spunto di riflessione per il cammino da intraprendere anche nell’attenzione ai giovani nel cammino della Chiesa. Alla domanda quale Anno pastorale sarà il prossimo, per la Chiesa di Lucca, l’arcivescovo Paolo è stato molto preciso: "Sarà un anno di riflessione, di preparazione per alcune scelte che poi andranno messe a regime. Mi riferisco alle attività degli uffici, mi riferisco alla necessità di definire in maniera univoca e stabile l’assetto del territorio. Ma anche alla nomina degli organismi di partecipazione diocesana, penso al Consiglio Pastorale e altri. Tutti quegli organismi che sono stati prorogati fino al 20 settembre 2020, insomma non è che il 21 settembre qualcuno si alza la mattina e li nomina, ci sarà un processo in questo anno dove individueremo criteri e modalità per rinnovarli, in maniera più operativa da questo settembre in poi". Quanto agli uffici di Curia nell’intervista rinnova l’invito a reimpostare il loro servizio perché "la pastorale della diocesi non sia una pastorale “lucchese” ma sia presente strutturalmente anche a Viareggio e in Garfagnana. Al clero l’invito "a suscitare ministeri e corresponsabilità" nei laici e poi riaprendo anche il percorso diaconale: "i diaconi sono essenziali nella Chiesa oggi". <br><br>Infine l’annuncio che dal 2020-21 il Seminario di Lucca, con altri di altre diocesi, si concentrerà a Pisa dove sorgerà un "Seminario interdiocesano su cui stanno lavorando i vescovi toscani". L’intervista integrale, dove ci sono numerosi altri spunti e indicazioni, esce sulle pagine lucchesi di Toscana Oggi questa settimana, con la data di domenica 14 luglio 2019.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.terigi.it/lp-promo/audi-a1-tua-da-149e-mese/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/Audi-A1-Banner-400x120-190403-1.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.caffebonito.it" title="bonito400">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito-400.jpeg" width="400" alt="bonito400">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/orti.di.via.elisa/" title="Orti di Elisa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Lucca-in-diretta-gli-orti-Tavola-disegno-2.jpg" width="400" alt="Orti di Elisa">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Cronaca</h3>



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 luglio 2019, 15:02
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2019/07/piano-infrastrutturale-per-le-mobility-ecco-dove-sorgeranno-le-colonnine-per-la-ricarica-dei-veicoli-elettrici/" title="Piano infrastrutturale per l&#039;e-mobility: ecco dove sorgeranno le colonnine per la ricarica dei veicoli elettrici">Piano infrastrutturale per l&#039;e-mobility: ecco dove sorgeranno le colonnine per la ricarica dei veicoli elettrici</a>
</h4>
<p>
	Il piano infrastrutturale per l'e-mobility a Lucca di Enel X - la nuova divisione del Gruppo Enel dedicata a mobilità elettrica, servizi innovativi e digitalizzazione - è a un passo dalla sua realizzazione. Dal prossimo 15 luglio, infatti, partiranno i lavori per l'installazione delle infrastrutture di ricarica dei veicoli elettrici,...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 luglio 2019, 13:44
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2019/07/aggrediscono-magrebino-e-resistono-agli-agenti-tre-denunciati/" title="Aggrediscono magrebino e resistono agli agenti: tre denunciati">Aggrediscono magrebino e resistono agli agenti: tre denunciati</a>
</h4>
<p>
	Un cittadino magrebino, R.A., 32 anni, ha riferito di essere stato aggredito da tre persone che però si erano allontanate poco prima del sopraggiungere degli operatori. Alla fine sono state tutte rintracciate non molto lontano dal luogo dell'intervento ed identificate: B.S., 32 anni, L.L., 37, B.P., 36
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 luglio 2019, 13:22
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2019/07/nuovo-ponte-sul-serchio-incontro-pubblico-sullo-stato-dellarte-a-palazzo-ducale/" title="Nuovo ponte sul Serchio: incontro pubblico sullo stato dell&#039;arte a Palazzo Ducale ">Nuovo ponte sul Serchio: incontro pubblico sullo stato dell&#039;arte a Palazzo Ducale </a>
</h4>
<p>
	Si terrà martedì 16 luglio, alle 9,30, nella sala di Rappresentanza di Palazzo Ducale il preannunciato incontro pubblico sullo stato dell'arte del progetto del nuovo ponte sul fiume Serchio
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 luglio 2019, 11:53
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2019/07/santa-maria-a-colle-nuova-vita-per-il-campo-da-calcio-intitolato-e-per-il-parco-giochi/" title="Santa Maria a Colle, nuova vita per il campo da calcio intitolato e per il parco giochi">Santa Maria a Colle, nuova vita per il campo da calcio intitolato e per il parco giochi</a>
</h4>
<p>
	Patti di cittadinanza per gestire il bene comune: Santa Maria a Colle fa scuola e dopo il successo del centro civico "Bucaneve", i cittadini adottano due nuovi spazi pubblici
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 luglio 2019, 10:18
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2019/07/operazione-wanted-doppio-arresto-della-polizia/" title="Operazione &quot;Wanted&quot;, doppio arresto della polizia">Operazione &quot;Wanted&quot;, doppio arresto della polizia</a>
</h4>
<p>
	Nell'ambito dell'operazione denominata "Wanted", la squadra mobile della questura di Lucca ha arrestato Talbi Bechir, 24 anni, destinatario di ordine di esecuzione in quanto deve espiare 4 anni e 10 mesi per reati concernenti le sostanze stupefacenti, e Targhaoui Abdelghani, 50 anni, destinatario di ordinanza di misura alternativa della detenzione...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 luglio 2019, 10:10
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2019/07/insieme-per-il-territorio-normativa-sui-consorzi-di-bonifica-della-toscana-una-riforma-da-riformare/" title="Insieme per il territorio: &quot;Normativa sui Consorzi di Bonifica della Toscana, una riforma da riformare&quot;">Insieme per il territorio: &quot;Normativa sui Consorzi di Bonifica della Toscana, una riforma da riformare&quot;</a>
</h4>
<p>
	Il gruppo "Insieme per il territorio" del Consorzio di Bonifica Toscana Nord si domanda se la legge regionale di riordino dei Consorzi di Bonifica abbia contributo a migliorarne l'efficienza oppure abbia favorito la creazione di centri di potere
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/cronaca/2019/07/il-bilancio-del-vescovo-giulietti-a-due-mesi-dal-suo-ingresso-in-diocesi/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="da9fb4f20bf365e09e611b37f8f7f3d6b2665919" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="redazionali/croce-verde/" title="Croce Verde">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/humanitacroceverde4.jpg" width="160" alt="Croce Verde">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="redazionali/croce-verde/" title="Croce Verde">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/humanitacroceverdesol.jpg" width="160" alt="Croce Verde">
			
				</a>
			
		</p>
	













	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540892996"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
