<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Maltempo, cade un tiglio sulla cortina delle Mura di Porta San Donato &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Maltempo, cade un tiglio sulla cortina delle Mura di Porta San Donato" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/cronaca/2020/07/danni-dopo-il-temporale/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20200724-WA0031.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20200724-WA0031.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20200724-WA0031.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Nel pomeriggio di oggi, a causa del forte vento che ha accompagnato un temporale, un grande tiglio di circa 20 metri di altezza si è abbattuto sulla passeggiata delle Mura nella zona di Porta San Donato" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Maltempo, cade un tiglio sulla cortina delle Mura di Porta San Donato">
<meta name="twitter:description" content="Nel pomeriggio di oggi, a causa del forte vento che ha accompagnato un temporale, un grande tiglio di circa 20 metri di altezza si è abbattuto sulla passeggiata delle Mura nella zona di Porta San Donato">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script src="//track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/lp-nuova-leon " title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-TuscaniaAuto-150X450-Luglio20.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/ " title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-TuscaniaAuto-150X450-Luglio20.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 24 luglio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/970x250.jpg" width="940" alt="gesamgaseluce">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="section">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.bancadipesciaecascina.it " title="bancadipescia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANCA-DI-PESCIA-Gazzetta-di-Lucca.jpg" width="220" height="80" alt="bancadipescia">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lostuzzichino.lucca.it" title="lostuzzichino">
			
			<img src="/assets/Uploads/inserzioni/lostuzzichino.gif" width="220" height="80" alt="lostuzzichino">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href=" https://www.facebook.com/Gelateria-Versilia-53495323388/ " title="dessertversilia">
			
			<img src="/assets/Uploads/inserzioni/Banner-Natale-2-220x80-dic2.gif" width="220" height="80" alt="dessertversilia">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Cronaca<br>
		</p>
		<h1>Maltempo, cade un tiglio sulla cortina delle Mura di Porta San Donato</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20200724-WA0031.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG-20200724-WA0031.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 24 luglio 2020, 19:03
		</p>
		
		
		<p>Nel pomeriggio di oggi, a causa del forte vento che ha accompagnato un temporale, un grande tiglio di circa 20 metri di altezza si è abbattuto sulla passeggiata delle Mura nella zona di Porta San Donato. Sul posto sono intervenuti gli agenti della Polizia Municipale, gli operai comunali, la dirigente Antonella Giannini e l’assessore ai lavori pubblici Celestino Marchini. L’albero non aveva segni evidenti di patologie, il tronco è stato divelto per intero rompendo le radici. Per verificare la dinamica e le cause del crollo nella giornata di domani interverrà sul posto un tecnico specializzato per esaminare le radici e i resti della pianta che è già stata sezionata per liberare la passeggiata delle Mura.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20200724-WA0028.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20200724-WA0028.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20200724-WA0024.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20200724-WA0024.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20200724-WA0029.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20200724-WA0029.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20200724-WA0026.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20200724-WA0026.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20200724-WA0030.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20200724-WA0030.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20200724-WA0031.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20200724-WA0031.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20200724-WA0025.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20200724-WA0025.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20200724-WA0027.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20200724-WA0027.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/lp-nuova-leon " title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-TuscaniaAuto-400X120-Luglio20.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="http://www.auditerigi.it/gamma/a1/a1-sportback-2020" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/200717-A1Noleggio-400x120-gazzettadelserchio.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.toscanoaltasartoria.com" title="toscano">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-Apertura-Lucca-Toscano-NEW3.jpg" width="400" alt="toscano">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.caffebonito.it" title="bonito400">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito-400.jpeg" width="400" alt="bonito400">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/orti.di.via.elisa/" title="Orti di Elisa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Lucca-in-diretta-gli-orti-Tavola-disegno-2.jpg" width="400" alt="Orti di Elisa">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Cronaca</h3>



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 24 luglio 2020, 17:01
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2020/07/maltempo-rami-caduti-sulle-mura/" title="Maltempo, rami caduti sulle Mura">Maltempo, rami caduti sulle Mura</a>
</h4>
<p>
	Una vera e propria bomba d'acqua quella che, poco fa, si é abbattuta su Lucca provocando la caduta dei rami degli alberi sulle Mura urbane. Prima dell'arrivo della tempesta, il cielo si é oscurato, poi ha iniziato a soffiare il vento in maniera abbastanza forte e infine la pioggia incessante...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 24 luglio 2020, 16:38
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2020/07/misericordia-nuovo-mezzo-attrezzato-per-trasporto-anziani-e-diversamente-abili/" title="Misericordia: nuovo mezzo attrezzato per trasporto anziani e diversamente abili">Misericordia: nuovo mezzo attrezzato per trasporto anziani e diversamente abili</a>
</h4>
<p>
	Lunedì 27 luglio alle ore 18 presso la sede della Misericordia di Lucca si terrà la cerimonia, con tanto di taglio del nastro, per l'inaugurazione del nuovo mezzo di trasporto per i cittadini di Lucca e provincia
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 24 luglio 2020, 14:06
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2020/07/ail-e-asl-rinnovato-laccordo-per-lassistenza-domiciliare-ai-pazienti-onco-ematologici-di-lucca/" title="Ail e Asl: rinnovato l’accordo per l’assistenza domiciliare ai pazienti onco-ematologici di Lucca">Ail e Asl: rinnovato l’accordo per l’assistenza domiciliare ai pazienti onco-ematologici di Lucca</a>
</h4>
<p>
	L’AIL (Associazione Italiana contro le Leucemie, Linfomi, Mieloma) - sezione provinciale di Lucca e l’Azienda USL Toscana nord ovest hanno annunciato e presentato questa mattina (24 luglio) il rinnovo dell’accordo per l’assistenza domiciliare ai pazienti onco-ematologici per la Piana di Lucca
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 24 luglio 2020, 10:25
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2020/07/ruba-biciclette-in-un-condominio-arrestato-rumeno/" title="Ruba biciclette in un condominio, arrestato rumeno">Ruba biciclette in un condominio, arrestato rumeno</a>
</h4>
<p>
	L'uomo, travisato con passamontagna e indossando guanti, dopo essersi introdotto all'interno di un condominio a S. Anna, scavalcando la recinzione, si è dato alla fuga su una bicicletta, conducendo a mano un'altra bicicletta proventi di furto
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 23 luglio 2020, 16:02
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2020/07/cgil-cisl-e-uil-appalto-cup-iniziative-di-mobilitazione-a-partire-da-lunedi/" title="Cgil, Cisl e Uil: &quot;Appalto Cup, iniziative di mobilitazione a partire da lunedì&quot;">Cgil, Cisl e Uil: &quot;Appalto Cup, iniziative di mobilitazione a partire da lunedì&quot;</a>
</h4>
<p>
	Cinquanta lavoratori in bilico a Lucca, quelli addetti al servizio front office e cup degli ospedali che nel passaggio di consegne al Consorzio Cns, con il nuovo appalto che scatterà il primo agosto, quindi tra pochi giorni, non sanno ancora quali saranno i loro destini contrattuali e i servizi (sportelli...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 23 luglio 2020, 13:53
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2020/07/dal-lockdown-un-diario-artistico-che-unisce-nottoli-e-steno-tra-lucca-e-barcellona/" title="Dal lockdown un diario artistico che unisce Nottoli e Steno tra Lucca e Barcellona">Dal lockdown un diario artistico che unisce Nottoli e Steno tra Lucca e Barcellona</a>
</h4>
<p>
	Gli effetti del lockdown non sono stati tutti negativi. Anzi. In alcuni casi, quei giorni 'sospesi' hanno dato vita a collaborazioni e progetti artistici che, forse, in condizioni diverse, non sarebbero nati
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/cronaca/2020/07/danni-dopo-il-temporale/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="cc5b9feb8ee59ed4ea51c6b863372cfeccb58ca5" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="redazionali/croce-verde/" title="Croce Verde">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/humanitacroceverde4.jpg" width="160" alt="Croce Verde">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="redazionali/croce-verde/" title="Croce Verde">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/humanitacroceverdesol.jpg" width="160" alt="Croce Verde">
			
				</a>
			
		</p>
	













	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
