<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>L&#039;istituto Pertini incontra Giovanni Impastato &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="L&#039;istituto Pertini incontra Giovanni Impastato" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/cultura-e-spettacolo/2018/12/listituto-pertini-incontra-giovanni-impastato/" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-0863.JPG" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-0863.JPG" />
<meta property="og:image:type" content="application/unknown" />
<meta property="og:description" content="Si è tenuta a Lucca, nei locali dell’ISI Pertini, la manifestazione “Insieme per la legalità. Incontro con Giovanni Impastato”. L’evento, fortemente sostenuto dalla dirigente, prof.ssa Daniela Venturi, è stato promosso dal Coordinamento Nazionale Docenti della disciplina dei diritti umani e dall’ass. Libera contro le mafie" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="L'istituto Pertini incontra Giovanni Impastato">
<meta name="twitter:description" content="Si è tenuta a Lucca, nei locali dell’ISI Pertini, la manifestazione “Insieme per la legalità. Incontro con Giovanni Impastato”. L’evento, fortemente sostenuto dalla dirigente, prof.ssa Daniela Venturi, è stato promosso dal Coordinamento Nazionale Docenti della disciplina dei diritti umani e dall’ass. Libera contro le mafie">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540892996" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.facebook.com/libreriaubik.lucca/" title="ubik">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Lucca.jpg" width="940" alt="ubik">
				
					</a>
				
			</p>
		</div>
	


			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 14 dicembre 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.caffebonito.it" title="bonitostriscia">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito.jpeg" width="940" alt="bonitostriscia">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="section">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/05/mcdonalds-verso-la-personalizzazione-del-panino/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.essegi.lucca.it" title="essegi">
			
			<img src="/assets/Uploads/inserzioni/essegi220.gif" width="220" height="80" alt="essegi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Cultura e spettacolo<br>
		</p>
		<h1>L&#039;istituto Pertini incontra Giovanni Impastato</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-0863.JPG" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG-0863.JPG" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 14 dicembre 2018, 23:09
		</p>
		
		
		<p>Si è tenuta a Lucca, nei locali dell’ISI Pertini, la manifestazione “Insieme per la legalità. Incontro con Giovanni Impastato”. L’evento, fortemente sostenuto dalla dirigente, prof.ssa Daniela Venturi, è stato promosso dal Coordinamento Nazionale Docenti della disciplina dei diritti umani e dall’ass. Libera contro le mafie, si è inserito a pieno titolo tra le azioni di sensibilizzazione della cultura della legalità.</p><p>Importanti i patrocini ricevuti: la Camera dei Deputati; il Comune di Lucca; la Provincia di Lucca; l’UST di Lucca e Massa Carrara.</p><p>Nella prima mattinata sono intervenuti via streaming l’on. Elisabetta Barbuto, Commissione Giustizia, e l’on. Piera Aiello, Commissione Antimafia della Camera dei Deputati, le quali hanno messo in risalto l’importanza del ruolo della scuola nella formazione della coscienza critica. Infatti il compito di ogni comunità educativa risulta fondamentale affinché, nelle coscienze dei più giovani, le regole vengano percepite non come qualcosa di astruso e lontano dalla propria realtà, ma come fondamento di una società civile e pacifica in cui ognuno, svolgendo il proprio compito con onestà e serietà, contribuisca alla creazione di un futuro migliore per tutti.</p><p>La ds, prof.ssa Daniela Venturi, ha salutato gli ospiti, gli studenti e i docenti presenti, sottolineando l’impegno dimostrato da tutto il personale scolastico per il raggiungimento dell’obiettivo comune di un’istituzione scolastica: formare i futuri cittadini all’insegna dei valori della legalità collocare l’esperienza personale in un sistema di regole fondato sul reciproco riconoscimento dei diritti garantiti dalla Costituzione, a tutela della persona, della collettività e dell’ambiente.</p><p>L’obiettivo è stato quello di favorire un concreto avvicinamento anche “fisico” tra la scuola e le istituzioni. La tematica dell’educazione alla legalità è fondamentale e le giovani generazioni hanno bisogno, mediante l’azione sinergica delle famiglie, della scuola e dello Stato di improntare la loro crescita morale e culturale sulle solide basi della democrazia, della condivisione, della solidarietà, del rispetto, del dialogo e dell’accoglienza. Siamo convinti, che, ancora di più oggi, solo attraverso l’educazione alla legalità e ai diritti umani si possano diffondere i valori dell’etica morale, della giustizia, del rispetto della persona umana, della libertà, della democrazia nelle future generazioni.</p><p>In tale contesto la prof.ssa Daniela Provenzano e prof. Romano Pesavento hanno presentato svariati elaborati e progetti a cura degli studenti .</p><p>La manifestazione è stata veramente emozionante: gli studenti hanno dimostrato, attraverso le arti figurative, teatrali e musicali, di aver introiettato e condiviso a pieno i contenuti e le tematiche del percorso proposto.</p><p>Toccante è stato il contributo fornito da Giovanni Impastato autore del libro “Oltre i Cento Passi” e fratello di Pepino Impastato; il quale durante il suo intervento ha esortato gli studenti a studiare e ad essere curiosi durante la loro vita.</p><p>Presenti all’incontro il sindaco di Lucca, prof. Alessandro Tambellini, l’ass. comunale all’istruzione, prof.ssa Ilaria Vietina, l’ispettore Superiore della Polizia di Stato Massimo Sodini, la referente dell’UST di Lucca e Massa Carrara prof.ssa Monica Mariti e alcuni referenti dell’ass. Libera contro le mafie. Durante la mattinata sono intervenuti in streaming alcuni studenti appartenenti agli istituti scolastici coinvolti (Liceo scientifico “Filolao” di Crotone; IIS Pertini – Santoni di Crotone) ponendo domande e riflessioni. Un ringraziamento speciale va al tecnico dell’ISI Pertini di Lucca, Michele Bianchi; all’animatore digitale, prof. Andrea Guastini; la prof.ssa Veronica Radici; la prof.ssa Adele Donnici; la prof.ssa Maria Antonietta Bardino, la prof.ssa Giusy Isgrò; prof. Ronny Donzelli; prof. Paolo Battistini e il prof. Bruno Rizzi che hanno contribuito alla buona riuscita dell’evento.</p><p> </p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181214-WA0016.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181214-WA0016.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0942.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0942.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0871-1.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0871-1.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-876.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-876.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0908.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0908.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0878.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0878.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0974.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0974.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0863.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0863.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0923.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0923.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-1011-1.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-1011-1.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0889.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0889.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/48269336-2001986053256194-8923363395793584128-n-1.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/48269336-2001986053256194-8923363395793584128-n-1.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0896.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0896.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0915.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0915.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0946.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0946.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-0952.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-0952.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-872.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-872.JPG" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		

		
	
		<p>
			
				<a href=" https://www.terigi.it/audi-q2-249mese/" title="scopri la Q3">
			
			<img src="/assets/Uploads/inserzioni/Audi-Q2-Banner-400x120-181030.gif" width="400" alt="scopri la Q3">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.scuolebilingue.com/it/news/lucca/openday_scuolebilingue?utm_source=GAZZETTALUCCA&utm_medium=banner&utm_campaign=Open_Day_15DIC" title="esedra">
			
			<img src="/assets/Uploads/inserzioni/OpenDay-scuolebilingue.gif" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Cultura e spettacolo</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 14 dicembre 2018, 15:14
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2018/12/domenica-la-visita-guidata-allinstallazione-totale-inspirata-a-puccini/" title="Domenica la visita guidata all&#039;installazione totale inspirata a Puccini">Domenica la visita guidata all&#039;installazione totale inspirata a Puccini</a>
</h4>
<p>
	Una visita guidata e gratuita, in compagnia degli artisti e dei curatori della mostra "La Rondine" con le opere di Alexey Morosov, dello scrittore Nicolai Lilin (Educazione siberiana) e del compositore e musicista Federico De Robertis a cura di Alessandro Romanini con la collaborazione di GianGuido Grassi
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 14 dicembre 2018, 11:44
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2018/12/concerto-di-natale-con-lorchestra-dellissm-l-boccherini/" title="Concerto di Natale con l&#039;Orchestra dell&#039;ISSM &quot;L. Boccherini&quot;">Concerto di Natale con l&#039;Orchestra dell&#039;ISSM &quot;L. Boccherini&quot;</a>
</h4>
<p>
	È con un concerto della sua Orchestra che l’Istituto superiore di studi musicali “L. Boccherini” ha deciso di fare gli auguri di Natale alla città
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 14 dicembre 2018, 11:24
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2018/12/torna-cardiolucca-oltre-500-cardiologi-a-convegno-in-citta-per-ledizione-2019/" title="Torna Cardiolucca: oltre 500 cardiologi a convegno in città per l&#039;edizione 2019">Torna Cardiolucca: oltre 500 cardiologi a convegno in città per l&#039;edizione 2019</a>
</h4>
<p>
	Cardiologia da primato, CardioLucca verso un nuovo record. E' stata ufficializzata dal 7 al 9 febbraio 2019 la data della tredicesima edizione del meeting che riunisce centinaia di cardiologi italiani e stranieri nella nostra Città
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 14 dicembre 2018, 11:12
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2018/12/al-teatro-del-giglio-la-presentazione-del-libro-giacomo-puccini-piccolo-come-le-stelle/" title="Al Teatro del Giglio la presentazione del libro &quot;Giacomo Puccini. Piccolo come le stelle&quot;">Al Teatro del Giglio la presentazione del libro &quot;Giacomo Puccini. Piccolo come le stelle&quot;</a>
</h4>
<p>
	Verrà presentato sabato 22 dicembre alle 17 al Teatro del Giglio a Lucca, nell’ambito del Puccini Days, il libro di Elisabetta Salvatori “Giacomo Puccini. Piccolo come le stelle”, edito da Maria Pacini Fazzi e promosso dalla Fondazione Giacomo Puccini di Lucca
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 14 dicembre 2018, 09:47
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2018/12/europa-e-cittadinanza-incontro-con-andrea-pertici/" title="Europa e cittadinanza, incontro con Andrea Pertici">Europa e cittadinanza, incontro con Andrea Pertici</a>
</h4>
<p>
	Lunedì alle 21, all'auditorium della Fondazione Banca del Monte di Lucca di piazza San Martino, sarà il professore ordinario di diritto costituzionale dell'Università di Pisa, Andrea Pertici, a condurre un approfondimento sul concetto di cittadinanza europea
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 14 dicembre 2018, 09:06
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2018/12/giovanni-impastato-nelle-scuole-per-parlare-di-legalita/" title="Giovanni Impastato nelle scuole per parlare di legalità">Giovanni Impastato nelle scuole per parlare di legalità</a>
</h4>
<p>
	Il Coordinamento Nazionale Docenti della disciplina dei Diritti Umani ha promosso un’importante iniziativa scolastica a carattere nazionale che si tenuta giorno 13 dicembre, dalle ore 09:15 in poi, nell’auditorium della scuola. Il titolo dato all’evento è stato: “Insieme per la Legalità. Incontro con Giovanni Impastato”
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/cultura-e-spettacolo/2018/12/listituto-pertini-incontra-giovanni-impastato/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="b921089b85db3d916a37e21d610bcb281009c022" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.directo.it/perché-il-sito-deve-essere-responsive" title="Directo web responsive">
			
			<img src="/assets/Uploads/inserzioni/Banner-directo-160px.gif" width="160" alt="Directo web responsive">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540892996"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
