<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Ramón Cotarelo Crego espone la sua arte piena di colori al Palazzo delle Esposizioni di Lucca &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ramón Cotarelo Crego espone la sua arte piena di colori al Palazzo delle Esposizioni di Lucca" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/cultura-e-spettacolo/2020/02/ramon-cotarelo-crego-espone-la-sua-arte-piena-di-colori-al-palazzo-delle-esposizioni-di-lucca/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Cotarelo-Crego-ANHELO.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Cotarelo-Crego-ANHELO.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Cotarelo-Crego-ANHELO.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Cubanìa. Canto all&#039;identità. È la grande mostra di pittura che l&#039;artista cubano Ramón Cotarelo Crego dedica a Lucca, al Palazzo delle Esposizioni dal 6 marzo, organizzata dalla Fondazione Banca del Monte di Lucca e dalla Fondazione Lucca Sviluppo all&#039;interno del calendario delle mostre 2020" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Ramón Cotarelo Crego espone la sua arte piena di colori al Palazzo delle Esposizioni di Lucca">
<meta name="twitter:description" content="Cubanìa. Canto all'identità. È la grande mostra di pittura che l'artista cubano Ramón Cotarelo Crego dedica a Lucca, al Palazzo delle Esposizioni dal 6 marzo, organizzata dalla Fondazione Banca del Monte di Lucca e dalla Fondazione Lucca Sviluppo all'interno del calendario delle mostre 2020">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1582888530" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.facebook.com/libreriaubik.lucca/" title="ubik">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Lucca.jpg" width="940" alt="ubik">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/ateca/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-feb20-150x450px.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-150x450px.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 29 febbraio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.caffebonito.it" title="bonitostriscia">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito.jpeg" width="940" alt="bonitostriscia">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="section">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2019/06/a-lucca-mcdelivery-il-mcdonalds-a-domicilio/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Cultura e spettacolo<br>
		</p>
		<h1>Ramón Cotarelo Crego espone la sua arte piena di colori al Palazzo delle Esposizioni di Lucca</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Cotarelo-Crego-ANHELO.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Cotarelo-Crego-ANHELO.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 29 febbraio 2020, 15:21
		</p>
		
		
		<p>Cubanìa. Canto all'identità. È la grande mostra di pittura che l'artista cubano Ramón Cotarelo Crego dedica a Lucca, al Palazzo delle Esposizioni dal 6 marzo, organizzata dalla Fondazione Banca del Monte di Lucca e dalla Fondazione Lucca Sviluppo all'interno del calendario delle mostre 2020.</p><p>C'è attesa per l'esposizione che, dopo la personale a Viareggio nell'estate scorsa, ospita opere inedite e piene di colore realizzate dal 2018 al 2020, di cui 3 dedicate espressamente a Lucca con la scelta di tre soggetti-simbolo: Ilaria Del Carretto, il labirinto e la facciata della Cattedrale, di cui quest'anno ricorrono i 950 anni.</p><p>L'inaugurazione si terrà venerdì 6 marzo alle 18, a ingresso libero come tutta l'esposizione, mentre il giorno successivo, sabato 7 marzo, sempre al Palazzo, sarà presentata al pubblico l'opera inedita di Matteo Civitali "Salvator Coronatus", a cura di valentino Anselmi, restaurata grazie al contributo della FBML.</p><p>Ramón Cotarelo Crego, nato a Cuba nel 1951, è architetto ed ha svolto diversi studi di specializzazione sul restauro dei monumenti e centri storici in Italia. Ha dedicato tanti anni allo studio, ricerca, divulgazione e recupero del patrimonio architettonico. Docente, conferenziere e professore invitato  in diverse istituzioni in numerose Nazioni, è consulente UNESCO in Africa e America Latina e ha fatto incursioni nell'arte della ceramica, pittura, pur rimanendo sempre legato al disegno.</p><p>"Dipingere e disegnare per me è un'esigenza vitale – racconta l'artista che da 20 anni vive a Viareggio -, e mostrare le mie creazioni ha l'obiettivo di condividere quel godimento e testimoniare la mia identità".</p><p>"Cubanìa. Canto all'identità" resterà aperta fino al 5 aprile 2020, dal martedì alla domenica con orario 15,30-19,30, a ingresso libero.</p><p>Per informazioni:  <a href="http://www.fondazionebmluccaeventi.it/" target="_blank">www.fondazionebmluccaeventi.it</a>; <a href="mailto:mostre@fondazionebmluccaeventi.it">mostre@fondazionebmluccaeventi.it</a>.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/Cotarelo-Crego-El-ANGEL-DE-LA-PALMA.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/Cotarelo-Crego-El-ANGEL-DE-LA-PALMA.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/Cotarelo-Crego-CUBANIA.JPG" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/Cotarelo-Crego-CUBANIA.JPG" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/Cubania.-Cotarelo-Crego-FBML-2020.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/Cubania.-Cotarelo-Crego-FBML-2020.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.terigi.it/lp-promo/audi-a3-etron-tua-da-219e-mese/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/A3-400x120-gazzetta-del-serchio.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-400x120px.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.mastercartalucca.it" title="celsius">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/CELSIUS-banner-proposta-3.jpg" width="400" alt="celsius">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" http://www.istitutibenedettocroce.it/it?utm_source=GazzettaLucca&utm_medium=banner  " title="esedra">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BC-banner.png" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.toscanoaltasartoria.com" title="toscano">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-Apertura-Lucca-Toscano-1.jpg" width="400" alt="toscano">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Cultura e spettacolo</h3>






	<hr>
<p class="neretto little_bottom_margin">
	sabato, 29 febbraio 2020, 12:52
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/02/lucca-teatro-festival-ecco-i-primi-appuntamenti/" title="Lucca Teatro Festival: ecco i primi appuntamenti">Lucca Teatro Festival: ecco i primi appuntamenti</a>
</h4>
<p>
	Primi appuntamenti conla rassegna di teatro rivolta alle nuove generazioni. Al via la sesta edizione del Lucca Teatro Festival - "Che cosa sono le nuvole?" che proseguirà fino al 31 marzo 2020
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 29 febbraio 2020, 08:33
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/02/paperman-proiezione-speciale-a-lucca/" title="Paperman: proiezione speciale a Lucca">Paperman: proiezione speciale a Lucca</a>
</h4>
<p>
	James Lake vive a Exeter, in Inghilterra, ha 44 anni ed è un artista che realizza sculture in cartone di rara bellezza ed espressività. A soli 17 anni scopre di avere un tumore osseo e da un giorno all'altro subisce l'amputazione di una gamba
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 28 febbraio 2020, 17:44
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/02/jonathan-brandani-presenta-lopera-al-pianoforte-nel-ridotto-del-teatro-del-giglio/" title="Jonathan Brandani presenta l’opera al pianoforte nel ridotto del Teatro del Giglio">Jonathan Brandani presenta l’opera al pianoforte nel ridotto del Teatro del Giglio</a>
</h4>
<p>
	Jonathan Brandani, direttore d’orchestra di Napoli milionaria - l’opera di Nino Rota su libretto di Eduardo De Filippo in programma al Giglio il 14 e 15 marzo come ultimo titolo della stagione lirica -, terrà una presentazione al pianoforte domenica 8 marzo alle ore 17, nel ridotto del teatro, per...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 28 febbraio 2020, 16:49
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/02/la-pentolaccia-in-piazza-cittadella/" title="La Pentolaccia in piazza Cittadella">La Pentolaccia in piazza Cittadella</a>
</h4>
<p>
	Sabato 29 febbraio, dalle ore 16, in piazza Cittadella, di fronte alla statua del maestro Puccini, chiusura del Carnevale con il gioco della Pentolaccia per la festa della “Tabernella”, riservata e dedicata a tutti i bambini, che armati di una pertica, cercheranno di rompere i sacchetti appesi ad una corda...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 28 febbraio 2020, 12:26
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/02/il-festival-esporta-lucca-e-puccini-in-spagna-grande-trasferta-a-siviglia-il-5-marzo/" title="Il Festival esporta Lucca e Puccini in Spagna: grande trasferta a Siviglia il 5 marzo">Il Festival esporta Lucca e Puccini in Spagna: grande trasferta a Siviglia il 5 marzo</a>
</h4>
<p>
	Una reazione decisa alla psicosi da Coronavirus: confermato il programma di Puccini in the World. Più forte delle paure alimentate su scala mondiale: il binomio Lucca - Puccini non si ferma e, anzi rilancia. Con una promozione che continua ad esprimersi a livello internazionale
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 27 febbraio 2020, 11:03
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/02/primo-concerto-del-bass-fest-con-il-contrabbassista-antonio-romero-cienfuegos/" title="Primo concerto del Bass Fest con il contrabbassista Antonio Romero Cienfuegos ">Primo concerto del Bass Fest con il contrabbassista Antonio Romero Cienfuegos </a>
</h4>
<p>
	Venerdì 28 febbraio, alle 21, primo prestigioso appuntamento con il Bass Festival, la rassegna dedicata al contrabbasso che si svolge all’interno della stagione Open dell’ISSM “L. Boccherini”
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/cultura-e-spettacolo/2020/02/ramon-cotarelo-crego-espone-la-sua-arte-piena-di-colori-al-palazzo-delle-esposizioni-di-lucca/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="e07270fc83f023f17ba528bb1d34adc9e6c3ae1e" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.directo.it/perché-il-sito-deve-essere-responsive" title="Directo web responsive">
			
			<img src="/assets/Uploads/inserzioni/Banner-directo-160px.gif" width="160" alt="Directo web responsive">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1582888530"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
