<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Il rapper lucchese Mirko Moriconi dedica un brano a medici, infermieri e volontari &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Il rapper lucchese Mirko Moriconi dedica un brano a medici, infermieri e volontari" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/cultura-e-spettacolo/2020/12/il-rapper-lucchese-mirko-moriconi-dedica-un-brano-a-medici-infermieri-e-volontari/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/unnamed122.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/unnamed122.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/unnamed122.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="l giovane cantante rap lucchese, ha inciso il brano Camice Bianco (testo Giulia Molinari), Brano dedicato a medici, infermieri e volontari, per ringraziarli del grande lavoro che stanno svolgendo con competenza e passione, soprattutto in questo momento difficile a causa del Covid" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Il rapper lucchese Mirko Moriconi dedica un brano a medici, infermieri e volontari">
<meta name="twitter:description" content="l giovane cantante rap lucchese, ha inciso il brano Camice Bianco (testo Giulia Molinari), Brano dedicato a medici, infermieri e volontari, per ringraziarli del grande lavoro che stanno svolgendo con competenza e passione, soprattutto in questo momento difficile a causa del Covid">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script src="//track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.facebook.com/libreriaubik.lucca/" title="ubik">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Lucca.jpg" width="940" alt="ubik">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/lp-nuova-ateca" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-150X450-Tuscania-nov20.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Kamiq-150X450-Tuscania-nov20.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica,  6 dicembre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.caffebonito.it" title="bonitostriscia">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito.jpeg" width="940" alt="bonitostriscia">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="section">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Cultura e spettacolo<br>
		</p>
		<h1>Il rapper lucchese Mirko Moriconi dedica un brano a medici, infermieri e volontari</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/unnamed122.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/unnamed122.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			domenica,  6 dicembre 2020, 11:45
		</p>
		
		
		<p>l giovane cantante rap lucchese, ha inciso il brano Camice Bianco (testo Giulia Molinari), Brano dedicato a medici, infermieri e volontari, per ringraziarli del grande lavoro che stanno svolgendo con competenza e passione, soprattutto in questo momento difficile a causa del Covid.</p><p>"Camice Bianco" è ascoltabile su Youtube Channel.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.terigi.it/lp-promo/audi-a3-sportback-tfsie-da-199e-mese/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/A3-Sportback-TFSIe-GazzettaSerchio-400x120-201124.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/lp-nuova-ateca" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-400X120-Tuscania-nov20.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.mastercartalucca.it" title="celsius">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/CELSIUS-banner-proposta-3.jpg" width="400" alt="celsius">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>



	
		<p>
			
				<a href="https://www.toscanoaltasartoria.com" title="toscano">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-Apertura-Lucca-Toscano-NEW3.jpg" width="400" alt="toscano">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Cultura e spettacolo</h3>






	<hr>
<p class="neretto little_bottom_margin">
	sabato,  5 dicembre 2020, 16:47
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/12/andrea-colombini-intervistato-dalla-fondazione-herbert-von-karajan-per-uno-speciale-sul-maestro-giacomo-puccini/" title="Andrea Colombini intervistato dalla Fondazione Herbert Von Karajan per uno speciale sul Maestro Giacomo Puccini ">Andrea Colombini intervistato dalla Fondazione Herbert Von Karajan per uno speciale sul Maestro Giacomo Puccini </a>
</h4>
<p>
	Andrea Colombini è stato intervistato dalla Fondazione Herbert Von Karajan in occasione dello special su Giacomo Puccini che la Fondazione medesima ha dedicato al Maestro lucchese e a Karajan in quanto suo interprete, nel periodo tra il 24 ed il 29 di novembre 2020 (anniversario della morte del genio lucchese)
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  4 dicembre 2020, 19:30
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/12/premiati-i-vincitori-del-concorso-artigianato-e-scuola/" title="Premiati i vincitori del Concorso Artigianato e Scuola">Premiati i vincitori del Concorso Artigianato e Scuola</a>
</h4>
<p>
	Venerdì 4 dicembre, presso la sala riunioni dell'Associazione si è svolta la prima parte della premiazione dei vincitori della XL edizione del Concorso Artigianato e Scuola all'interno della quale sono stati premiati i ragazzi di alcune scuole superiori (i ragazzi delle altre scuole verranno venerdì 11 e venerdì 18 dicembre)
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  4 dicembre 2020, 16:18
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/12/fondazione-ragghianti-giornata-del-contemporaneo-2020-visita-virtuale-alla-mostra-sospesa-a-causa-dellemergenza-sanitaria/" title="Fondazione Ragghianti, Giornata del Contemporaneo 2020: visita virtuale alla mostra sospesa a causa dell’emergenza sanitaria   ">Fondazione Ragghianti, Giornata del Contemporaneo 2020: visita virtuale alla mostra sospesa a causa dell’emergenza sanitaria   </a>
</h4>
<p>
	La Fondazione Ragghianti partecipa alla 16^ "Giornata del Contemporaneo", la grande manifestazione promossa da AMACI, l’Associazione dei Musei d'Arte Contemporanea Italiani, offrendo la possibilità di visitare virtualmente la doppia mostra L’avventura dell’arte nuova | anni 60-80 Cioni Carpi | Gianni Melotti curata da Angela Madesani e da Paolo Emilio Antognoli
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  2 dicembre 2020, 16:45
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/12/il-duo-cameristico-the-girls-in-the-magnesium-dress-protagonista-di-un-evento-streaming/" title="Il duo cameristico &quot;The girls in the Magnesium Dress&quot; protagonista di un evento streaming">Il duo cameristico &quot;The girls in the Magnesium Dress&quot; protagonista di un evento streaming</a>
</h4>
<p>
	“XXI Ars Nova – How I met Puccini” è un format totalmente nuovo che reinterpreta lo streaming combinando la serie TV educativa con il recital dal vivo, ripercorrendo i dieci titoli del catalogo pucciniano, da Le Villi a Turandot, con appuntamenti da 45 minuti ciascuno, programmati a cadenza bisettimanale da...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  2 dicembre 2020, 10:41
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/12/scuola-imt-giada-lettieri-vince-il-prestigioso-premio-sipf-junior-2020/" title="Scuola IMT: Giada Lettieri vince il prestigioso Premio SIPF Junior 2020">Scuola IMT: Giada Lettieri vince il prestigioso Premio SIPF Junior 2020</a>
</h4>
<p>
	Un altro prestigioso riconoscimento per Giada Lettieri. Questa volta, la giovane ricercatrice del Molecular Mind Laboratory (MoMi Lab) della Scuola IMT vince il Premio SIPF Junior 2020 della Società Italiana di Psicofisiologia e Neuroscienze Cognitive (SIPF)
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  2 dicembre 2020, 10:02
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2020/12/uscito-libro-su-unesperienza-giornalistica-studentesca-negli-anni-60-a-lucca/" title="Uscito libro su un&#039;esperienza giornalistica studentesca negli anni &#039;60 a Lucca">Uscito libro su un&#039;esperienza giornalistica studentesca negli anni &#039;60 a Lucca</a>
</h4>
<p>
	Il Centro per la Cultura e il Dialogo dell’Arcidiocesi di Lucca ha reso possibile l’uscita del libro di Giovanni Macchia «Il Tornasole. Una singolare esperienza di giornalismo studentesco» (reperibile alla Cooperativa fra il Clero, in via dell’arcivescovato a Lucca 31; tel. 0583491518)
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/cultura-e-spettacolo/2020/12/il-rapper-lucchese-mirko-moriconi-dedica-un-brano-a-medici-infermieri-e-volontari/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="33b3f548237230e77ef9e1a719b201ef9a79d369" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.directo.it/perché-il-sito-deve-essere-responsive" title="Directo web responsive">
			
			<img src="/assets/Uploads/inserzioni/Banner-directo-160px.gif" width="160" alt="Directo web responsive">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
