<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>&#039;Real Collegio&#039;, seconda settimana di agosto &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="&#039;Real Collegio&#039;, seconda settimana di agosto" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/cultura-e-spettacolo/2021/08/real-collegio-seconda-settimana-di-agosto/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/real-collegio15.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/real-collegio15.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/real-collegio15.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Inaugura la mostra di Luca Brogi nel Chiostro di Santa Caterina: “Ancestrale” una raccolta di installazioni che occuperà le pareti del chiostro durante gli eventi estivi" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="'Real Collegio', seconda settimana di agosto">
<meta name="twitter:description" content="Inaugura la mostra di Luca Brogi nel Chiostro di Santa Caterina: “Ancestrale” una raccolta di installazioni che occuperà le pareti del chiostro durante gli eventi estivi">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT ################ -->
<script src="https://track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.facebook.com/libreriaubik.lucca/" title="ubik">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Lucca.jpg" width="940" alt="ubik">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-150X450-Tuscania-giu21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/mechetti.dealerskoda.com/promozioni/promozioni/promozione-skoda-k-summer" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-K-150X450-Tuscania-lug21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno XI
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì,  6 agosto 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	&nbsp;


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.caffebonito.it" title="bonitostriscia">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito.jpeg" width="940" alt="bonitostriscia">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="section">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Cultura e spettacolo<br>
		</p>
		<h1>&#039;Real Collegio&#039;, seconda settimana di agosto</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/real-collegio15.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/real-collegio15.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì,  6 agosto 2021, 15:11
		</p>
		
		
		<p>Inaugura la mostra di Luca Brogi nel Chiostro di Santa Caterina: “Ancestrale” una raccolta di installazioni che occuperà le pareti del nostro chiostro durante gli eventi estivi. L’artista ci racconta che “Ancestrale é una raccolta di opere realizzate nel corso della pandemia, quando i rapporti umani erano ridotti al minimo. In quel periodo potevo contare molto sulla mia “esperienza intrinseca” per rispondere ai nuovi quesiti dell'esistenza e su come affrontare il futuro.”<br>In particolare la mostra di concentra sul concetto di Donna ancestrale: “L'Energia del Femminile Ancestrale, la linfa vitale, è generosa, gentile, paziente, inclusiva, pacificante, offre ascolto, nutre il corpo e lo spirito, irradia bellezza e gioia, esprime forza e determinazione senza aggressività, è accogliente e mai in competizione, manifesta la compassionevole saggezza”.</p><p>Lunedì 9 Agosto tornano al Real Collegio di Lucca i Talk Show di Paolo Mandoli, degli approfondimenti giornalistici condotti da Paolo Mandoli che ospita noti personaggi del mondo della politica, dell'arte e della cultura lucchese e non. La serata inizia alle 21 ed è ad ingresso gratuito. Per info e prenotazioni: realcollegioestate@gmail.com</p><p>Martedì 10 Agosto si terrà la presentazione del libro Gentes Catalanianae durante la serata Catalani che sarà arricchita di intermezzi musicali; l’evento è ad ingresso libero fino ad esaurimento posti ed inizia alle 21.</p><p>Mercoledì 11 Agosto torna il Festival del Teatro Indipendente dei Giovani del collettivo artistico Spazio Lum. Andrà in scena lo spettacolo “Il bolo alimentare, un altro monologo” scritto da Debora Pioli che ce lo descrive così : "Noi siamo quello che mangiamo, o quello da cui siamo mangiati? Corpi in raccolta sparsa non - differenziata, molecole masticate, mal-digestioni. Nel tempo in cui ci abbuffiamo di trasmissioni sul cibo alla Master Chef e corpi a pronta presa su Instagram, il bolo alimentare è un dialogo aperto con il pubblico, Senzatesto e senza attori. Forse."<br>L’entrata all’evento è riservata ai soci, la tessera si può fare in location, per info e prenotazioni chiamare il 3280628802.</p><p>Giovedì 12 Agosto è la volta della rassegna Lucca Jazz Donna che torna con una serata molto speciale: Women in Talent è il nome dell’evento dedicato alle artiste emergenti nel campo del Jazz. Ci saranno due set differenti, durante il primo si esibisce Agata Garbin, batterista talentuosa, classe ‘99; durante il secondo set avremo il piacere di ascoltare il trio Signorine Buonasera, formato da Gilda (Valeria Paci) e Bonny (Valeria Bonifazi) e Polly (Elena Polinori).<br>Per info e prenotazioni potete rivolgervi al numero 3280628802 o scrivere una mail a: prenotazioniluccajazz@gmail.com</p><p>Conclude dolcemente la settimana il concerto “Adagio Mozart” organizzato da Animando la sera del venerdì 13 Agosto alle 21. Durante la serata l’Aeonium Trio suonerà le musiche di Beethoven e Mozart. Per info e prenotazioni scrivere alla mail segreteria@animandolucca.it.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.francigenafestival.it" title="francigena">
			
			<img src="/assets/Uploads/inserzioni/GIF-Accademia-Musica-Geminiani2.gif" width="400" alt="francigena">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.terigi.it/prenota-la-prova-di-nuova-audi-q4-e-tron-adesso/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/400-x-120.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-400X120-Tuscania-giu21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota3.jpg" width="400" alt="lagazzetta_prenota">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Cultura e spettacolo</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  6 agosto 2021, 12:52
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2021/08/lucca-classica-il-carnevale-degli-animali-per-i-bambini-e-il-concerto-della-pianista-anna-kravtchenko/" title="Lucca Classica, il Carnevale degli animali per i bambini e il concerto della pianista Anna Kravtchenko">Lucca Classica, il Carnevale degli animali per i bambini e il concerto della pianista Anna Kravtchenko</a>
</h4>
<p>
	Ancora un fine settimana all'insegna della grande musica con Lucca Classica Music Festival. Sabato e domenica sono in programma due eventi: il primo all'Auditorium Boccherini e il secondo al chiostro di S. Caterina del Real Collegio
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 agosto 2021, 17:41
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2021/08/week-end-di-musica-a-nozzano/" title="Week-end di musica a Nozzano">Week-end di musica a Nozzano</a>
</h4>
<p>
	Grande successo a Nozzano Castello per la stagione di concerti 'Musica all’ombra della Rocca', si apre un weekend ricco di appuntamenti
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 agosto 2021, 16:43
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2021/08/uscito-il-primo-singolo-della-cantante-e-presentatrice-lucchese-emanuela-gennai/" title="Uscito il primo singolo della cantante e presentatrice lucchese Emanuela Gennai">Uscito il primo singolo della cantante e presentatrice lucchese Emanuela Gennai</a>
</h4>
<p>
	È uscito il primo singolo video musicale della presentatrice di spettacoli e adesso cantante, la lucchese Emanuela Gennai
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 agosto 2021, 12:07
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2021/08/paolo-conte-al-summer-festival-il-26-giugno-2022/" title="Paolo Conte al Summer Festival il 26 giugno 2022">Paolo Conte al Summer Festival il 26 giugno 2022</a>
</h4>
<p>
	Annunciata la data di recupero del concerto rinviato nelle ultime due edizioni. Domenica 26 giugno 2022 in piazza Napoleone, Lucca Summer Festival Lucca Summer Festival comunica che il concerto di Paolo Conte, rinviato nel 2020 e 2021, si terrà domenica 26 giugno 2022
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  4 agosto 2021, 17:38
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2021/08/a-gabriella-di-ennio-morricone-pezzo-forte-della-serata-con-il-pianista-prosseda/" title="“A Gab(ri)e(ll)a” di Ennio Morricone: pezzo forte della serata con il pianista Prosseda">“A Gab(ri)e(ll)a” di Ennio Morricone: pezzo forte della serata con il pianista Prosseda</a>
</h4>
<p>
	A un anno dalla scomparsa di Ennio Morricone, Opera Barga ha voluto rendere omaggio al grande compositore con un concerto al pianoforte del pianista Roberto Prosseda, che si è tenuto ieri sera in Piazza del Giglio a Lucca
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  4 agosto 2021, 16:15
</p>
<h4 class="no_bottom_margin">
	<a href="/cultura-e-spettacolo/2021/08/a-lucca-classica-il-5-e-6-agosto-il-ricordo-di-franco-corelli-con-bruno-spoleti-e-due-concerti-a-palazzo-pfanner/" title="A Lucca Classica, il 5 e 6 agosto, il ricordo di Franco Corelli con Bruno Spoleti e due concerti a Palazzo Pfanner">A Lucca Classica, il 5 e 6 agosto, il ricordo di Franco Corelli con Bruno Spoleti e due concerti a Palazzo Pfanner</a>
</h4>
<p>
	Lucca Classica Music Festival torna a Palazzo Pfanner con un doppio concerto, giovedì 5 agosto, alle 16 e alle 17, che vedrà protagonisti Emanuele Gaggini al clarinetto e Francesco Ciampalini alla chitarra classica
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/cultura-e-spettacolo/2021/08/real-collegio-seconda-settimana-di-agosto/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="16a822e7bb6df4db4c758bc65ab9dbdef146ab7f" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.directo.it/perché-il-sito-deve-essere-responsive" title="Directo web responsive">
			
			<img src="/assets/Uploads/inserzioni/Banner-directo-160px.gif" width="160" alt="Directo web responsive">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="kuklxlqefzgzyn" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script id="kuklxlqefzgzyn" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=bf55c700-de56-11eb-bf54-dfd52b60c6ff&pid=kuklxlqefzgzyn&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('kuklxlqefzgzyn').remove(); }); }) (document, window); </script>
</body>
</html>
