<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Open Day al liceo classico Machiavelli &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Open Day al liceo classico Machiavelli" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/economia-e-lavoro/2019/12/open-day-al-liceo-classico-machiavelli/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/1foto.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/1foto.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/1foto.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Venerdì 20 dicembre, presso l’Aula Magna del Liceo Classico “N.Machiavelli”, si è tenuto il secondo open day per l’orientamento nella scelta della scuola superiore rivolto agli studenti di terza media" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Open Day al liceo classico Machiavelli">
<meta name="twitter:description" content="Venerdì 20 dicembre, presso l’Aula Magna del Liceo Classico “N.Machiavelli”, si è tenuto il secondo open day per l’orientamento nella scelta della scuola superiore rivolto agli studenti di terza media">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1571330621" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.enoristorantemicheloni.net/" title="Enoristorante Micheloni">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-micheloni.jpg" width="940" alt="Enoristorante Micheloni">
				
					</a>
				
			</p>
		</div>
	


			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì, 26 dicembre 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.casamica.com/" title="casa-amica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/casmica.jpeg" width="220" height="80" alt="casa-amica">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.casamica.com/" title="casa-amica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/casmica.jpeg" width="220" height="80" alt="casa-amica">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="section">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2019/06/a-lucca-mcdelivery-il-mcdonalds-a-domicilio/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota_spazio">
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="Directo Lucca web addict">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="Directo Lucca web addict">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Economia e lavoro<br>
		</p>
		<h1>Open Day al liceo classico Machiavelli</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/1foto.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/1foto.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			giovedì, 26 dicembre 2019, 09:54
		</p>
		
		
		<p>Venerdì 20 dicembre, presso l’Aula Magna del Liceo Classico “N. Machiavelli”, si è tenuto il secondo open day per l’orientamento nella scelta della scuola superiore rivolto agli studenti di terza media.</p><p>In questa occasione la Dirigente Scolastica, prof.ssa Mariacristina Pettorini e la vicepreside prof.ssa Lucarelli con alcuni docenti ed alunni dell’Istituto hanno incontrato genitori e ragazzi delle scuole medie per informarli delle attività svolte dalla scuola, per spiegare agli intervenuti le caratteristiche fondamentali di questo indirizzo, che, attraverso lo studio delle lingue antiche, come elemento caratterizzante del percorso disciplinare, si propone di approfondire la storia tutta della nostra civiltà a partire proprio dai suoi elementi fondanti.</p><p>L'Open Day, è iniziato alle ore 17 con i saluti della Dirigente scolastica e con l’illustrazione da parte dei docenti del curriculum di studio per meglio chiarire alle famiglie il quadro orario delle discipline e gli sbocchi in ambito universitario che esso garantisce. Sono state presentate poi le numerose attività promosse dalla scuola, che comprendono attive collaborazioni con importanti enti culturali presenti sul territorio e prevedono anche un’apertura europea con la partecipazione ad esempio al progetto Parlamento Giovani e al Progetto Erasmus.</p><p>Alcuni studenti del Liceo, dopo la presentazione generale della scuola, hanno condotto i ragazzi delle scuole medie a visitare i locali dell’edificio. Ad essi si sono poi uniti i genitori con i docenti per una visita del Gabinetto di Storia Naturale sapientemente spiegato dagli studenti della Cooperativa scolastica “Arcadia”, che si occupa appunto della sua valorizzazione e conservazione in collaborazione con l’Università di Pisa ed il Museo di Calci. Docenti e studenti del Liceo si sono poi intrattenuti con le famiglie e gli studenti delle scuole medie per rispondere alle loro domande fino a tardo pomeriggio.</p><p>Le prossime occasioni di scuola aperta previste dal Liceo Classico saranno sempre nella sede del Liceo presso l’Aula Magna, in via degli Asili: </p><p>sabato 11 gennaio ore 17:00-19:00. </p><p>sabato 18 gennaio ore 17:00-19:00. </p><p>Chi fosse interessato a conoscere più da vicino la scuola può prenotare uno stage mattutino inviando una e-mail al seguente indirizzo: </p><p><a href="mailto:dando.grassi@gmail.com">dando.grassi@gmail.com</a></p><p>Le date previste per lo stage del mattino sono:</p><p>lunedì 13 gennaio ore 9:00-12:00</p><p>mercoledì 22 gennaio ore 9:00-12:00</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/2foto.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/2foto.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/1foto.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/1foto.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/GeDLucca/" title="nicoladeg">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/food-beverage2.jpg" width="400" alt="nicoladeg">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" http://www.lu.camcom.it/content/mediazione-e-conciliazione" title="commerciocamera">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/conciliazione-400x120.png" width="400" alt="commerciocamera">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" https://www.terigi.it/open-weekend-audiq/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/Q-400x120.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Economia e lavoro</h3>






	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 26 dicembre 2019, 09:51
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2019/12/asperger-la-presidente-di-casa-alfa-simona-torlai-intervistata-da-donna-moderna/" title="Asperger: la presidente di Casa Alfa Simona Torlai intervistata da Donna Moderna">Asperger: la presidente di Casa Alfa Simona Torlai intervistata da Donna Moderna</a>
</h4>
<p>
	Da Lucca a Donna Moderna. Simona Torlai, la presidente di Casa ALFA di Lucca, l'associazione di famiglie con figli con sindrome di Asperger e autismo ad alto funzionamento, è stata intervistata da Eleonora Lorusso del magazine Donna Moderna
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 dicembre 2019, 17:23
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2019/12/consorzio-via-libera-al-bilancio-di-previsione/" title="Consorzio, via libera al bilancio di previsione">Consorzio, via libera al bilancio di previsione</a>
</h4>
<p>
	Cresce la quantità e la qualità degli interventi di manutenzione: oltre 18 milioni e mezzo di interventi in programma, senza alcun aumento al contributo di bonifica
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 dicembre 2019, 17:51
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2019/12/periodo-natalizio-variazioni-negli-orari-degli-uffici-e-del-call-center-di-sistema-ambiente/" title="Periodo natalizio: variazioni negli orari degli uffici e del call center di Sistema Ambiente">Periodo natalizio: variazioni negli orari degli uffici e del call center di Sistema Ambiente</a>
</h4>
<p>
	Periodo natalizio: variazioni negli orari degli uffici e del call center di Sistema Ambiente. Si continuano a consegnare le tessere personalizzate per il nuovo sistema di raccolta differenziata del centro storico
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 dicembre 2019, 17:34
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2019/12/per-natale-divulgata-lanteprima-del-programma-di-lucca-bimbi-2020-il-grande-evento-per-le-famiglie-a-lucca/" title="Per Natale, divulgata l&#039;Anteprima del Programma di &quot;Lucca Bimbi 2020&quot;, il grande evento per le famiglie a Lucca">Per Natale, divulgata l&#039;Anteprima del Programma di &quot;Lucca Bimbi 2020&quot;, il grande evento per le famiglie a Lucca</a>
</h4>
<p>
	Sabato 18 e domenica 19 aprile, dalle 10 alle 20, nella prestigiosa cornice del Real Collegio di Lucca, prende vita la 5° edizione di "Lucca Bimbi", la più grande manifestazione in centro città dedicata ai bambini
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 dicembre 2019, 13:39
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2019/12/fondazione-carilucca-e-caccia-alle-streghe/" title="Fondazione Carilucca, è caccia alle streghe">Fondazione Carilucca, è caccia alle streghe</a>
</h4>
<p>
	Evidentemente in San Micheletto, sede della fondazione Carilucca, gli articoli che abbiamo pubblicato alcuni giorni fa sulla seduta del consiglio di indirizzo e sulla delibera di 50 mila euro per la meditazione trascendentale di David Lynch non sono piaciuti...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 dicembre 2019, 13:22
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2019/12/lucense-successo-per-ledizione-2019-del-laboratorio-del-costruire-sostenibile/" title="Lucense, successo per l&#039;edizione 2019 del Laboratorio del Costruire Sostenibile">Lucense, successo per l&#039;edizione 2019 del Laboratorio del Costruire Sostenibile</a>
</h4>
<p>
	Si chiude nel segno del successo la 7^ edizione del Laboratorio del Costruire Sostenibile promosso da Lucense, insieme a INBAR, l'istituto nazionale di bioarchitetture, l'Ente Scuola Edile e CPT Lucca, Celsius, gli ordini di architetti, ingegneri, i collegi dei geometri e periti industriali, e con il sostegno della Fondazione Cassa...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/economia-e-lavoro/2019/12/open-day-al-liceo-classico-machiavelli/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="84b86dc3791ba33723c96af1f9e1fcdc51bc8d2f" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1571330621"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
