<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Colpo di spugna sulle responsabilità della dirigenza sanitaria, Quiriconi non ci sta &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Colpo di spugna sulle responsabilità della dirigenza sanitaria, Quiriconi non ci sta" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/economia-e-lavoro/2020/04/colpo-di-spugna-sulle-responsabilita-della-dirigenza-sanitaria-quiriconi-non-ci-sta/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/unnamed41.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/unnamed41.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/unnamed41.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Umberto Quiriconi interviene sulla responsabilità della dirigenza sanitaria nella gestione della crisi, operazione emersa con alcuni emendamenti al decreto “Cura Italia”" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Colpo di spugna sulle responsabilità della dirigenza sanitaria, Quiriconi non ci sta">
<meta name="twitter:description" content="Umberto Quiriconi interviene sulla responsabilità della dirigenza sanitaria nella gestione della crisi, operazione emersa con alcuni emendamenti al decreto “Cura Italia”">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=624'></script>
<!-- ######### Fine Head Script ################### -->
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script><!-- End Quantcast Choice. Consent Manager Tag --><style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.enoristorantemicheloni.net/" title="Enoristorante Micheloni">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-micheloni.jpg" width="940" alt="Enoristorante Micheloni">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/ateca/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-feb20-150x450px.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-150x450px.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						lunedì,  6 aprile 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.casamica.com/" title="casa-amica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/casmica.jpeg" width="220" height="80" alt="casa-amica">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.casamica.com/" title="casa-amica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/casmica.jpeg" width="220" height="80" alt="casa-amica">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="section">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2019/06/a-lucca-mcdelivery-il-mcdonalds-a-domicilio/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota_spazio">
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Economia e lavoro<br>
		</p>
		<h1>Colpo di spugna sulle responsabilità della dirigenza sanitaria, Quiriconi non ci sta</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/unnamed41.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/unnamed41.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			lunedì,  6 aprile 2020, 12:21
		</p>
		
		
		<p>Umberto Quiriconi interviene sulla responsabilità della dirigenza sanitaria nella gestione della crisi, operazione emersa con alcuni emendamenti al decreto “Cura Italia”.</p><p>L’Ordine dei Medici della provincia di Lucca condivide la linea fortemente critica dell’Ordine di Torino sul “colpo di spugna” in merito alle responsabilità della dirigenza sanitaria nella gestione della crisi, operazione emersa con alcuni emendamenti al decreto “Cura Italia”.</p><p>“Gli emendamenti devono essere ritirati” così si è espresso anche l’Ordine di Lucca. </p><p>La presa di posizione riguarda proprio la discussione al Senato sulla conversione del decreto legge Cura Italia (il dl n. 18 del 17 marzo), durante la quale sono stati presentati alcuni emendamenti che prevedono una sostanziale immunità per le strutture sanitarie e per i soggetti preposti alla gestione della crisi sanitaria, in relazione agli eventi avversi accaduti durante la pandemia da Covid-19 e in particolare “in caso di danni agli operatori”.</p><p>Gli emendamenti sostengono tutti lo stesso concetto: le condotte dei datori di lavoro non determinano responsabilità penale, civile ed erariale. “Dunque – sottolinea l’Ordine dei Medici di Lucca – nessuna colpa se i DPI non sono arrivati, se i tamponi non sono stati fatti, se respiratori e caschi non sono sufficienti, se la gravità dell’epidemia è stata sottostimata, se l’organizzazione è stata incapace, incerta, lenta e lacunosa. A oggi sono 87 i medici morti in Italia. Dei medici positivi al Covid-19 si è perso il conto, ma si stima che sia stato contagiato il 15% degli operatori.  Nessuno potrà indagare. Noi medici siamo definiti eroi, che devono lavorare con abnegazione e spirito di servizio, e tanto basta. Non si potrà mai verificare se i sanitari sono stati messi nella condizione di curare i malati Covid 19 con tutti gli strumenti possibili. E se sono stati tutelati o mandati ad ammalarsi nell’esercizio delle loro funzioni. Questi emendamenti sono crudeli, sprezzanti e offensivi per una categoria che sta combattendo e lavorando a mani nude”.</p><p>“L’Ordine dei Medici e degli Odontoiatri di Lucca, che condivide interamente e sottoscrive l’appello pubblico dell’Ordine di Torino e di altri Ordini italiani,  chiede  ai responsabili politici autori di tale deprecabile  comportamento di ritirare  immediatamente gli emendamenti”, sottolinea infine il presidente Umberto Quiriconi. </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<!-- ########### Ad Script for lagazzettadilucca.it_cl_widget ################# -->
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript"><!--// <![CDATA[
OA_show(3574);
// ]]> --></script><!-- ####### Fine Ad Script for lagazzettadilucca.it_cl_widget ################ -->
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/GeDLucca/" title="nicoladeg">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/food-beverage2.jpg" width="400" alt="nicoladeg">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href=" http://www.lu.camcom.it/content/mediazione-e-conciliazione" title="commerciocamera">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/conciliazione-400x120.png" width="400" alt="commerciocamera">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for lagazzettadilucca.it_1scroll_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3570);
// ]]> --></script><!-- ####### Fine Ad Script for lagazzettadilucca.it_1scroll_300x250 ################ -->
</div>

	
		<p>
			
				<a href="https://www.terigi.it/lp-promo/audi-a3-etron-tua-da-219e-mese/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/A3-400x120-gazzetta-del-serchio.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for lagazzettadilucca.it_medium_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3571);
// ]]> --></script><!-- ####### Fine Ad Script for lagazzettadilucca.it_medium_300x250 ################ -->
</div>

	
		<p>
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-400x120px.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.toscanoaltasartoria.com" title="toscano">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-Apertura-Lucca-Toscano3.jpg" width="400" alt="toscano">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Economia e lavoro</h3>






	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  6 aprile 2020, 13:04
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2020/04/agos-ducato-ai-tempi-del-coronavirus-chi-chiede-la-sospensione-la-paghera-due-volte-o-quasi/" title="Agos-Ducato ai tempi del Coronavirus: chi chiede la sospensione la pagherà... due volte (o quasi)">Agos-Ducato ai tempi del Coronavirus: chi chiede la sospensione la pagherà... due volte (o quasi)</a>
</h4>
<p>
	Ci avevano detto che sarebbe stato possibile rinviare rate e debiti contratti con banche e società finanziarie: intanto, a chi ha sottoscritto un prestito con Agos Ducato, conviene lasciar perdere...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato,  4 aprile 2020, 10:43
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2020/04/coronavirus-in-crescita-spesa-contadino-a-domicilio/" title="Coronavirus, in crescita spesa contadino a domicilio">Coronavirus, in crescita spesa contadino a domicilio</a>
</h4>
<p>
	Cresce la richiesta di prodotti del contadino direttamente a casa. Il servizio di consegna a domicilio attivato da Coldiretti attraverso la sua rete di vendita a filiera corta di Campagna Amica ha registrato, nella sola Versilia, un netto aumento con le consegne a casa raddoppiate rispetto ad un mese fa
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 aprile 2020, 16:14
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2020/04/riapre-il-mercato-contadino-del-foro-boario/" title="Riapre il Mercato Contadino del Foro Boario">Riapre il Mercato Contadino del Foro Boario</a>
</h4>
<p>
	Sabato 4 aprile dalle 7 alle 12, grazie all'impegno degli operatori agricoli e di Confagricoltura, riaprirà il Mercato Contadino del Foro Boario. L’appuntamento animato da un folto gruppo di produttori agricoli locali - riferimento per tanti cittadini amanti dei prodotti tipici dei campi e delle colline lucchesi - rispetterà le...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 aprile 2020, 14:29
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2020/04/emergenza-coronavirus-consegnate-dalla-protezione-civile-oltre-93-mila-mascherine-monouso/" title="Emergenza Coronavirus: consegnate dalla Protezione Civile oltre 93 mila mascherine monouso">Emergenza Coronavirus: consegnate dalla Protezione Civile oltre 93 mila mascherine monouso</a>
</h4>
<p>
	Sono 93.750 le mascherine filtranti monouso consegnate dalla Protezione civile della provincia di Lucca nei giorni scorsi. Si tratta dei dispositivi di protezione individuale messi a disposizione dalla Regione Toscana che le ha acquistate da un'azienda toscana che ha riconvertito la produzione a seguito dell'emergenza Covid19
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 aprile 2020, 14:26
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2020/04/la-difesa-del-cuore-nella-pandemia-una-task-force-al-san-luca-operativa-h-24/" title="La difesa del cuore nella pandemia: una task force al San Luca operativa H 24">La difesa del cuore nella pandemia: una task force al San Luca operativa H 24</a>
</h4>
<p>
	Nonostante che l’attività ospedaliera si concentri in questi giorni, inevitabilmente, sui casi COVID, nella Cardiologia di Lucca si vivono giornate di super lavoro, segno che l’assistenza continua nell’efficienza, anche dopo la necessaria rimodulazione e riorganizzazione dei servizi e della struttura ospedaliera stessa
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  2 aprile 2020, 18:51
</p>
<h4 class="no_bottom_margin">
	<a href="/economia-e-lavoro/2020/04/cgil-cisl-e-uil/" title="Cgil, Cisl e Uil: &quot;Risorse ai comuni per misure urgenti di solidarietà alimentare&quot;">Cgil, Cisl e Uil: &quot;Risorse ai comuni per misure urgenti di solidarietà alimentare&quot;</a>
</h4>
<p>
	A spiegare i dati, intervenendo sull'argomento, sono i sindacati di Cgil, Cisl e Uil del territorio lucchese
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/economia-e-lavoro/2020/04/colpo-di-spugna-sulle-responsabilita-della-dirigenza-sanitaria-quiriconi-non-ci-sta/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="523a91cbe6c64e22811e8c73d20b39154f44872e" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	<!-- ########### Ad Script for lagazzettadilucca.it_RichMedia1 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3572);
// ]]> --></script><!-- ####### Fine Ad Script for lagazzettadilucca.it_RichMedia1 ################ -->
	<!-- ########### Ad Script for lagazzettadilucca.it_shinystat ################# -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-gazzetlucc&NODW=yes&P=4" async="async"></script>
<!-- ####### Fine Ad Script for lagazzettadilucca.it_shinystat ################ -->
</body>
</html>
