<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Alla scoperta del Serchio in bici con l&#039;associazione parco S. Anna &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Alla scoperta del Serchio in bici con l&#039;associazione parco S. Anna" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/l-evento/2018/04/alla-scoperta-del-serchio-in-bici-con-lassociazione-parco-s-anna/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Alla-scoperta-del-Serchio-in-bici-volantino-2-1.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Alla-scoperta-del-Serchio-in-bici-volantino-2-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/Alla-scoperta-del-Serchio-in-bici-volantino-2-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="L&#039;associazione parco S. Anna, da alcuni anni attiva anche nella promozione della mobilità ciclabile e  di infrastrutture dedicate, organizza per sabato 5 maggio un bike tour che consentirà, percorrendo i circa 18 chilometri della pista ciclabile dedicata a Puccini lungo l&#039;argine del Serchio, di scoprire le bellezze naturalistiche del parco fluviale" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Alla scoperta del Serchio in bici con l'associazione parco S. Anna">
<meta name="twitter:description" content="L'associazione parco S. Anna, da alcuni anni attiva anche nella promozione della mobilità ciclabile e  di infrastrutture dedicate, organizza per sabato 5 maggio un bike tour che consentirà, percorrendo i circa 18 chilometri della pista ciclabile dedicata a Puccini lungo l'argine del Serchio, di scoprire le bellezze naturalistiche del parco fluviale">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1516739317" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.pasticceriasandrabianchi.com/" title="Angolo Dolce">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/01-Angolo-dolce.jpg" width="940" alt="Angolo Dolce">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.carrarafiere.it" title="carrara ">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-MS-banner150x450.jpg" width="150" height="450" alt="carrara ">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.carrarafiere.it" title="carrara ">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-MS-banner150x450.jpg" width="150" height="450" alt="carrara ">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 5°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 13 aprile 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="zoofollia" title="zoofollia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchettezoofollia.jpg" width="220" height="80" alt="zoofollia">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.auditerigi.it/gamma/q2/q2" title="audi a2 2016">
				
				<img src="/assets/Uploads/inserzioni/audi-q2-900x131.gif" width="940" alt="audi a2 2016">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="section">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="St-Bartholomeo" title="St Bartholomeo Lucca">
			
			<img src="/assets/Uploads/inserzioni/BARTHOLOMEO-banner-220x80.gif" width="220" height="80" alt="St Bartholomeo Lucca">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="Directo Lucca web addict">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="Directo Lucca web addict">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			L&#039;evento<br>
		</p>
		<h1>Alla scoperta del Serchio in bici con l&#039;associazione parco S. Anna</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/Alla-scoperta-del-Serchio-in-bici-volantino-2-1.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/Alla-scoperta-del-Serchio-in-bici-volantino-2-1.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 13 aprile 2018, 15:16
		</p>
		
		
		<p>L'associazione parco S. Anna, da alcuni anni attiva anche nella promozione della mobilità ciclabile e  di infrastrutture dedicate, organizza per sabato 5 maggio un interessante bike tour che consentirà, percorrendo i circa 18 chilometri della pista ciclabile dedicata a Puccini lungo l'argine del Serchio, di scoprire le bellezze naturalistiche del nostro parco fluviale con l'ausilio didattico di guide ambientali.L'itinerario, che partirà dalla Fattoria urbana "riva degli Albogatti" per raggiungere le sponde del lago di Massaciuccoli, prevede numerose soste didattiche durante le quali le guide ambientali ci mostreranno vari siti di interesse naturalistico e storico.All'arrivo a Massaciuccoli si procederà con la visita all'area archeologica delle  terme romane  a cui seguirà, dopo la sosta facoltativa per il pranzo, la visita all'Oasi LIPU che in questo periodo dell'anno  riserva gli spettacoli più allettanti: numerose anatre in viaggio verso nord si uniscono a una moltitudine di trampolieri mentre in aria si può assistere agli acrobatici tuffi del falco pescatore di palude e risuona il canto del tarabuso, un raro airone di cui il lago vanta la popolazione più importante d'Italia.La passeggiata, grazie ai tempi di percorrenza piuttosto lunghi, consentirà la partecipazione anche ai bambini e a chiunque utilizzi abitualmente la bicicletta per gli spostamenti in città o su strada (precisiamo che sarà comunque disponibile un automezzo tecnico di supporto in caso di impossibilità da parte di qualcuno a proseguire il giro).</p><p>L'evento, patrocinato dal comune di Lucca, è stato inserito nel calendario degli eventi "Vivi Lucca 2018", in forza del suo significato culturale.</p><p>Chi fosse interessato troverà il programma completo dell'iniziativa sulla pagina Facebook dell'associazione parco S. Anna (@parco.santanna.lucca) e sul suo sito web (parcosantanna.wordpress.com), dove sarà possibile iscriversi online; in alternativa i volontari dell'associazione saranno disponibili direttamente per informazioni e iscrizioni presso l'Oratorio di S. Anna i giorni 27 e 28 Aprile dalle 16 alle 18, oppure via WathsApp ai numeri 3341299499-3204962801.   </p><p> </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.carismi.it/" title="carismi san miniato">
			
			<img src="/assets/Uploads/inserzioni/400X120-mutuo.gif" width="400" alt="carismi san miniato">
			
				</a>
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.terigi.it/lp-promo/audi-q2-1-6-tdi-s-tronic-tua-185e-al-mese/" title="">
			
			<img src="/assets/Uploads/inserzioni/image002.gif" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/orti.di.via.elisa/" title="Orti di Elisa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Lucca-in-diretta-gli-orti-Tavola-disegno-2.jpg" width="400" alt="Orti di Elisa">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in L&#039;evento</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 13 aprile 2018, 17:20
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/04/a-lezione-con-stefano-cecchi/" title="A lezione con Stefano Cecchi">A lezione con Stefano Cecchi</a>
</h4>
<p>
	Martedì 10 aprile, presso Palazzo Bernardini, si è tenuto il primo appuntamento del corso di giornalismo organizzato da La Gazzetta di Lucca, giunto alla seconda edizione
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 13 aprile 2018, 16:46
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/04/stefano-cecchi-con-la-cronaca-locale-apre-la-seconda-edizione-delle-lezioni-di-giornalismo/" title="Stefano Cecchi con la cronaca locale apre la seconda edizione delle Lezioni di giornalismo">Stefano Cecchi con la cronaca locale apre la seconda edizione delle Lezioni di giornalismo</a>
</h4>
<p>
	Sono iniziate martedì le lezioni di giornalismo organizzate dalla nostra redazione. Molti gli uditori presenti e nove, al momento, gli iscritti, per due dei quali sarà possibile accedere ad una borsa di studio che consentirà di collaborare per tre mesi con il giornale
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 13 aprile 2018, 16:42
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/04/il-giornalista-artigiano-dal-giornale-al-portale/" title="Il giornalista artigiano: dal giornale al portale">Il giornalista artigiano: dal giornale al portale</a>
</h4>
<p>
	“Il cronista è l’artigiano che dà forma al foglio bianco”. Apre così la prima giornata di corso del giornalismo il relatore Stefano Cecchi, caporedattore della cronaca di Firenze del quotidiano la Nazione, a Palazzo Bernardini
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 13 aprile 2018, 16:34
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/04/al-via-il-corso-di-giornalismo-della-gazzetta-di-lucca/" title="Al via il corso di giornalismo della Gazzetta di Lucca">Al via il corso di giornalismo della Gazzetta di Lucca</a>
</h4>
<p>
	Nella suggestiva cornice della sala Puccini, sita in Palazzo Bernardini, in centro storico, si è svolta la prima lezione del corso di giornalismo, promosso da La Gazzetta di Lucca
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 13 aprile 2018, 13:54
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/04/gli-istituti-benedetto-croce-scuole-private-ed-il-liceo-linguistico-byron-ad-orientamento-turistico-promuovono-e-organizzano-eventi-di-approfondimento-ed-incontri-ad-alto-valore-aggiunto-sul-tema-dei-disturbi-specifici-dellapprendimento/" title="Gli Istituti Benedetto Croce - Scuole Private ed &quot;Il Liceo Linguistico Byron ad orientamento turistico&quot; promuovono e organizzano eventi di approfondimento ed incontri ad alto valore aggiunto sul tema dei Disturbi Specifici dell&#039;Apprendimento">Gli Istituti Benedetto Croce - Scuole Private ed &quot;Il Liceo Linguistico Byron ad orientamento turistico&quot; promuovono e organizzano eventi di approfondimento ed incontri ad alto valore aggiunto sul tema dei Disturbi Specifici dell&#039;Apprendimento</a>
</h4>
<p>
	Giovedì 19 Aprile alle 15:30, al Real Collegio, convegno ed incontro con il professor G. Stella per parlare di scuola inclusiva e successo di studenti DSA
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 13 aprile 2018, 11:21
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/04/lucca-protagonista-a-sereno-variabile/" title="Lucca protagonista a &quot;Sereno Variabile&quot;">Lucca protagonista a &quot;Sereno Variabile&quot;</a>
</h4>
<p>
	È tutta dedicata a Lucca la puntata di Sereno Variabile che Raidue trasmetterà domani (sabato 14 aprile) alle 17. Lo storico programma, da quest'anno rinnovato nella formula e condotto da Giovanni Muciaccia, ha scelto di tornare nella nostra città per raccontarla da un punto di vista insolito
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/l-evento/2018/04/alla-scoperta-del-serchio-in-bici-con-lassociazione-parco-s-anna/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="8362c696a31ccfa6d1f7a193bdbe8a4d438708bc" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1516739317"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
