<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Quelli che restano &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Quelli che restano" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/l-evento/2018/10/quelli-che-restano/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20181027-WA0012.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20181027-WA0012.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20181027-WA0012.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Emigrare o non emigrare? Tentare la fortuna all&#039;estero, o restare, malgrado tutto, in Italia? È una domanda che per un &quot;giovane&quot; è quasi naturale porsi dopo aver visto &quot;Italia addio, non tornerò&quot;, docufilm della giornalista Barbara Pavarotti, che è stato presentato in anteprima a Palazzo Ducale" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Quelli che restano">
<meta name="twitter:description" content="Emigrare o non emigrare? Tentare la fortuna all'estero, o restare, malgrado tutto, in Italia? È una domanda che per un &quot;giovane&quot; è quasi naturale porsi dopo aver visto &quot;Italia addio, non tornerò&quot;, docufilm della giornalista Barbara Pavarotti, che è stato presentato in anteprima a Palazzo Ducale">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1532968651" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.pasticceriasandrabianchi.com/" title="Angolo Dolce">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/01-Angolo-dolce.jpg" width="940" alt="Angolo Dolce">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.4x4fest.com/language/it/2-mroc/   " title="carrara ">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/150x450-GazzettaMassa2.jpg" width="150" height="450" alt="carrara ">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.4x4fest.com/language/it/2-mroc/   " title="carrara ">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/150x450-GazzettaMassa2.jpg" width="150" height="450" alt="carrara ">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 27 ottobre 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="zoofollia" title="zoofollia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchettezoofollia.jpg" width="220" height="80" alt="zoofollia">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="section">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/05/mcdonalds-verso-la-personalizzazione-del-panino/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it/contatti" title="Directo Lucca web addict">
			
			<img src="/assets/Uploads/inserzioni/directowebaddictcookies.gif" width="220" height="80" alt="Directo Lucca web addict">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			L&#039;evento<br>
		</p>
		<h1>Quelli che restano</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20181027-WA0012.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG-20181027-WA0012.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 27 ottobre 2018, 11:28
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di eliseo biancalana
			</p>
		
		<p>Emigrare o non emigrare? Tentare la fortuna all'estero, o restare, malgrado tutto, in Italia? È una domanda che per un "giovane" (categoria che nel Bel Paese sembra oramai abbracciare una fascia d'età piuttosto ampia) è quasi naturale porsi dopo aver visto "Italia addio, non tornerò", docufilm della giornalista Barbara Pavarotti, che è stato presentato in anteprima a Palazzo Ducale.</p><p>"I nostri giovani, gli emigranti degli anni 2000" è il sottotitolo del documentario, che è accompagnato dalla colonna sonora originale di Massimo Priverio ed è stato montato utilizzando delle immagini di repertorio messe a disposizioni da Mediaset (Barbara Pavarotti ha lavorato al Tg5). È basato su 30 interviste a "giovani" (alcuni sono in verità già all'estero da qualche decennio) espatriati in alcune parti del mondo, e in particolare in Australia, Stati Uniti, Germania, Estonia, Spagna, Gran Bretagna (quindi Unione Europea, Nord America, Oceania: l'Occidente ricco, per semplificare).</p><p>Nel film, le dichiarazioni degli intervistati si alternano alle considerazioni di Pietro Luigi Biagioni (direttore della Fondazione Paolo Cresci) che inquadra le singole testimonianze in un contesto più ampio. Ne viene fuori uno spaccato di quegli italiani che hanno scelto di abbandonare il Bel Paese (sono stati 285mila solo nel 2017), o perlomeno quelli di loro che ce l'hanno fatta, dato che gli intervistati sembrano quasi tutti aver raggiunto i loro obiettivi professionali, ma loro stessi ammettono che all'estero il successo non è per nulla da dare per scontato, e "o si nuota o si affonda". Comunque nessuno degli interpellati prende in considerazione l'idea di tornare in Italia, visto come un paese privo di meritocrazia che non consente ai giovani di dimostrare le loro capacità.</p><p>I ventenni e i trentenni (come lo scrivente) che guarderanno il docufilm non potranno che convenire con molte delle osservazioni fatte dagli intervistati. La lentezza dei percorsi di carriera in Italia, la scarsa meritocrazia, la mancanza di sbocchi per certi profili professionali, il peso delle raccomandazioni, la poca propensione a dare spazio ai giovani sono mali concreti di questa Italia, che in diversi hanno avuto modo di sentire sulla propria pelle, nella loro attività di ricerca di lavoro. Comprensibile che molti a un certo punto decidano di tentare la sorte altrove. È del resto abbastanza comune al giorno d'oggi conoscere qualcuno (magari un ex compagno di scuola) che ha preso le valigie, ed è riuscito a realizzare la sua carriera altrove (anche se c'è pure quello che è partito ed è poi tornato senza aver concluso un granché, almeno in termini professionali). Addirittura è diventato tanto comune il suggerimento di "andare all'estero" che a volte viene il dubbio che sia quasi un modo per allontanare un problema che in fondo pochi sembrano davvero voler affrontare. Perché in fondo il problema non è chi va, ma cosa facciamo noi che restiamo.<br><br><em><strong>Foto di Cinzia Guidetti</strong></em></p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0004.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0004.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0010.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0010.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0008-1.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0008-1.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0011.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0011.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0008.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0008.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0009.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0009.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0007.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0007.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0006.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0006.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0005.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0005.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20181027-WA0012.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20181027-WA0012.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.auditerigi.it/gamma/q8/q8" title="scopri la Q3">
			
			<img src="/assets/Uploads/inserzioni/Audi-Q8-Banner-400x120.gif" width="400" alt="scopri la Q3">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/orti.di.via.elisa/" title="Orti di Elisa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Lucca-in-diretta-gli-orti-Tavola-disegno-2.jpg" width="400" alt="Orti di Elisa">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in L&#039;evento</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 ottobre 2018, 13:26
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/10/talent-crea-bellezza-scelti-i-vincitori-che-andranno-alla-selezione-regionale/" title="Talent crea bellezza, scelti i vincitori che andranno alla selezione regionale">Talent crea bellezza, scelti i vincitori che andranno alla selezione regionale</a>
</h4>
<p>
	Sono stati decisi i tre finalisti che rappresenteranno Lucca nella selezione regionale del concorso “Talent crea bellezza”, promosso dalla Cna Acconciature e Estetica. Ogni squadra doveva presentare un lavoro su una modella ispirandosi ad un personaggio cinematografico di qualsiasi genere, epoca e stile
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 25 ottobre 2018, 14:33
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/10/domenica-uno-spettacolo-teatrale-di-beneficenza-organizzato-dal-lions-club-lucca-host-e-dal-leo-club-lucca/" title="Domenica uno spettacolo teatrale di beneficenza organizzato dal Lions Club Lucca Host e dal Leo Club Lucca">Domenica uno spettacolo teatrale di beneficenza organizzato dal Lions Club Lucca Host e dal Leo Club Lucca</a>
</h4>
<p>
	L'incasso dello spettacolo sarà destinato per metà alla Lions Club International Foundatione per l'altra metà all'ospedale pediatrico Meyer di Firenze, nell'ambito di una raccolta fondi per l'acquisto di un calorimetro per la diagnosi del diabete infantile di tipo 1
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 24 ottobre 2018, 17:42
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/10/la-camera-penale-di-lucca-a-sorrento-al-17-congresso-nazionale-dellunione-delle-camere-penali-italiane/" title="La Camera Penale di Lucca a Sorrento al 17° congresso nazionale dell&#039;unione delle camere penali italiane">La Camera Penale di Lucca a Sorrento al 17° congresso nazionale dell&#039;unione delle camere penali italiane</a>
</h4>
<p>
	La Camera Penale di Lucca, con il proprio Direttivo i cui componenti sono stati eletti la settimana scorsa, si è recata a Sorrento al XVII Congresso Nazionale dell'Unione delle Camere Penali Italiane
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 23 ottobre 2018, 19:30
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/10/pinelli-raddoppia-apertura-a-lunata-il-7-novembre/" title="Pinelli raddoppia: apertura a Lunata il 7 novembre">Pinelli raddoppia: apertura a Lunata il 7 novembre</a>
</h4>
<p>
	Ademaro Cordoni aprirà un nuovo bar-pasticceria a Lunata in via Pesciatina 146. L'inaugurazione prevista per il 7 novembre. Helen Cordoni: "Un regalo ai nostri clienti"
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì, 23 ottobre 2018, 18:29
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/10/porte-aperte-alla-nannini-auto-per-la-nuova-vitara/" title="Porte aperte alla Nannini Auto per la nuova Vitara">Porte aperte alla Nannini Auto per la nuova Vitara</a>
</h4>
<p>
	Un appuntamento irrinunciabile per tutti gli amanti delle quattro ruote: la concessionaria Nannini Auto, da vent'anni monomandataria del marchio Suzuki a Lucca, sabato 27 e domenica 28 ottobre, organizzerà un porte aperte per dare la possibilità alla clientela di conoscere da vicino le auto in esposizione
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 19 ottobre 2018, 09:54
</p>
<h4 class="no_bottom_margin">
	<a href="/l-evento/2018/10/al-pesce-che-vorrei-venerdi-e-sabato-cena-con-menu-degustazione-a-20-euro/" title="Al Pesce che Vorrei venerdì e sabato cena con menù degustazione a 20 euro">Al Pesce che Vorrei venerdì e sabato cena con menù degustazione a 20 euro</a>
</h4>
<p>
	Se cercate un posto dove cenare a base di pesce fresco e a un prezzo economico, la ristopescheria "Il pesce che vorrei" ha un'offerta che fa per voi. A partire da questo weekend, il locale propone ogni venerdì e sabato per cena un menù degustazione a 20 euro.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/l-evento/2018/10/quelli-che-restano/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="dcf47aeb113be0315431a32d42c58bc4242b7045" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>






	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1538659773"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
