<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>“Danzando e scherzando - serata di ballo, canzoni, cabaret e pole dance” al Foro Boario &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="“Danzando e scherzando - serata di ballo, canzoni, cabaret e pole dance” al Foro Boario" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2018/01/danzando-e-scherzando-serata-di-ballo-canzoni-cabaret-e-pole-dance-al-foro-boario/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="“Danzando e scherzando - serata di ballo, canzoni, cabaret e pole dance” è la nuova manifestazione realizzata da ‘Palcoscenando - realizzazione di grandi eventi’ di Massimo Chiocca che si terrà sabato 13 gennaio al teatro del Foro Boario di Monte S. Quirico, a partire dalle ore 21. Sarà uno show di beneficenza, tra l’altro sarà ripreso da due emittenti televisive, con ospiti del mondo dello spettacolo. Sul palco infatti, si alterneranno appunto dall’ospite d&#039;eccezione quale è il toscanaccio doc Massimo Antichi attore, comico, imitatore e cabarettista; agli intrattenimenti con la ballerina professionista di pole dance Alessandra Volpe di S. Concordio che con la sua leggiadria e professionalità per questa disciplina saprà incantare tutto il pubblico intervenuto; poi sarà la volta di Massimo Cagnoni vincitore assoluto del concorso canoro nazionale &quot;Il treno dei desideri&quot; e per finire la cantante Marzia Giacomelli, in arte Marzia Meli, vincitrice della gara di canto dell’agosto scorso sempre organizzata da Palcoscenando e premiata dalla nota cantante viareggina Giovanna madrina per l&#039;occasione." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="“Danzando e scherzando - serata di ballo, canzoni, cabaret e pole dance” al Foro Boario">
<meta name="twitter:description" content="“Danzando e scherzando - serata di ballo, canzoni, cabaret e pole dance” è la nuova manifestazione realizzata da ‘Palcoscenando - realizzazione di grandi eventi’ di Massimo Chiocca che si terrà sabato 13 gennaio al teatro del Foro Boario di Monte S. Quirico, a partire dalle ore 21. Sarà uno show di beneficenza, tra l’altro sarà ripreso da due emittenti televisive, con ospiti del mondo dello spettacolo. Sul palco infatti, si alterneranno appunto dall’ospite d'eccezione quale è il toscanaccio doc Massimo Antichi attore, comico, imitatore e cabarettista; agli intrattenimenti con la ballerina professionista di pole dance Alessandra Volpe di S. Concordio che con la sua leggiadria e professionalità per questa disciplina saprà incantare tutto il pubblico intervenuto; poi sarà la volta di Massimo Cagnoni vincitore assoluto del concorso canoro nazionale &quot;Il treno dei desideri&quot; e per finire la cantante Marzia Giacomelli, in arte Marzia Meli, vincitrice della gara di canto dell’agosto scorso sempre organizzata da Palcoscenando e premiata dalla nota cantante viareggina Giovanna madrina per l'occasione.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1509718624" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.auditerigi.it/gamma/q2/q2" title="alex terigi">
				
				<img src="/assets/Uploads/inserzioni/audi-q2-900x130.gif" width="940" alt="alex terigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.coopfirenze.it/offerte/catalogo-premi" title="">
			
			<img src="/assets/Uploads/inserzioni/Banner-cultura-150x450px-ok2.gif" width="150" height="450" alt="">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.coopfirenze.it/offerte/catalogo-premi" title="">
			
			<img src="/assets/Uploads/inserzioni/Banner-cultura-150x450px-ok.gif" width="150" height="450" alt="">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 5°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						lunedì,  8 gennaio 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota5.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffeincas.com/" title="incas lucca">
			
			<img src="/assets/Uploads/inserzioni/INCAS-CAFFE.gif" width="220" height="80" alt="incas lucca">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/caffesantazita/?fref=ts" title="">
			
			<img src="/assets/Uploads/inserzioni/santa-zita.gif" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2017/02/il-patanegra-sbarca-da-farcito-che-apre-ad-un-nuovo-menu/" title="Farcito panineria">
			
			<img src="/assets/Uploads/inserzioni/farcito.gif" width="220" height="80" alt="Farcito panineria">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/l-evento/2017/06/il-mcdonald-s-di-san-concordio-punta-sulla-personalizzazione-e-le-nuove-tecnologie/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.teatrodelgiglio.it/it/stagione-in-corso/lirica/la-wally/?utm_source=display&utm_medium=banner&utm_campaign=gazlucca" title="teatro del giglio la wally">
			
			<img src="/assets/Uploads/inserzioni/gazzettadilucca-220x80LaWally-1.gif" width="220" height="80" alt="teatro del giglio la wally">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/Banner-AML-220x81.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.bancadipesciaecascina.it" title="">
			
			<img src="/assets/Uploads/inserzioni/B.Pescia-e-Cascina2.gif" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>“Danzando e scherzando - serata di ballo, canzoni, cabaret e pole dance” al Foro Boario</h1>
		<p class="neretto">
			domenica,  7 gennaio 2018, 20:17
		</p>
		<p>“Danzando e scherzando - serata di ballo, canzoni, cabaret e pole dance” è la nuova manifestazione realizzata da ‘Palcoscenando - realizzazione di grandi eventi’ di Massimo Chiocca che si terrà sabato 13 gennaio al teatro del Foro Boario di Monte S. Quirico, a partire dalle ore 21. Sarà uno show di beneficenza, tra l’altro sarà ripreso da due emittenti televisive, con ospiti del mondo dello spettacolo. Sul palco infatti, si alterneranno appunto dall’ospite d'eccezione quale è il toscanaccio doc Massimo Antichi attore, comico, imitatore e cabarettista; agli intrattenimenti con la ballerina professionista di pole dance Alessandra Volpe di S. Concordio che con la sua leggiadria e professionalità per questa disciplina saprà incantare tutto il pubblico intervenuto; poi sarà la volta di Massimo Cagnoni vincitore assoluto del concorso canoro nazionale "Il treno dei desideri" e per finire la cantante Marzia Giacomelli, in arte Marzia Meli, vincitrice della gara di canto dell’agosto scorso sempre organizzata da Palcoscenando e premiata dalla nota cantante viareggina Giovanna madrina per l'occasione.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Ughi-Lucca-1948.jpg" width="400" alt="">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.carismi.it/" title="Cassa di Risparmio di San Miniato">
			
			<img src="/assets/Uploads/inserzioni/carismi.gif" width="400" alt="Cassa di Risparmio di San Miniato">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.bionatura.shoes" title="bionatura2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-09.jpg" width="400" alt="bionatura2">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.sap-nazionale.org" title="sapgrande">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner400x120.jpg" width="400" alt="sapgrande">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/events/1423261237762357/?ti=icl" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/saldi-fw2017.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/Lamore-non-conta-i-cromosomi-onlus-17753707591556" title="lancic">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/5BANNER-LANCIC.jpg" width="400" alt="lancic">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.concessionarialucar.it/usato-e-km0.html" title="lucar-2016_usato">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-usato-2016-2.jpg" width="400" alt="lucar-2016_usato">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.scuolebilingue.com/it/lucca/liceo-internazionale/il-liceo?utm_source=gazzettalucca&utm_medium=banner&utm_campaign=gazzettalucca-banner-LIQ-LU-OD-021217" title="esedra-liceo-internazionale">
			
			<img src="/assets/Uploads/inserzioni/ESEDRA-banner-liq-LUCCA-bis-od-021217.gif" width="400" alt="esedra-liceo-internazionale">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.ildesco.eu/" title="desco2017">
			
			<img src="/assets/Uploads/inserzioni/400x150.gif" width="400" alt="desco2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.fondazioneragghianti.it" title="ragghianti">
			
			<img src="/assets/Uploads/inserzioni/5-Gazzetta-di-Lucca-400x130-IST-1.gif" width="400" alt="ragghianti">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/l-evento/2015/04/riapre-l-osteria-del-manzo-con-antonio-fava/" title="Osteria Il Manzo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/gazzetta400.jpg" width="400" alt="Osteria Il Manzo">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.lagazzettadimassaecarrara.it/redazionali/alf-pausa-caffe/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
		<hr>
	


		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href=" http://www.aicslucca.com/index.php " title="topop">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-per-giornale2.jpg" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica,  7 gennaio 2018, 20:18
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/doppio-evento/" title="Doppio evento nei locali del Museo del Risorgimento di Lucca ">Doppio evento nei locali del Museo del Risorgimento di Lucca </a>
</h4>
<p>
	Giovedì 11 gennaio 2018, nei locali del Museo del Risorgimento di Lucca (cortile degli Svizzeri/palazzo Ducale), l'Istituto Storico della Resistenza e il Museo del Risorgimento promuovono un doppio evento:
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica,  7 gennaio 2018, 18:37
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/lacf-lucchese-chiude-il-girone-di-andatadi-b-femminile/" title="L&#039;Acf Lucchese chiude il girone di andata di B Femminile perdendo 2-0 con il Molassana Boero">L&#039;Acf Lucchese chiude il girone di andata di B Femminile perdendo 2-0 con il Molassana Boero</a>
</h4>
<p>
	L'Acf Lucchese Femminile del presidente Marco Chiocchetti chiude il girone di andata del campionato di serie B nazionale a Genova perdendo 2-0 con il Molassana Boero e interrompe l'ottimo momento che aveva visto le rossonere raccogliere ben dieci punti nelle ultime quattro partite.L'ulteriore assenza di due elementi importanti come Benedetta...
</p>




	
		<hr>
		<p>
			
				<a href="https://www.cyberobserva.com/" title="cyber">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/jpeg-Lombardi-72-dpi.jpg" width="220" alt="cyber">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 gennaio 2018, 17:02
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/porcari-da-lunedi-cantiere-enel-notturno-per-la-posa-della-nuova-linea-elettrica-interrata/" title="Porcari: da lunedì cantiere Enel notturno per la posa della nuova linea elettrica interrata">Porcari: da lunedì cantiere Enel notturno per la posa della nuova linea elettrica interrata</a>
</h4>
<p>
	E-distribuzione, la società del Gruppo Enel che gestisce la rete di distribuzione elettrica di media e bassa tensione, comunica che, per completare i lavori di posa della nuova linea elettrica di media tensione interrata nella zona di via Lazzareschi a Porcari, sarà necessario allestire un cantiere temporaneo notturno nella stessa...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 gennaio 2018, 15:18
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/politiche-abitative-nelle-periferie-volantinaggio-di-potere-al-popolo-lucca/" title="Politiche abitative nelle periferie: volantinaggio di &quot;Potere al Popolo Lucca&quot;">Politiche abitative nelle periferie: volantinaggio di &quot;Potere al Popolo Lucca&quot;</a>
</h4>
<p>
	Sabato 5 gennaio le befane e i befanotti di Potere al Popolo Lucca saranno in giro a San Vito, Sant’Anna e Pontetetto per offrire omaggi mangerecci e condividere le loro proposte per le politiche abitative e la riqualificazione delle periferie.
</p>




	
		<hr>
		<p>
			
				<a href=" http://www.mastercartalucca.it/" title="celsius build">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Celsius-2.png" width="220" alt="celsius build">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 gennaio 2018, 13:15
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/san-luca-in-corso-lavori-di-ristrutturazione-del-pavimento-della-cucina-nessuna-variazione-nelle-modalita-di-consegna-e-nel-menu/" title="San Luca, in corso lavori di ristrutturazione del pavimento della cucina: nessuna variazione nelle modalità di consegna e nel menù">San Luca, in corso lavori di ristrutturazione del pavimento della cucina: nessuna variazione nelle modalità di consegna e nel menù</a>
</h4>
<p>
	E’ in corso all’ospedale San Luca di Lucca un intervento programmato di ristrutturazione e manutenzione del pavimento della cucina, sul lato nord della palazzina economale (l’edificio staccato dalla struttura ospedaliera in cui vengono preparati i pasti), che non comporterà alcuna variazione nelle modalità di consegna e nel menù garantito ai...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 gennaio 2018, 12:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/ultimo-concerto-di-natale-a-lucca-eventi-allagora-e-dintorni-fra-arte-musica-teatro/" title="Ultimo concerto di &quot;Natale a Lucca, Eventi all&#039;Agorà e Dintorni, fra Arte, Musica, Teatro&quot;">Ultimo concerto di &quot;Natale a Lucca, Eventi all&#039;Agorà e Dintorni, fra Arte, Musica, Teatro&quot;</a>
</h4>
<p>
	Sabato 30 Dicembre, alle 18,00 presso l'Auditorium di San Romano, penultimo concerto del 2017, a coronamento del fitto programma di eventi in cartellone nella rassegna "Natale a Lucca, Eventi all'Agorà e Dintorni, fra Arte, Musica, Teatro" che ha visto ben 15 Concerti Sacri-MusicArte-Teatro presso: l’Auditorium Chiesa dell’Agorà, Loggiato Palazzo Pretorio,...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 gennaio 2018, 12:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/assemblea-del-ccn-paesi-del-ponte-per-il-rinnovo-delle-cariche/" title="Assemblea del Ccn &quot;Paesi del Ponte&quot; per il rinnovo delle cariche">Assemblea del Ccn &quot;Paesi del Ponte&quot; per il rinnovo delle cariche</a>
</h4>
<p>
	Si svolgerà martedi 9 gennaio, alle ore 15 presso la sede Croce Verde di Ponte a Moriano l'assemblea dei soci del Centro commerciale naturale "I Paesi del Ponte", sostenuto da Confcommercio.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 gennaio 2018, 12:11
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/secondo-compleanno-per-ego-city-fit-lab/" title="Secondo compleanno per Ego City Fit Lab">Secondo compleanno per Ego City Fit Lab</a>
</h4>
<p>
	Festa grande con un'intera settimana Aperta al Pubblico ( dall'8 al 14 gennaio) per il secondo anno di attività di Ego City Lab: il nuovo Fitness Concept di casa Ego Wellness sorto vicino al Centro storico di Lucca, in Via Carlo Del Prete 51 e ispirato dalle Fitness Boutique delle...
</p>




	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/pages/Caffe-Monica/134608206587577?fref=ts" title="caffe_monica">
			
			<img src="/assets/Uploads/inserzioni/outputRs7xAE.gif" width="220" alt="caffe_monica">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 gennaio 2018, 12:03
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/rappresentazione-dellarrivo-dei-magi-alla-residenza-sanitaria-assistita-don-alberto-gori/" title="Rappresentazione dell’arrivo dei Magi alla residenza sanitaria assistita “Don Alberto Gori” ">Rappresentazione dell’arrivo dei Magi alla residenza sanitaria assistita “Don Alberto Gori” </a>
</h4>
<p>
	Domenica 7 gennaio, a partire dalle ore 15, ci sarà la “Rappresentazione dell'arrivo dei Magi alla Capanna" con partenza dal parcheggio della scuola primaria di Marlia ed arrivo alla "Casa della Salute" don Gori dove è allestito il Presepe degli ospiti della struttura.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 gennaio 2018, 11:48
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/01/ad-athena-liniziativa-a-veglia-col-ponte/" title="Ad Athena l&#039;iniziativa &#039;A Veglia Col Ponte&#039;">Ad Athena l&#039;iniziativa &#039;A Veglia Col Ponte&#039;</a>
</h4>
<p>
	Martedì 9 gennaio alle ore 21 al museo Athena di via Carlo Piaggia si terrà l'iniziativa 'A veglia col Ponte' promossa dall'associazione culturale Ponte in collaborazione con il Comune e l'associazione PerSanPietro. In programma la presentazione del video di Fabio Gigli sulla trebbiatura manuale del grano. A seguire si terrà...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2018/01/danzando-e-scherzando-serata-di-ballo-canzoni-cabaret-e-pole-dance-al-foro-boario/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="ab210a4cfcb09eb17140795fc4141fedaddcd751" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="www.conflavoro.it       " title="conflavoro pmi capobianco">
			
			<img src="/assets/Uploads/inserzioni/banner160x300.gif" width="160" alt="conflavoro pmi capobianco">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="snai-sottopoggio" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/Ristorante-A-Palazzo-957829980955518/" title="Ristorante a palazzo">
			
			<img src="/assets/Uploads/inserzioni/ristrante-a-palazzo.gif" width="160" alt="Ristorante a palazzo">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.zfzonafranca.it/" title="Casa Editrice Zona Franca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/logoZonaFranca2.png" width="160" alt="Casa Editrice Zona Franca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.barmicheli.it/" title="bar micheli">
			
			<img src="/assets/Uploads/inserzioni/micheli-animation.gif" width="160" alt="bar micheli">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1509718624"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
