<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Sabato in scena &quot;La cena dei cretini&quot; di Francis Veber proposta dalla Compagnia del Molo &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Sabato in scena &quot;La cena dei cretini&quot; di Francis Veber proposta dalla Compagnia del Molo" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2018/05/sabato-in-scena-la-cena-dei-cretini-di-francis-veber-proposta-dalla-compagnia-del-molo/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Secondo appuntamento (sabato 5 maggio alle ore 21:15), della rassegna amatoriale primaverile &quot;Chi è di scena!&quot; che si svolgerà al Teatro Idelfonso Nieri di Ponte a Moriano ed organizzata dalla F.I.T.A. - Federazione Italiana Teatro Amatori - Comitato Provinciale di Lucca in collaborazione con il Comune di Lucca. In scena la commedia brillante &quot;La cena dei cretini&quot; di Francis Veber proposta dalla Compagnia del Molo." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Sabato in scena &quot;La cena dei cretini&quot; di Francis Veber proposta dalla Compagnia del Molo">
<meta name="twitter:description" content="Secondo appuntamento (sabato 5 maggio alle ore 21:15), della rassegna amatoriale primaverile &quot;Chi è di scena!&quot; che si svolgerà al Teatro Idelfonso Nieri di Ponte a Moriano ed organizzata dalla F.I.T.A. - Federazione Italiana Teatro Amatori - Comitato Provinciale di Lucca in collaborazione con il Comune di Lucca. In scena la commedia brillante &quot;La cena dei cretini&quot; di Francis Veber proposta dalla Compagnia del Molo.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1516739317" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/audi-q2-vantaggi-1850e/" title="Scopri le promo Q2!">
				
				<img src="/assets/Uploads/inserzioni/image003.gif" width="940" alt="Scopri le promo Q2!">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/vitara2.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/vitara2.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 5°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì,  3 maggio 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffeincas.com/" title="incas lucca">
			
			<img src="/assets/Uploads/inserzioni/INCAS-CAFFE.gif" width="220" height="80" alt="incas lucca">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffeincas.com/" title="incas lucca">
			
			<img src="/assets/Uploads/inserzioni/INCAS-CAFFE.gif" width="220" height="80" alt="incas lucca">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/caffesantazita/?fref=ts" title="">
			
			<img src="/assets/Uploads/inserzioni/santa-zita.gif" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.caafcgiltoscana.it" title="caaf">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x80.png" width="220" height="80" alt="caaf">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/l-evento/2017/06/il-mcdonald-s-di-san-concordio-punta-sulla-personalizzazione-e-le-nuove-tecnologie/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.teatrodelgiglio.it" title="teatro del giglio regalo teatro">
			
			<img src="/assets/Uploads/inserzioni/220x80RegaloTeatro.gif" width="220" height="80" alt="teatro del giglio regalo teatro">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.luccaclassica.it " title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/220x80gazzetta-lucca-e-dintorni.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.bancadipesciaecascina.it" title="">
			
			<img src="/assets/Uploads/inserzioni/B.Pescia-e-Cascina2.gif" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Sabato in scena &quot;La cena dei cretini&quot; di Francis Veber proposta dalla Compagnia del Molo</h1>
		<p class="neretto">
			giovedì,  3 maggio 2018, 18:06
		</p>
		<p>Secondo appuntamento (sabato 5 maggio alle ore 21:15), della rassegna amatoriale primaverile "Chi è di scena!" che si svolgerà al Teatro Idelfonso Nieri di Ponte a Moriano ed organizzata dalla F.I.T.A. - Federazione Italiana Teatro Amatori - Comitato Provinciale di Lucca in collaborazione con il Comune di Lucca. In scena la commedia brillante "La cena dei cretini" di Francis Veber proposta dalla Compagnia del Molo.</p><p>Per informazioni e prenotazioni Rita 320/6320032 o  <a href="mailto:fitalucca@gmail.com">fitalucca@gmail.com</a>.</p><p>Tutti i programmi delle rassegne organizzate dalla F.I.T.A. Lucca sono consultabili sul sito <a href="http://www.fita-lucca.it/" target="_blank">www.fita-lucca.it</a>.</p><p> </p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Ughi-Lucca-1948.jpg" width="400" alt="">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/centrosportivo.sandrovignini/" title="vignini">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/WhatsApp-Image-2018-04-26-at-12.52.08.jpeg" width="400" alt="vignini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.bionatura.shoes" title="bionatura2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-09.jpg" width="400" alt="bionatura2">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.anteprimavini.com" title="vini">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-gazzetta.rid.png" width="400" alt="vini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" http://www.scuolebilingue.com/it/lucca/materna/campi-estivi-inglese-summer-weeks-2018-lucca?utm_source=gazzetta&utm_medium=banner&utm_campaign=gazzetta-banner-cuc-lu-17-18-summer-weeks-2018" title="esedra">
			
			<img src="/assets/Uploads/inserzioni/banner-gdl-summmer-weeks-2018-lucca.gif" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="da-mario" title="Locanda di Bacco">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/locanda-di-bacco.jpg" width="400" alt="Locanda di Bacco">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.concessionarialucar.it/usato-e-km0.html" title="lucar-2016_usato">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-usato-2016-2.jpg" width="400" alt="lucar-2016_usato">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.fondazioneragghianti.it" title="ragghianti">
			
			<img src="/assets/Uploads/inserzioni/5-Gazzetta-di-Lucca-400x130-IST4.gif" width="400" alt="ragghianti">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.sap-nazionale.org" title="sapgrande">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner400x120.jpg" width="400" alt="sapgrande">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="elettrokdm" title="elettroKDM">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/lg1.jpg" width="400" alt="elettroKDM">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.mypremiumstyle.com/" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Zanon-Il-Panda-29-04.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.lagazzettadimassaecarrara.it/redazionali/alf-pausa-caffe/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
		<hr>
	


		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href=" http://www.aicslucca.com/index.php " title="topop">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-per-giornale-online2.jpg" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 18:56
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/pulizie-di-primavera-di-sistema-ambiente-venerdi-4-lappuntamento-per-il-ritiro-ingombranti-e-a-san-macario-sabato-5-a-santalessio/" title="Pulizie di Primavera di Sistema Ambiente: venerdì 4 l&#039;appuntamento per il ritiro ingombranti è a San Macario, sabato 5 a Sant&#039;Alessio">Pulizie di Primavera di Sistema Ambiente: venerdì 4 l&#039;appuntamento per il ritiro ingombranti è a San Macario, sabato 5 a Sant&#039;Alessio</a>
</h4>
<p>
	Nuovi appuntamenti questo fine settimana con le "Pulizie di Primavera" il programma di ritiri ingombranti organizzato dall'amministrazione comunale e da Sistema Ambiente.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 15:08
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/fratelli-ditalia-scalda-i-motori-in-vista-delle-elezioni-amministrative-di-capannori-2019/" title="Fratelli d&#039;Italia scalda i motori in vista delle elezioni amministrative di Capannori 2019">Fratelli d&#039;Italia scalda i motori in vista delle elezioni amministrative di Capannori 2019</a>
</h4>
<p>
	Fratelli d'Italia scalda i motori in vista delle elezioni amministrative di Capannori 2019 e l'imperativo è perseguire l'unità del centrodestra. A farsi garante del procedimento di unione è l'Onorevole Riccardo Zucconi che intende confrontarsi costantemente con i naturali alleati e con il Segretario Provinciale FdI Marco Chiari che approfondisce: "La...
</p>




	
		<hr>
		<p>
			
				<a href="https://www.cyberobserva.com/" title="cyber">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/jpeg-Lombardi-72-dpi.jpg" width="220" alt="cyber">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 15:02
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/grande-attesa-per-la-serata-finale-del-8-premio-cerruglio/" title="Grande attesa per la serata finale del 8° Premio Cerruglio">Grande attesa per la serata finale del 8° Premio Cerruglio</a>
</h4>
<p>
	Si terrà sabato 5 maggio, a partire dalle ore 15, l'ottava edizione del Premio Cerruglio, l'unico concorso letterario italiano di saggistica sulle tematiche della Difesa e della Sicurezza, organizzato dalla Sezione UNUCI (Unione Nazionale degli Ufficiali in Congedo d'Italia) di Lucca e che ha visto, negli anni, la partecipazione di...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 14:26
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/capannori-taglio-del-nastro-per-la-mostra-personale-di-gabriele-vicari/" title="Capannori: taglio del nastro per la mostra personale di Gabriele Vicari">Capannori: taglio del nastro per la mostra personale di Gabriele Vicari</a>
</h4>
<p>
	Sarà inaugurata sabato 5 maggio alle ore 11 nell'atrio della sede comunale di piazza Aldo Moro la mostra personale dell'artista capannorese Gabriele Vicari.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.mastercartalucca.it/" title="celsius">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/GazzettadiLucca220x250-NoData.png" width="220" alt="celsius">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 14:26
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/il-trofeo-della-frutta-a-capannori/" title="Il Trofeo della frutta a Capannori">Il Trofeo della frutta a Capannori</a>
</h4>
<p>
	Sarà presente anche il progetto di educazione alimentare 'Trofeo della frutta' nato per incentivare il consumo della frutta durante la merenda scolastica all'iniziativa 'Comunità si diventa' la Festa degli orti di Lucca e Capannori in programma sabato 5 maggio nella casermetta dell' Orto Botanico di Lucca con la partecipazione del...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 14:25
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/a-san-leonardo-in-treponzio-un-incontro-su-naturopatia-e-osteopatia-un-beneficio-per-tutte-le-eta/" title="A San Leonardo in Treponzio un incontro su &quot;Naturopatia e osteopatia: un beneficio per tutte le età&quot;">A San Leonardo in Treponzio un incontro su &quot;Naturopatia e osteopatia: un beneficio per tutte le età&quot;</a>
</h4>
<p>
	Venerdì 4 maggio alle ore 21 si terrà, nell'auditorium della biblioteca "Il Melograno" di San Leonardo in Treponzio, l'incontro "Naturopatia e osteopatia: un beneficio per tutte le età" a cura di Guglielmo Pellegrino. Da sempre le terapie naturali costituiscono una preziosissima risorsa in grado di costruire quotidianamente il nostro benessere...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 11:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/quattro-visite-guidate-alloasi-wwf-bosco-del-bottaccio/" title="Quattro visite guidate all&#039;oasi Wwf Bosco del Bottaccio">Quattro visite guidate all&#039;oasi Wwf Bosco del Bottaccio</a>
</h4>
<p>
	Nell'ambito dell'iniziativa 'Oasi aperta", l'oasi wwf Bosco del Bottaccio domenica 6 maggio 'si fa in quattro'. Sono infatti in programma visite guidate alle 9, alle 11, alle 14. 30 e alle 16.30. Per una migliore gestione della visita, dato che l’accesso è consentito a un massimo di 25 persone per...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 11:34
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/a-tofori-la-presentazione-del-libro-tofori-un-paese-unimmagine-una-fede/" title="A Tofori la presentazione del libro &quot;Tofori. Un paese, un&#039;immagine, una fede&quot;">A Tofori la presentazione del libro &quot;Tofori. Un paese, un&#039;immagine, una fede&quot;</a>
</h4>
<p>
	Domenica 6 maggio alle ore 17.30 nella Chiesa di S.Maria Assunta a Tofori si terrà la presentazione del libro 'Tofori. Un paese, un'immagine, una fede' a cura di Sandra Baldassarri e Renato Monacci edito nella collana 'Capannori, persone e comunità.
</p>




	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/pages/Caffe-Monica/134608206587577?fref=ts" title="caffe_monica">
			
			<img src="/assets/Uploads/inserzioni/outputRs7xAE.gif" width="220" alt="caffe_monica">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 11:21
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/inaugura-la-mostra-essentia-nella-chiesa-di-santa-giulia/" title="Inaugura la mostra &quot;Essentia&quot; nella chiesa di Santa Giulia">Inaugura la mostra &quot;Essentia&quot; nella chiesa di Santa Giulia</a>
</h4>
<p>
	Si inaugura oggi alle 17 la mostra Essentia nella chiesa di Santa Giulia in piazza del Suffragio n1 nel centro storico fino al 15 maggio in orario 16-19. Espongono Laura Ballini, Fabrizio Barsotti, Annamaria Buonamici, Gudrun Burgastaller, Maurizia Cardoni, Carla Cherchi, Fabio Costantino, Giuseppe Dovichi, Laura Fabbri, Giorgio Fornaca, Carolina...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 maggio 2018, 11:04
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/05/inaugura-lesposizione-arte-in-cantiere/" title="Inaugura l&#039;esposizione &quot;Arte in Cantiere&quot;">Inaugura l&#039;esposizione &quot;Arte in Cantiere&quot;</a>
</h4>
<p>
	Si inaugura domenica 6 maggio in via della Fratta n3 l'esposizione "Arte in Cantiere". Espongono le loro opere di pittura, scultura e ceramica Francesco Fello, Fabrizio Barsotti, Simone Chelini, Giuliana Buonamici, Maria Guida, Simone Romani in un locale chiuso da anni, con musica e un piccolo rinfresco. Ingresso libero.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2018/05/sabato-in-scena-la-cena-dei-cretini-di-francis-veber-proposta-dalla-compagnia-del-molo/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="283d9202deb13bf97699db85bf8ad419e7c79bf0" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="www.conflavoro.it       " title="conflavoro pmi capobianco">
			
			<img src="/assets/Uploads/inserzioni/banner160x300.gif" width="160" alt="conflavoro pmi capobianco">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.zfzonafranca.it/" title="Casa Editrice Zona Franca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/logoZonaFranca2.png" width="160" alt="Casa Editrice Zona Franca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1516739317"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
