<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Inaugura la collettiva dedicata alla Costituzione &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Inaugura la collettiva dedicata alla Costituzione" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2018/09/inaugura-la-collettiva-dedicata-alla-costituzione/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Si inaugura martedì 4 settembre alle 17,30 organizzata da L&#039;Anpi Lucca la collettiva dedicata alla Costituzione presso la Casermetta San Frediano sulle Mura. Espongono circa 30 pittori lucchesi- Fabrizio Barsotti- Sergio Betti- Maurizia Cardone- Catia Canozzi-Cinzia Coronese- Lorenzo D&#039;Angiolo- Kote Dima- Anna Garibotti-Enrico Landi-Janet Kay Lilly- Adolfo Lorenzetti- Michele Lovi_Mauro Lovi-Maria Chiara Lucchetti- Elio Lutri-David Manetti_ Gianfalco Masini-Oreste Moretti-Stefano Montagna-Tito Mucci_Angela Palese_ Paolo Pieri-Benedetta Regoli- Eleonora Rossi_Pietro Soriani, parteciperà anche una sezione di un liceo della Piana. Fino al 15 settembre in orario 10-12 16,30- 18,30 - Ingresso libero." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Inaugura la collettiva dedicata alla Costituzione">
<meta name="twitter:description" content="Si inaugura martedì 4 settembre alle 17,30 organizzata da L'Anpi Lucca la collettiva dedicata alla Costituzione presso la Casermetta San Frediano sulle Mura. Espongono circa 30 pittori lucchesi- Fabrizio Barsotti- Sergio Betti- Maurizia Cardone- Catia Canozzi-Cinzia Coronese- Lorenzo D'Angiolo- Kote Dima- Anna Garibotti-Enrico Landi-Janet Kay Lilly- Adolfo Lorenzetti- Michele Lovi_Mauro Lovi-Maria Chiara Lucchetti- Elio Lutri-David Manetti_ Gianfalco Masini-Oreste Moretti-Stefano Montagna-Tito Mucci_Angela Palese_ Paolo Pieri-Benedetta Regoli- Eleonora Rossi_Pietro Soriani, parteciperà anche una sezione di un liceo della Piana. Fino al 15 settembre in orario 10-12 16,30- 18,30 - Ingresso libero.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1532968651" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/audi-q2-249mese/" title="Scopri le promo Q2!">
				
				<img src="/assets/Uploads/inserzioni/Audi-Q2-Banner-900x130.gif" width="940" alt="Scopri le promo Q2!">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/test-banner-suzuki2018.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/test-banner-suzuki2018.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica,  2 settembre 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffeincas.com/" title="incas lucca">
			
			<img src="/assets/Uploads/inserzioni/INCAS-CAFFE.gif" width="220" height="80" alt="incas lucca">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffeincas.com/" title="incas lucca">
			
			<img src="/assets/Uploads/inserzioni/INCAS-CAFFE.gif" width="220" height="80" alt="incas lucca">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota_spazio">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.caafcgiltoscana.it" title="caaf">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x80.png" width="220" height="80" alt="caaf">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/05/mcdonalds-verso-la-personalizzazione-del-panino/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.teatrodelgiglio.it/it/stagione-in-corso/?utm_source=display&utm_medium=banner&utm_campaign=gazlucca" title="teatro del giglio stagione 2018-2019">
			
			<img src="/assets/Uploads/inserzioni/gazzetta-lucca-220-80ScopriLaStagione3.gif" width="220" height="80" alt="teatro del giglio stagione 2018-2019">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it/offerta-musicale/concerti-pieve-a-elici/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/pieve-gazzetta1.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.bancadipesciaecascina.it" title="">
			
			<img src="/assets/Uploads/inserzioni/La-Gazzetta-di-Lucca-220x80.gif" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Inaugura la collettiva dedicata alla Costituzione</h1>
		<p class="neretto">
			sabato,  1 settembre 2018, 14:34
		</p>
		<p>Si inaugura martedì 4 settembre alle 17,30  organizzata da L'Anpi Lucca la collettiva dedicata alla Costituzione presso la Casermetta San Frediano sulle Mura. Espongono circa 30 pittori lucchesi-  Fabrizio Barsotti- Sergio Betti- Maurizia Cardone- Catia Canozzi-Cinzia Coronese- Lorenzo D'Angiolo- Kote Dima- Anna Garibotti-Enrico Landi-Janet Kay Lilly- Adolfo Lorenzetti- Michele Lovi_Mauro Lovi-Maria Chiara Lucchetti- Elio Lutri-David Manetti_ Gianfalco Masini-Oreste Moretti-Stefano Montagna-Tito Mucci_Angela Palese_ Paolo Pieri-Benedetta Regoli- Eleonora Rossi_Pietro Soriani, parteciperà anche una sezione di un liceo della Piana. Fino al 15 settembre in orario 10-12 16,30- 18,30 - Ingresso libero.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Ughi-Lucca-1948.jpg" width="400" alt="">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/centrosportivo.sandrovignini/" title="vignini">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/WhatsApp-Image-2018-04-26-at-12.52.08.jpeg" width="400" alt="vignini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.bionatura.shoes" title="bionatura2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-09.jpg" width="400" alt="bionatura2">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/promozioni" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/400X120.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" http://informazioni.istitutibenedettocroce.it/Recupero-Anni-18-19" title="esedra">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-bc-recupero-anni.jpg" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.circolotennislucca.it/wordpress/wp-content/uploads/2018/05/IMG_20180522_161651.jpg" title="vicopelago tennis club">
			
			<img src="/assets/Uploads/inserzioni/Banner-Vicopelago-Corsi-estivi.gif" width="400" alt="vicopelago tennis club">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.concessionarialucar.it/usato-e-km0.html" title="lucar-2016_usato">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-usato-2016-2.jpg" width="400" alt="lucar-2016_usato">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/caffesantazita/" title="biscotteria santa zita">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/biscotteria-lucca.png" width="400" alt="biscotteria santa zita">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.sap-nazionale.org" title="sapgrande">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner400x120.jpg" width="400" alt="sapgrande">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.fondazioneragghianti.it" title="ragghianti">
			
			<img src="/assets/Uploads/inserzioni/6-0-GazzettaLucca-400x131.gif" width="400" alt="ragghianti">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.mypremiumstyle.com/" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/newfallwintercollection-2018.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/cronaca/2018/06/pausa-caffe-tecnologia-e-professionalita-al-servizio-dei-pazienti-del-san-luca/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
		<hr>
	


		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href=" http://www.aicslucca.com/index.php " title="topop">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-per-giornale-online2.jpg" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato,  1 settembre 2018, 12:33
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/09/smaltimento-liquami-marchetti-fi-toscana-col-bottino-fino-al-collo-che-aspetta-la-regione-a-rimediare/" title="Smaltimento liquami, Marchetti (FI): &quot;Toscana col bottino fino al collo, che aspetta la Regione a rimediare?&quot;">Smaltimento liquami, Marchetti (FI): &quot;Toscana col bottino fino al collo, che aspetta la Regione a rimediare?&quot;</a>
</h4>
<p>
	"Toscana nella c… fino al collo, Toscana con la puzza al naso: potrei trovare mille e uno modi per buttarla in caciara, ma il fatto invece è grave perché da un mese non si sa più dove conferire e smaltire il cosiddetto ‘bottino’, e adesso la situazione sta divenendo esplosiva.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 31 agosto 2018, 15:59
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/capannori-il-sindaco-con-te-il-ricevimento-libero-riprendera-il-12-settembre/" title="Capannori: &quot;Il sindaco con te&quot;, il ricevimento libero riprenderà il 12 settembre">Capannori: &quot;Il sindaco con te&quot;, il ricevimento libero riprenderà il 12 settembre</a>
</h4>
<p>
	Fino a mercoledì 5 settembre compreso il ricevimento settimanale libero da parte del sindaco di Capannori Luca Menesini è sospeso. Dal 12 settembre riprenderà regolarmente il mercoledì a partire dalle ore 9.30 alle ore 12.30. E' inoltre possibile fissare un appuntamento con il primo cittadini telefonando alla segreteria numero 0583428211.
</p>




	
		<hr>
		<p>
			
				<a href="https://www.cyberobserva.com/" title="cyber">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/jpeg-Lombardi-72-dpi.jpg" width="220" alt="cyber">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 31 agosto 2018, 15:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/benvenuti-comunicazione-confesercenti-toscana-nord/" title="Benvenuti  (Comunicazione Confesercenti Toscana Nord): &quot;Preoccupazione nei pubblici esercizi della provincia per la richiesta d’avvio della procedura fallimentare per ”Qui! Group”&quot;">Benvenuti  (Comunicazione Confesercenti Toscana Nord): &quot;Preoccupazione nei pubblici esercizi della provincia per la richiesta d’avvio della procedura fallimentare per ”Qui! Group”&quot;</a>
</h4>
<p>
	Preoccupazione nei pubblici esercizi della provincia per la richiesta d’avvio della procedura fallimentare per ”Qui! Group” da parte della Procura di Genova. Stiamo parlando di una delle principali società che emettono ticket restaurant e che quindi ha molti debiti in sospeso con bar e ristoranti con i quali avevano la...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 31 agosto 2018, 14:33
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/in-pensione-il-dottor-raffaele-domenici-una-vita-con-e-per-i-bambini/" title="In pensione il dottor Raffaele Domenici, una vita con e per i bambini">In pensione il dottor Raffaele Domenici, una vita con e per i bambini</a>
</h4>
<p>
	Va in pensione dal 1° settembre 2018 Raffaele Domenici, direttore della Pediatria di Lucca e responsabile del Dipartimento Materno Infantile dell’Azienda USL Toscana nord ovest
</p>




	
		<hr>
		<p>
			
				<a href="http://www.mastercartalucca.it/" title="celsius">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/GazzettadiLucca220x250-NoData.png" width="220" alt="celsius">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 31 agosto 2018, 14:13
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/asfalti-natura-in-piazza-bernardini-e-del-collegio-ecco-le-limitazioni-al-traffico/" title="Asfalti natura in piazza Bernardini e del Collegio: ecco le limitazioni al traffico">Asfalti natura in piazza Bernardini e del Collegio: ecco le limitazioni al traffico</a>
</h4>
<p>
	Nei prossimi giorni saranno sistemate definitivamente le piazze del centro storico Bernardini e del Collegio, con la stesura dell'ultimo strato di asfalto natura.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 31 agosto 2018, 12:12
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/a-lucca-convegno-e-targa-su-incidente-sul-lavoro/" title="A Lucca convegno e targa su incidente sul lavoro">A Lucca convegno e targa su incidente sul lavoro</a>
</h4>
<p>
	È trascorso un anno dal tragico incidente accaduto durante l'allestimento della luminara di Santa Croce su un lato di Palazzo Pretorio, dove persero la vita due operai: Eugenio Viviani e Antonio Pellegrini.Si ricorda che domani, sabato 1 settembre alle ore 9.00 nella Sala dell'Oro della Camera di Commercio in corte...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 31 agosto 2018, 10:40
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/servizio-civile-tre-progetti-approvati-alla-misericordia-santa-gemma-galgani/" title="Servizio civile, tre progetti approvati alla Misericordia Santa Gemma Galgani">Servizio civile, tre progetti approvati alla Misericordia Santa Gemma Galgani</a>
</h4>
<p>
	E' operativo il bando giovani 2018, del Servizio Civile Universale. Alla Misericordia Santa Gemma Galgani sono stati approvati tre progetti:
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 30 agosto 2018, 18:31
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/ponsacco-lucchese-test-amichevole-sabato-8-settembre/" title="Ponsacco - Lucchese: test amichevole sabato 8 settembre">Ponsacco - Lucchese: test amichevole sabato 8 settembre</a>
</h4>
<p>
	La A.S. Lucchese Libertas incontrerà il Ponsacco F.C., formazione di Serie D, in un test amichevole che andrà in scena sabato 8 settembre alle ore 18 presso lo Stadio Comunale di Ponsacco. 
</p>




	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/pages/Caffe-Monica/134608206587577?fref=ts" title="caffe_monica">
			
			<img src="/assets/Uploads/inserzioni/outputRs7xAE.gif" width="220" alt="caffe_monica">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 30 agosto 2018, 16:08
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/altopascio-problemi-strutturali-chiude-al-transito-veicolare-e-pedonale-porta-dei-vettori/" title="Altopascio: problemi strutturali, chiude al transito veicolare e pedonale Porta dei Vettori">Altopascio: problemi strutturali, chiude al transito veicolare e pedonale Porta dei Vettori</a>
</h4>
<p>
	Porta dei vettori, nel centro storico di Altopascio, chiusa per problemi strutturali: il transito dei veicoli di residenti e fornitori e dei pedoni sarà consentito solo da via della Torre. La decisione è scaturita in seguito a una serie di verifiche sulla staticità della Porta.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 30 agosto 2018, 15:27
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2018/08/lucca-sabato-primo-settembre-pagamento-delle-pensioni-in-tutti-gli-uffici-postali/" title="Lucca: sabato primo settembre pagamento delle pensioni in tutti gli uffici postali">Lucca: sabato primo settembre pagamento delle pensioni in tutti gli uffici postali</a>
</h4>
<p>
	A partire da sabato primo settembre saranno regolarmente in pagamento le pensioni in tutti gli uffici postali della provincia di Lucca.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2018/09/inaugura-la-collettiva-dedicata-alla-costituzione/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="3647b10ec0efb5751699bd1deb389df1a1d998d9" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.conflavoro.lu.it/lucca-summer-safety/" title="conflavoro pmi capobianco">
			
			<img src="/assets/Uploads/inserzioni/luccaconf.gif" width="160" alt="conflavoro pmi capobianco">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.zfzonafranca.it/" title="Casa Editrice Zona Franca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/logoZonaFranca2.png" width="160" alt="Casa Editrice Zona Franca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Cinzia Guidetti.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1532968651"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
