<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Inaugura la mostra &quot;1938 Il Banco Vuoto. Le leggi razziali nella scuola in provincia di Lucca&quot; &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Inaugura la mostra &quot;1938 Il Banco Vuoto. Le leggi razziali nella scuola in provincia di Lucca&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2019/01/inaugura-la-mostra-1938-il-banco-vuoto-le-leggi-razziali-nella-scuola-in-provincia-di-lucca/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Inaugura la mostra &quot;1938 Il Banco Vuoto. Le leggi razziali nella scuola in provincia di Lucca&quot;, curata da Silvia Quintilia Angelini (con disegni di Franco Anichini e progetto grafico di Michele Paoli), realizzata per iniziativa dell&#039;Istituto storico della Resistenza e dell&#039;Età contemporanea in provincia di Lucca." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Inaugura la mostra &quot;1938 Il Banco Vuoto. Le leggi razziali nella scuola in provincia di Lucca&quot;">
<meta name="twitter:description" content="Inaugura la mostra &quot;1938 Il Banco Vuoto. Le leggi razziali nella scuola in provincia di Lucca&quot;, curata da Silvia Quintilia Angelini (con disegni di Franco Anichini e progetto grafico di Michele Paoli), realizzata per iniziativa dell'Istituto storico della Resistenza e dell'Età contemporanea in provincia di Lucca.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540892996" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/nuova-audi-q3/" title="q3">
				
				<img src="/assets/Uploads/inserzioni/Audi-Q3-Banner-900x130-190103.gif" width="940" alt="q3">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/suzukiskin2018ottobre.gif" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/suzukiskin2018ottobre.gif" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 16 gennaio 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffeincas.com/" title="incas lucca">
			
			<img src="/assets/Uploads/inserzioni/INCAS-CAFFE.gif" width="220" height="80" alt="incas lucca">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffeincas.com/" title="incas lucca">
			
			<img src="/assets/Uploads/inserzioni/INCAS-CAFFE.gif" width="220" height="80" alt="incas lucca">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.fagnigroup.it" title="fagnigroup">
			
			<img src="/assets/Uploads/inserzioni/GIF-24102018.gif" width="220" height="80" alt="fagnigroup">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/05/mcdonalds-verso-la-personalizzazione-del-panino/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.teatrodelgiglio.it/it/stagione-in-corso/lirica/otello/?utm_source=display&utm_medium=banner&utm_campaign=gazlucca" title="teatro del giglio otello">
			
			<img src="/assets/Uploads/inserzioni/gazzettadilucca-220x80Otello.gif" width="220" height="80" alt="teatro del giglio otello">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it " title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/Banner-AML-220x82.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.bancadipesciaecascina.it" title="">
			
			<img src="/assets/Uploads/inserzioni/La-Gazzetta-di-Lucca-220x80.gif" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Inaugura la mostra &quot;1938 Il Banco Vuoto. Le leggi razziali nella scuola in provincia di Lucca&quot;</h1>
		<p class="neretto">
			martedì, 15 gennaio 2019, 13:06
		</p>
		<p>Inaugura la mostra "1938 Il Banco Vuoto. Le leggi razziali nella scuola in provincia di Lucca", curata da Silvia Quintilia Angelini (con disegni di Franco Anichini e progetto grafico di Michele Paoli), realizzata per iniziativa dell'Istituto storico della Resistenza e dell'Età contemporanea in provincia di Lucca.</p><p>La mostra racconta storie di esclusione dalla scuola di alunni ed alunne ebree. Le vicende si inseriscono in una storia della scuola a livello provinciale (Viareggio, Lucca, Castelnuovo di Garfagnana), con al centro l'episodio della piccola scuola elementare per alunne e alunni ebrei che, sulla base delle stesse disposizioni razziste, sorse ufficialmente a Viareggio per iniziativa della comunità ebraica. </p><p>L'inaugurazione avverrà martedì 22 gennaio presso l'Aula Magna del Liceo G. Carducci – Viareggio. </p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Ughi-Lucca-1948.jpg" width="400" alt="">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/centrosportivo.sandrovignini/" title="vignini">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/WhatsApp-Image-2018-04-26-at-12.52.08.jpeg" width="400" alt="vignini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.bionatura.shoes" title="bionatura2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-09.jpg" width="400" alt="bionatura2">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-520x130.jpg" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.scuolebilingue.com/it/news/lucca/openday_scuolebilingue?utm_source=GazzettaLucca&utm_medium=banner&utm_campaign=Open_Day_19GEN " title="esedra">
			
			<img src="/assets/Uploads/inserzioni/open-day-lucca.gif" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.circolotennislucca.it/wordpress/wp-content/uploads/2018/05/IMG_20180522_161651.jpg" title="vicopelago tennis club">
			
			<img src="/assets/Uploads/inserzioni/Banner-CT-LUCCA.gif" width="400" alt="vicopelago tennis club">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.concessionarialucar.it/usato-e-km0.html" title="lucar-2016_usato">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-usato-2016-2.jpg" width="400" alt="lucar-2016_usato">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/caffesantazita/" title="biscotteria santa zita">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/biscotteria-lucca.png" width="400" alt="biscotteria santa zita">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.mypremiumstyle.com/" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/SALDI-FW2018.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.fondazioneragghianti.it" title="ragghianti">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Angeli-litografi-La-gazzetta-di-lucca.jpg" width="400" alt="ragghianti">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/cronaca/2018/06/pausa-caffe-tecnologia-e-professionalita-al-servizio-dei-pazienti-del-san-luca/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href=" http://www.aicslucca.com/index.php " title="topop">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-per-giornale-online2.jpg" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 16:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/100-ricercatori-per-la-cultura-la-vicepresidente-barni-illustra-il-bando-a-lucca-prato-e-grosseto/" title="100 ricercatori, per la cultura, la vicepresidente Barni illustra il bando a Lucca, Prato e Grosseto">100 ricercatori, per la cultura, la vicepresidente Barni illustra il bando a Lucca, Prato e Grosseto</a>
</h4>
<p>
	Un bando per l'alta formazione e la ricerca che si pone l'obiettivo di avvicinare cultura e scienza e moltiplicare così le opportunità offerte agli aspiranti ricercatori. Le linee essenziali dell'avviso che la Regione Toscana lancerà ufficialmente entro poche settimane, saranno anticipate venerdì 18 gennaio a Lucca, dalla vice presidente della...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 16:16
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/famiglie-rifiuti-zero-al-parco-scientifico-di-capannori-lassemblea-pubblica/" title="“Famiglie rifiuti zero”: al parco scientifico di Capannori l’assemblea pubblica">“Famiglie rifiuti zero”: al parco scientifico di Capannori l’assemblea pubblica</a>
</h4>
<p>
	Produrre meno rifiuti e avere uno sconto del 40 per cento sulla parte variabile della bolletta. È questa l’opportunità per i cittadini di Capannori che aderiranno al progetto “Famiglie Rifiuti Zero”, promosso dall’amministrazione Menesini assieme al Centro Ricerca Rifiuti Zero e ad Ascit, che sarà al centro dell’assemblea pubblica di...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 16:07
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/europa-da-una-crisi-allaltra/" title="&quot;Europa: da una crisi all&#039;altra&quot;">&quot;Europa: da una crisi all&#039;altra&quot;</a>
</h4>
<p>
	"Europa: da una crisi all'altra". E' questo il tema dell'incontro che si terrà venerdì prossimo, 18 gennaio (ore 21), presso la Casermetta S. Paolino, a Lucca. Relatore sarà l'economista Vladimiro Giacché, presidente del CER ed autore di diversi libri sul tema, tra i quali: "Titanic Europa, la crisi che non...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 15:26
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/nuova-breve-5/" title="Al comune di Capannori due posti di servizio civile regionale: aperto il bando">Al comune di Capannori due posti di servizio civile regionale: aperto il bando</a>
</h4>
<p>
	Il Comune di Capannori mette a disposizione due posti di servizio civile per giovani di età compresa fra i 18 e i 29 anni inoccupati, inattivi o disoccupati residenti o domiciliati in Toscana. Possono partecipare al bando anche coloro che stanno frequentando un qualunque corso di studi.Il servizio avrà una...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.lu.camcom.it/content/registro-imprese-e-rea" title="digitalizzazione">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-impresa.italia.it-220x200.png" width="220" alt="digitalizzazione">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 15:16
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/consultorio-di-lucca-incontri-per-il-sostegno-ai-genitori-nella-piana-di-lucca/" title="Consultorio di Lucca: incontri per il sostegno ai genitori nella Piana di Lucca">Consultorio di Lucca: incontri per il sostegno ai genitori nella Piana di Lucca</a>
</h4>
<p>
	Da questo mese di gennaio 2019 il Consultorio di Lucca riprende gli incontri con i genitori della Piana di Lucca attraverso una programmazione condivisa e integrata con i Comuni.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 15:15
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/pums-lucca-gabriele-bianchi-m5s-presentata-uninterrogazione-in-regione-vogliamo-chiarezza-sulla-procedura-intrapresa/" title="Pums Lucca,  Gabriele Bianchi (M5S): “Presentata un’interrogazione in Regione. Vogliamo chiarezza sulla procedura intrapresa”">Pums Lucca,  Gabriele Bianchi (M5S): “Presentata un’interrogazione in Regione. Vogliamo chiarezza sulla procedura intrapresa”</a>
</h4>
<p>
	“Nei giorni scorsi ho ricevuto, in qualità di membro della Prima commissione in Consiglio regionale, una missiva da Legambiente Lucca sul Pums (Piano urbano della mobilità sostenibile). La lettera, indirizzata anche ai vertici amministrativi comunali, sottolineava l’assenza della redazione dell’attività svolta da parte del garante dell’informazione e della partecipazione in...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 12:46
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/agora-della-scienza-prima-conferenza-sui-computer-quantistici/" title="Agorà della Scienza, prima conferenza sui computer quantistici">Agorà della Scienza, prima conferenza sui computer quantistici</a>
</h4>
<p>
	Il ciclo di conferenze del 2019 dell'Agorà della Scienza si apre con un argomento - i Computer Quantistici- che a prima vista sembra riguardare più la scienza del futuro che quella contemporanea. In realtà gia da tempo i centri di ricerca di Google e dell'IBM sono in corsa tra loro...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 12:29
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/conferenza-a-lucca-sulla-realizzazione-di-bordure-con-erbacee-perenni/" title="Conferenza a Lucca sulla realizzazione di bordure con erbacee perenni">Conferenza a Lucca sulla realizzazione di bordure con erbacee perenni</a>
</h4>
<p>
	Sabato 19 gennaio 2019, alle 15.30, presso la Casermetta San Regolo, sopra l’Orto Botanico di Lucca, si svolgerà come di consueto, una conferenza presentata da Didier Berruyer, titolare del vivaio Il Giardino Vivace, che ci parlerà della realizzazione di bordure con le erbacee perenni.Ingresso libero.A.Di.P.A.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 09:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/a-san-leonardo-in-treponzio-la-proiezione-del-documentario-con-le-mani-e-con-il-cuore/" title="A San Leonardo in Treponzio la proiezione del documentario &quot;Con le mani e con il cuore&quot;">A San Leonardo in Treponzio la proiezione del documentario &quot;Con le mani e con il cuore&quot;</a>
</h4>
<p>
	Venerdì 18 gennaio alle 21, presso la Biblioteca Comunale Decentrata di San Leonardo in Treponzio, si terrà la proiezione del documentario di Roberto Giovannini "Con le mani e con il cuore".
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 gennaio 2019, 09:35
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/01/corso-per-soccorritori-alla-misericordia-di-capannori/" title="Corso per soccorritori alla Misericordia di Capannori">Corso per soccorritori alla Misericordia di Capannori</a>
</h4>
<p>
	Il 21 gennaio, alle 21, presso la sede della Misericordia di Capannori, prenderà avvio un nuovo corso per formatori di livello base e avanzato. E’ un’opportunità per imparare manovre salvavita, applicabili in ogni situazione (in ambito domestico o in luoghi pubblici durante lo svolgimento delle commissioni quotidiane), nonché per diventare...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2019/01/inaugura-la-mostra-1938-il-banco-vuoto-le-leggi-razziali-nella-scuola-in-provincia-di-lucca/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="92110a738efd339e54adb547d4f5febf149f6c6d" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.conflavoro.it" title="conflavoro pmi capobianco">
			
			<img src="/assets/Uploads/inserzioni/banner2018-160x301-gazzettadilucca.gif" width="160" alt="conflavoro pmi capobianco">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.zfzonafranca.it/" title="Casa Editrice Zona Franca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/logoZonaFranca2.png" width="160" alt="Casa Editrice Zona Franca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
				<a href="http://suncar.it/offerte-e-promozioni/supervalutazione-usato-giotti-victoria/" title="Suncar ">
			
			<img src="/assets/Uploads/inserzioni/Banner-660x900-gen2019.gif" alt="Suncar ">
			
				</a>
			
		</div>
	


<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540892996"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
