<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Lucchesia, nuova zona geografica di provenienza protetta per il tartufo bianco &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Lucchesia, nuova zona geografica di provenienza protetta per il tartufo bianco" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2019/06/nuova-breve-11/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Una nuova zona geografica di provenienza del tartufo toscano bianco per la Lucchesia. Sì dal Consiglio regionale alla delibera proposta dell&#039;assessore all&#039;agricoltura Marco Remaschi. Soddisfatto Stefano Baccelli, consigliere regionale Pd e presidente commissione Ambiente nell&#039;assemblea toscana." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Lucchesia, nuova zona geografica di provenienza protetta per il tartufo bianco">
<meta name="twitter:description" content="Una nuova zona geografica di provenienza del tartufo toscano bianco per la Lucchesia. Sì dal Consiglio regionale alla delibera proposta dell'assessore all'agricoltura Marco Remaschi. Soddisfatto Stefano Baccelli, consigliere regionale Pd e presidente commissione Ambiente nell'assemblea toscana.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540892996" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/audi-a1-tua-da-137e-mese/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/Audi-A1-Banner-900x130-190403-1.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/suzuki-hybrid.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/suzuki-hybrid.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 26 giugno 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffebonito.it" title="bonito">
			
			<img src="/assets/Uploads/inserzioni/BONITO-2.gif" width="220" height="80" alt="bonito">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffebonito.it" title="bonito1">
			
			<img src="/assets/Uploads/inserzioni/BONITO-3.gif" width="220" height="80" alt="bonito1">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.fagnigroup.it" title="fagnigroup">
			
			<img src="/assets/Uploads/inserzioni/GIF-24102018.gif" width="220" height="80" alt="fagnigroup">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2019/06/a-lucca-mcdelivery-il-mcdonalds-a-domicilio/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.teatrodelgiglio.it/it/news/dettaglio-news/article/amico-fragile-lucca-per-fabrizio-de-andre-ventanni-dopo/?utm_source=display&utm_medium=banner&utm_campaign=gazlucca" title="Teatro del Giglio amico fragile">
			
			<img src="/assets/Uploads/inserzioni/220x80AmicoFragile.gif" width="220" height="80" alt="Teatro del Giglio amico fragile">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it/offerta-musicale/concerti-pieve-a-elici/ " title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/gazzetta-pieve-2109.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.bancadipesciaecascina.it" title="">
			
			<img src="/assets/Uploads/inserzioni/La-Gazzetta-di-Lucca-220x80.gif" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Lucchesia, nuova zona geografica di provenienza protetta per il tartufo bianco</h1>
		<p class="neretto">
			mercoledì, 26 giugno 2019, 00:30
		</p>
		<p>Una nuova zona geografica di provenienza del tartufo toscano bianco per la Lucchesia. Sì dal Consiglio regionale alla delibera proposta dell'assessore all'agricoltura Marco Remaschi. Soddisfatto Stefano Baccelli, consigliere regionale Pd e presidente commissione Ambiente nell'assemblea toscana.</p><p>"Un atto che nasce dalla votazione di un ordine del giorno che proposi in occasione dell'approvazione delle ultime modifiche alla legge regionale sulla raccolta ed il commercio dei tartufi, un ottimo lavoro portato avanti dall'assessore Remaschi che ringrazio - commenta Baccelli - La Lucchesia ha tutte le caratteristiche per rientrare nella categoria di zona geografica, lo abbiamo sostenuto da tanto tempo e ora finalmente questo percorso si concretizza. L'indicazione delle zone è una delle vie da seguire per valorizzare sempre di più la produzione tartuficola regionale. Tracciabilità e certezza della provenienza sono inoltre sempre più sinonimo di genuinità e qualità del prodotto: lo dobbiamo quindi ai consumatori così come a tartufai e tartuficoltori,<br>per preservare e valorizzare sempre di più un fiore all'occhiello del nostro territorio".</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/400X121.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-Ughi-Lucca-1948.png" width="400" alt="ughigrande">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Lucar-Lagazzettadilucca3.jpg" width="400" alt="Lucar">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.formetica.it/" title="formetica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/formetica400x120.jpg" width="400" alt="formetica">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/output-xjCiQU.gif" width="400" alt="foto alcide 2019">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.esedraformazione.it/it/blog/2019/open-day" title="esedra">
			
			<img src="/assets/Uploads/inserzioni/BANNER-OD-20-GIUGNO-GAZZETTA.GIF" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.bionatura.shoes" title="bionatura2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-09.jpg" width="400" alt="bionatura2">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/caffesantazita/" title="biscotteria santa zita">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/biscotteria-lucca.png" width="400" alt="biscotteria santa zita">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/Il-Panda-LAB-629470710821360/?modal=admin_todo_tour" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Summer-bag.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/centrosportivo.sandrovignini/" title="vignini">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/WhatsApp-Image-2018-04-26-at-12.52.08.jpeg" width="400" alt="vignini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/cronaca/2018/06/pausa-caffe-tecnologia-e-professionalita-al-servizio-dei-pazienti-del-san-luca/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href=" http://www.aicslucca.com/index.php " title="topop">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-per-giornale-online2.jpg" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 25 giugno 2019, 16:35
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/assemblea-dei-soci-della-societa-filarmonica-g-puccini-di-montecarlo-per-adeguamento-statuto/" title="Assemblea dei Soci della Società Filarmonica &quot;G. Puccini&quot; di Montecarlo per adeguamento Statuto">Assemblea dei Soci della Società Filarmonica &quot;G. Puccini&quot; di Montecarlo per adeguamento Statuto</a>
</h4>
<p>
	Giovedì 27 giugno alle ore 21 in prima convocazione e alle ore 21,30 in seconda convocazione, presso la sede sociale, via Roma 3 - Montecarlo - si riunirà l'Assemblea dei Soci della Società Filarmonica "G. Puccini" di Montecarlo per approvare modifiche ed integrazioni allo Statuto Sociale per adeguarlo a quanto...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 25 giugno 2019, 13:30
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/salute-marchetti-fi-sulla-ruota-dei-diritti-rossi-gioca-dispari/" title="Salute, Marchetti (FI): &quot;Sulla ruota dei diritti Rossi gioca dispari&quot;">Salute, Marchetti (FI): &quot;Sulla ruota dei diritti Rossi gioca dispari&quot;</a>
</h4>
<p>
	«Sulla ruota dei diritti Rossi gioca dispari: con una delibera scaccia-malati-extra-regione sta affossando fior di cliniche private e lasciando che decine dei loro lavoratori perdano il posto, poi però si fa bello di leggi per assicurare accesso a ogni genere di diritto a chiunque si trovi sul territorio toscano, regolare...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì, 25 giugno 2019, 10:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/i-fossi-dellarte-in-bianco-e-nero-quarto-appuntamento/" title="&quot;I Fossi dell&#039;Arte in Bianco e Nero&quot;: quarto appuntamento">&quot;I Fossi dell&#039;Arte in Bianco e Nero&quot;: quarto appuntamento</a>
</h4>
<p>
	Il quarto appuntamento de "I Fossi dell'Arte" in via del Fosso si terrà il 20 di luglio, vicino alla Madonna dello Stellario, con esposizioni all'aperto di opere di vari artisti. Questo evento si chiamerà "I Fossi dell'Arte in Bianco e Nero". Gli artisti che partecipano devono essere vestiti di questi colori.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 25 giugno 2019, 09:18
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/uno-scrittore-lucchese-tra-i-vincitori-della-18-edizione-del-premio-letterario-racconti-nella-rete/" title="Uno scrittore lucchese tra i vincitori della 18^ edizione del premio letterario Racconti nella Rete">Uno scrittore lucchese tra i vincitori della 18^ edizione del premio letterario Racconti nella Rete</a>
</h4>
<p>
	Uno scrittore lucchese tra i vincitori della 18^ edizione del premio letterario Racconti nella Rete. Sandro Maffei è felice per essere stato selezionato tra i vincitori del 18° premio Racconti nella Rete.Farmacista, lavora da sempre nella sua farmacia a S.Anna.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.lu.camcom.it/content/registro-imprese-e-rea" title="digitalizzazione">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-impresa.italia.it-220x200.png" width="220" alt="digitalizzazione">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 24 giugno 2019, 21:12
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/lino-dini-presenta-svisceratissimi-e-sensesempio-la-storia-darte-e-damore-tra-giovanni-coli-e-filippo-gherardi/" title="Lino Dini presenta, Svisceratissimi e sens&#039;esempio, La storia d&#039;arte e d&#039;amore tra Giovanni Coli e Filippo Gherardi">Lino Dini presenta, Svisceratissimi e sens&#039;esempio, La storia d&#039;arte e d&#039;amore tra Giovanni Coli e Filippo Gherardi</a>
</h4>
<p>
	Venerdì 28 giugno, alle ore 18.30, presso il Caffè Letterario LuccaLibri, viale Regina Margherita, 113, Lino Dini presenta, Svisceratissimi e sens'esempio, La storia d'arte e d'amore tra Giovanni Coli e Filippo Gherardi pittori lucchesi nell'Italia del Seicento, Faust edizioni, 2019.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 24 giugno 2019, 17:03
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/venerdi-si-e-tenuta-la-cena-sociale-della-folgor-marlia/" title="Venerdì si è tenuta la cena sociale della Folgor Marlia">Venerdì si è tenuta la cena sociale della Folgor Marlia</a>
</h4>
<p>
	Venerdì 21 giugno si è tenuta la cena sociale della Folgor Marlia. E’ stato un momento importante di chiusura della stagione appena conclusa, a cui hanno partecipato 236 persone fra genitori e ragazzi. La cena, completamente organizzata da “cuoche”, “braceristi” e “camerieri” genitori e ragazzi/atleti della società, è stata allietata...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 24 giugno 2019, 15:57
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/tavola-rotonda-sui-flussi-migratori-a-livello-mondiale/" title="Tavola rotonda sui flussi migratori a livello mondiale">Tavola rotonda sui flussi migratori a livello mondiale</a>
</h4>
<p>
	Terminano con questa iniziativa del 16 giugno le iniziative proposte dalla Parrocchia del centro Storico di Lucca e legate alla figura di san Davino, il santo pellegrino di cui abbiamo celebrato la memoria il 3 giugno: la sua figura ci rimanda al tema del percorso interiore (il pellegrinaggio) ma anche...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 24 giugno 2019, 15:31
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/capannori-convegno-sul-tema-della-malnutrizione-negli-anziani-il-28-giugno-al-centro-sanitario/" title="Capannori: convegno sul tema della malnutrizione negli anziani il 28 giugno al centro sanitario">Capannori: convegno sul tema della malnutrizione negli anziani il 28 giugno al centro sanitario</a>
</h4>
<p>
	L’unità funzionale Igiene Pubblica e Nutrizione del Dipartimento di Prevenzione dell'Azienda USL Toscana nord ovest organizza un convegno sul tema della malnutrizione negli anziani che si svolgerà venerdì 28 giugno a partire dalle ore 8.30 all'Auditorium del centro sanitario di Capannori.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 24 giugno 2019, 11:50
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/capezzoli-idv-continuiamo-a-sostenere-senza-se-senza-ma-luccasenzabarriere/" title="Capezzoli (Idv): &quot;Continuiamo a sostenere senza se senza ma Luccasenzabarriere&quot;">Capezzoli (Idv): &quot;Continuiamo a sostenere senza se senza ma Luccasenzabarriere&quot;</a>
</h4>
<p>
	"Noi dell'Italia dei Valori - dichiara Domenico Capezzoli in una breve nota - continueremo senza se senza ma, a sostenere il sit-in di protesta davanti al comune di Lucca indetto da Luccasenzabarriere. Apprendiamo e per questo ci indignamo che ieri la guardia medica si è rifiutata di mandare un medico...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 24 giugno 2019, 09:01
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/06/officina-natura-torna-la-passeggiata-lucca-piedi/" title="Officina Natura: torna la passeggiata &quot;Lucc&#039;a Piedi&quot;">Officina Natura: torna la passeggiata &quot;Lucc&#039;a Piedi&quot;</a>
</h4>
<p>
	Giovedi 27 giugno, torna "Lucc'a Piedi", la passeggiata urbana serale con gustosa pausa gelato. Una Guida Turistica e una Ambientale, spiega Officina Natura, ci portano a spasso in città per scoprire curiosità sulla storia e sull'ambiente di Lucca, specie di quella nascosta nei vicoli e nelle corti all'interno della città.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2019/06/nuova-breve-11/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="426fee7b4c7ff885be84a848a6650d97d36755b9" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.conflavoro.it" title="conflavoro1">
			
			<img src="/assets/Uploads/inserzioni/banner2018-160x301-gazzettadilucca2.gif" width="160" alt="conflavoro1">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.casamica.com/" title="casamica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-di-LUCCA.jpg" width="160" alt="casamica">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.zfzonafranca.it/" title="Casa Editrice Zona Franca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/logoZonaFranca2.png" width="160" alt="Casa Editrice Zona Franca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540892996"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
