<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Massimiliano Paluzzi: &quot;Per combattere la piaga dei maxi-punteggi, facciamo partire da Lucca un&#039;innovazione: ogni 4 reti, entra un giocatore in più a chi perde&quot; &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Massimiliano Paluzzi: &quot;Per combattere la piaga dei maxi-punteggi, facciamo partire da Lucca un&#039;innovazione: ogni 4 reti, entra un giocatore in più a chi perde&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2019/10/massimiliano-paluzzi-per-combattere-la-piaga-dei-maxi-punteggi-facciamo-partire-da-lucca-uninnovazione-ogni-4-reti-entra-un-giocatore-in-piu-a-chi-perde/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Massimiliano Paluzzi: &quot;Per combattere la piaga dei maxi-punteggi, facciamo partire da Lucca un&#039;innovazione: ogni 4 reti, entra un giocatore in più a chi perde&quot;. E continua: Per chi, come me, allena portieri anche di giovanissima età, non è certo piacevole leggere che ci sono partite di bambini che finiscono con scarti in doppia cifra. Anche se , sono convinto, la grande umanità e professionalità di chi svolge come me questo piacevole compito serve a mitigare la frustrazione di chi subisce decine e decine di reti, il problema resta. Visto che il tema è stato sollevato, voglio offrire il mio modesto contributo alla discussione introducendo una possibilità regolamentare, applicabile almeno dove a dirigere sono tecnici e dirigenti e non arbitri federali. Basterebbe, a mio avviso, inserire in campo un elemento in più nella squadra che perde con almeno 4 gol di scarto, 2 con otto e via dicendo...Alleggerirebbe la pressione, creerebbe più competizione e potrebbe divertire tutti. Ai fini del risultato non cambierebbe nulla, anche perché se chi perde dovesse segnare dovrebbe essere ripristinato il numero normale dei giocatori in campo. Una provocazione, forse, ma che farebbe partire proprio da Lucca una risposta seria a una piaga che può nuocere alla crescita sportiva di molti giovani giocatori e , per quel che mi riguarda, potrebbe evitare qualche umiliazione in meno a giovani portieri che devono o dovrebbero pensare solo a divertirsi." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Massimiliano Paluzzi: &quot;Per combattere la piaga dei maxi-punteggi, facciamo partire da Lucca un'innovazione: ogni 4 reti, entra un giocatore in più a chi perde&quot;">
<meta name="twitter:description" content="Massimiliano Paluzzi: &quot;Per combattere la piaga dei maxi-punteggi, facciamo partire da Lucca un'innovazione: ogni 4 reti, entra un giocatore in più a chi perde&quot;. E continua: Per chi, come me, allena portieri anche di giovanissima età, non è certo piacevole leggere che ci sono partite di bambini che finiscono con scarti in doppia cifra. Anche se , sono convinto, la grande umanità e professionalità di chi svolge come me questo piacevole compito serve a mitigare la frustrazione di chi subisce decine e decine di reti, il problema resta. Visto che il tema è stato sollevato, voglio offrire il mio modesto contributo alla discussione introducendo una possibilità regolamentare, applicabile almeno dove a dirigere sono tecnici e dirigenti e non arbitri federali. Basterebbe, a mio avviso, inserire in campo un elemento in più nella squadra che perde con almeno 4 gol di scarto, 2 con otto e via dicendo...Alleggerirebbe la pressione, creerebbe più competizione e potrebbe divertire tutti. Ai fini del risultato non cambierebbe nulla, anche perché se chi perde dovesse segnare dovrebbe essere ripristinato il numero normale dei giocatori in campo. Una provocazione, forse, ma che farebbe partire proprio da Lucca una risposta seria a una piaga che può nuocere alla crescita sportiva di molti giovani giocatori e , per quel che mi riguarda, potrebbe evitare qualche umiliazione in meno a giovani portieri che devono o dovrebbero pensare solo a divertirsi.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540892996" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/audi-a3-tua-da-219e-mese/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/A3-900x130.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Prova-Nannini2.jpg" width="150" height="450" alt="suzuki1">
			
		</div>
	


			
	
		<div id="laterale2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Prova-Nannini2.jpg" width="150" height="450" alt="suzuki1">
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì, 15 ottobre 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffebonito.it" title="bonito">
			
			<img src="/assets/Uploads/inserzioni/BONITO-2.gif" width="220" height="80" alt="bonito">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffebonito.it" title="bonito1">
			
			<img src="/assets/Uploads/inserzioni/BONITO-3.gif" width="220" height="80" alt="bonito1">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.facebook.com/Unicef-Comitato-Prov-Lucca-196666470665496/" title="unicef">
				
				<img src="/assets/Uploads/inserzioni/cena-unicef.gif" width="940" alt="unicef">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.fagnigroup.it" title="fagnigroup">
			
			<img src="/assets/Uploads/inserzioni/GIF-24102018.gif" width="220" height="80" alt="fagnigroup">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2019/06/a-lucca-mcdelivery-il-mcdonalds-a-domicilio/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.sofidel.it" title="">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x8.jpg" width="220" height="80" alt="">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/Banner-AML-ottobre-220x80.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.centropavimentazioni.it/" title="centro pavimentazioni">
			
			<img src="/assets/Uploads/inserzioni/banner-mod.gif" width="220" height="80" alt="centro pavimentazioni">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Massimiliano Paluzzi: &quot;Per combattere la piaga dei maxi-punteggi, facciamo partire da Lucca un&#039;innovazione: ogni 4 reti, entra un giocatore in più a chi perde&quot;</h1>
		<p class="neretto">
			martedì, 15 ottobre 2019, 16:13
		</p>
		<p>Massimiliano Paluzzi: "Per combattere la piaga dei maxi-punteggi, facciamo partire da Lucca un'innovazione: ogni 4 reti, entra un giocatore in più a chi perde". E continua: <em>Per chi, come me, allena portieri anche di giovanissima età, non è certo piacevole leggere che ci sono partite di bambini che finiscono con scarti in doppia cifra. </em><em>Anche se , sono convinto, la grande umanità e professionalità di chi svolge  come me questo piacevole compito serve a mitigare la frustrazione di chi subisce decine e decine di reti, il problema resta. </em><em>Visto che il tema è stato sollevato, voglio offrire il mio modesto contributo alla discussione introducendo una possibilità regolamentare, applicabile almeno dove a dirigere sono tecnici e dirigenti e non arbitri federali. </em><em>Basterebbe, a mio avviso, inserire in campo un elemento in più nella squadra che perde con almeno 4 gol di scarto, 2 con otto e via dicendo...Alleggerirebbe la pressione, creerebbe più competizione e potrebbe divertire tutti. </em><em>Ai fini del risultato non cambierebbe nulla, anche perché se chi perde dovesse segnare dovrebbe essere ripristinato il numero normale dei giocatori in campo. </em><em>Una provocazione, forse, ma che farebbe partire proprio da Lucca una risposta seria a una piaga che può nuocere alla crescita sportiva di molti giovani giocatori e , per quel che mi riguarda, potrebbe evitare qualche umiliazione in meno a giovani portieri che devono o dovrebbero pensare solo a divertirsi.</em></p><p> </p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.bionatura.shoes" title="bionatura2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-09.jpg" width="400" alt="bionatura2">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.bricocenter.it/it/tiendeo?promo=riapertura_lucca&store=41#utm_source=Campagnaweblagazzetta&utm_campaign=Volantinoagostosud" title="brico">
			
			<img src="/assets/Uploads/inserzioni/20191008-RILANCIO-LUCCA-400x120-x.gif" width="400" alt="brico">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/events/698960840570695/" title="vino">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Riana-2.jpeg" width="400" alt="vino">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-400x121.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" http://www.istitutibenedettocroce.it/it?utm_source=GazzettaLucca&utm_medium=banner  " title="esedra">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BC-banner.png" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/caffesantazita/" title="biscotteria santa zita">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/biscotteria-lucca.png" width="400" alt="biscotteria santa zita">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.taucalcioaltopascio.it/#/public/press/detail/264" title="inter">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/400x120-la-gazzetta-di-lucca.jpg" width="400" alt="inter">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.mypremiumstyle.com" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/new-fw-coll-10-09.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.tennisalpoggio.it" title="poggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/logo-alpoggio.jpg" width="400" alt="poggio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/cronaca/2018/06/pausa-caffe-tecnologia-e-professionalita-al-servizio-dei-pazienti-del-san-luca/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/RugbyLucca/photos/a.368830806486079/2332233243479149/?type=3&theater" title="rugby">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Rugby-Lucca2.jpg" width="400" alt="rugby">
			
				</a>
			
		</p>
		<hr>
	


		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href=" http://www.aicslucca.com/index.php " title="topop">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-per-giornale-online2.jpg" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 20:25
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/locali-lucchesi-inseriti-nella-guida-ristoranti-espresso-2020-il-plauso-di-tambellini-e-mercanti/" title="Locali lucchesi inseriti nella Guida Ristoranti Espresso 2020: il plauso di Tambellini e Mercanti">Locali lucchesi inseriti nella Guida Ristoranti Espresso 2020: il plauso di Tambellini e Mercanti</a>
</h4>
<p>
	Sono nove i locali lucchesi che hanno ottenuto il cappello o la menzione speciale dalla Guida Ristoranti Espresso 2020. A Lucca, ben tre cappelli per il ristorante il Giglio, due cappelli per L'Imbuto e per il Punto Officina del Gusto e un cappello per Pesce Briaco, mentre la Buca di...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 20:12
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/biblioteca-comunale-decentrata-m-tobino-di-camigliano/" title="Biblioteca Comunale Decentrata &quot;M.Tobino&quot; di Camigliano">Biblioteca Comunale Decentrata &quot;M.Tobino&quot; di Camigliano</a>
</h4>
<p>
	L'Associazione "Amici del libro" comunica che il termine per le iscrizioni ai corsi di Lingua Inglese che si terranno nei locali della Biblioteca Comunale decentrata "M.Tobino" di Camigiano è stato prorogato fino a VENERDI 25 OTTOBRE .Le lezioni inizieranno, come da programma, Lunedì 27 ottobre.
</p>




	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/pages/Caffe-Monica/134608206587577" title="monica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bunner-giovanni-aldo-nero.png" width="220" alt="monica">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 20:10
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/al-centro-chiavi-doro-incontro-con-larch-lino-dini/" title="Al Centro Chiavi d&#039;Oro” incontro con l&#039;arch. Lino Dini">Al Centro Chiavi d&#039;Oro” incontro con l&#039;arch. Lino Dini</a>
</h4>
<p>
	Giovedì 17 ottobre 2019, alle ore 16,00, nei locali del Centro Chiavi d'Oro”, incontro con l'arch. Lino Dini, autore del romanzo Svisceratissimi e sens'esempio, Ferrara 2019, che tratta della storia d'arte e d'amore tra Giovanni Coli e Filippo Gherardi, importanti pittori lucchesi nell'Italia del Seicento.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 16:40
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/nuova-breve-5/" title="Giovedi 17 ottobre presso Marameo di Lammari dalle ore 21.00 si terrà la Presentazione della Società LIBERTAS ACADEMY A.S.D. Una serata dedicata a tutte le nostre giocatrici, dalle più grandi alle più piccole. In questa serata di festa sfileranno assieme ">Giovedi 17 ottobre presso Marameo di Lammari dalle ore 21.00 si terrà la Presentazione della Società LIBERTAS ACADEMY A.S.D. Una serata dedicata a tutte le nostre giocatrici, dalle più grandi alle più piccole. In questa serata di festa sfileranno assieme </a>
</h4>
<p>
	Giovedi 17 ottobre presso Marameo di Lammari dalle ore 21.00 si terrà la presentazione della Società LIBERTAS ACADEMY A.S.D. Una serata dedicata a tutte le nostre giocatrici, dalle più grandi alle più piccole. In questa serata di festa sfileranno assieme a tutto lo staff tutte le nostre ragazze che si...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.lu.camcom.it/content/registro-imprese-e-rea" title="digitalizzazione">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-impresa.italia.it-220x200.png" width="220" alt="digitalizzazione">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 16:13
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/nuova-breve-4/" title="Grande consenso è stato espresso dai lavoratori metalmeccanici della provincia di Lucca sulla Piattaforma per il rinnovo del Contratto nazionale di lavoro dell&#039;industria">Grande consenso è stato espresso dai lavoratori metalmeccanici della provincia di Lucca sulla Piattaforma per il rinnovo del Contratto nazionale di lavoro dell&#039;industria</a>
</h4>
<p>
	Grande consenso è stato espresso dai lavoratori metalmeccanici della provincia di Lucca sulla Piattaforma per il rinnovo del Contratto nazionale di lavoro dell'industria per il triennio 2020/2022.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 16:10
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/per-tornare-a-vincere-in-toscana/" title="&quot;Per tornare a vincere in Toscana&quot; con il Dopolavoro Ferroviario">&quot;Per tornare a vincere in Toscana&quot; con il Dopolavoro Ferroviario</a>
</h4>
<p>
	Con l'assemblea regionale del 26 ottobre a Firenze convocata con l'appello: "Per tornare a vincere in Toscana", perché "la nostra Regione torni ad essere laboratorio di innovazione delle culture e delle pratiche di governo del campo progressista" comincia a prendere corpo il cantiere "2020 a sinistra" verso le elezioni regionali...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 15:57
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/nuova-breve-2/" title="Lesioni midollari: convegno a Capannori sulla presa in carico dei pazienti">Lesioni midollari: convegno a Capannori sulla presa in carico dei pazienti</a>
</h4>
<p>
	"La presa in carico riabilitativa del paziente con lesione midollare in fase post-acuta". E’ questo il titolo del convegno che si svolgerà venerdì prossimo 18 ottobre a partire dalle ore 9 nell'auditorium del Centro sanitario di Capannori, in piazza Aldo Moro. 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 13:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/imparare-a-salvare-una-vita-in-piazza-aldo-moro/" title="&#039;Imparare a salvare una vita&#039; in Piazza Aldo Moro ">&#039;Imparare a salvare una vita&#039; in Piazza Aldo Moro </a>
</h4>
<p>
	Si intitola 'Imparare a salvare una vita' l'iniziativa in programma venerdì 18 ottobre dalle ore 9 alle ore 12.30 in piazza Aldo Moro a Capannori organizzata dalla 'Mirco Ungaretti Onlus' in collaborazione con il Comune di Capannori, l'Ufficio Scolastico Territoriale di Lucca e Massa Carrara e il sostegno dei giocatori...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 13:33
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/la-poesia-di-tradizione-e-la-cultura-pop-si-sposano-a-lucca-comics-and-games-2019/" title="La poesia di tradizione e la cultura pop si sposano a Lucca Comics &amp; Games 2019">La poesia di tradizione e la cultura pop si sposano a Lucca Comics &amp; Games 2019</a>
</h4>
<p>
	Furio Detti è lieto di presentare Akamon La Porta Rossa, pubblicato da Le Mezzelane Casa Editrice alLucca Comics &amp; Games 2019.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 15 ottobre 2019, 12:35
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2019/10/si-conclude-la-viii-edizione-di-fashion-in-flair/" title="Si conclude la VIII edizione di &#039;Fashion in Flair&#039;">Si conclude la VIII edizione di &#039;Fashion in Flair&#039;</a>
</h4>
<p>
	Si conclude con ampio consenso da parte degli espositori e del pubblico, la VIII edizione della mostra-mercato Fashion in Flair.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2019/10/massimiliano-paluzzi-per-combattere-la-piaga-dei-maxi-punteggi-facciamo-partire-da-lucca-uninnovazione-ogni-4-reti-entra-un-giocatore-in-piu-a-chi-perde/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="d11ca10e47ada07331712fae1b7a7ab316a1ba03" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://scontitaly.it/" title="conflavoro1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-lagazzettadilucca-scontitaly.png" width="160" alt="conflavoro1">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.casamica.com/" title="casamica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-di-LUCCA.jpg" width="160" alt="casamica">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.zfzonafranca.it/" title="Casa Editrice Zona Franca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/logoZonaFranca2.png" width="160" alt="Casa Editrice Zona Franca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.bricocenter.it/it/tiendeo?promo=riapertura_lucca&store=41#utm_source=Campagnaweblagazzetta&utm_campaign=Volantinoagostosud" title="brico">
			
			<img src="/assets/Uploads/inserzioni/20191008-RILANCIO-LUCCA-160x181.gif" width="160" alt="brico">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
				<a href="https://www.suncar.it" title="Suncar ">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Definit-Popup-ott2019.jpg" alt="Suncar ">
			
				</a>
			
		</div>
	


<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540892996"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
