<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>&quot;Mutatas Dicere Formas”, lettura delle Metamorfosi di Ovidio &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="&quot;Mutatas Dicere Formas”, lettura delle Metamorfosi di Ovidio" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2020/01/mutatas-dicere-formas-lettura-delle-metamorfosi-di-ovidio/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Prosegue “Mutatas Dicere Formas” - Lettura delle Metamorfosi di Ovidio nella traduzione di Vittorio Sermonti, organizzata dall’Associazione culturale Amici del Machiavelli, dalla Biblioteca Statale di Lucca, dal Centro di Cultura di Lucca dell’Università Cattolica e dal Comitato di Lucca della Societa’ Dante Alighieri, grazie al concreto sostegno del Comune di Lucca, della Fondazione Cassa di Risparmio di Lucca, del ristorante Gli Orti di via Elisa." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="&quot;Mutatas Dicere Formas”, lettura delle Metamorfosi di Ovidio">
<meta name="twitter:description" content="Prosegue “Mutatas Dicere Formas” - Lettura delle Metamorfosi di Ovidio nella traduzione di Vittorio Sermonti, organizzata dall’Associazione culturale Amici del Machiavelli, dalla Biblioteca Statale di Lucca, dal Centro di Cultura di Lucca dell’Università Cattolica e dal Comitato di Lucca della Societa’ Dante Alighieri, grazie al concreto sostegno del Comune di Lucca, della Fondazione Cassa di Risparmio di Lucca, del ristorante Gli Orti di via Elisa.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1571330621" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href=" https://www.terigi.it/open-weekend-audiq/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/Q-900x130.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="pubblicita" title="Prenota questo spazio laterale">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota questo spazio laterale">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="pubblicita" title="Prenota questo spazio laterale">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-03-2456722-alle-20.28.13.png" width="150" height="450" alt="Prenota questo spazio laterale">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 17 gennaio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffebonito.it" title="bonito">
			
			<img src="/assets/Uploads/inserzioni/BONITO-2.gif" width="220" height="80" alt="bonito">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.caffebonito.it" title="bonito1">
			
			<img src="/assets/Uploads/inserzioni/BONITO-3.gif" width="220" height="80" alt="bonito1">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href=" https://www.karte.it  " title="karte">
				
				<img src="/assets/Uploads/inserzioni/banner-01.gif" width="940" alt="karte">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tenucci.com" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/image0.gif" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2019/06/a-lucca-mcdelivery-il-mcdonalds-a-domicilio/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.teatrodelgiglio.it/it/stagione-in-corso/lirica/rigoletto/ " title="teatro del giglio stagione 2019-2020">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220X80-RIGOLETTO-FOTO.jpg" width="220" height="80" alt="teatro del giglio stagione 2019-2020">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/Banner-AML-220x83.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.fagnigroup.it" title="fagnigroup">
			
			<img src="/assets/Uploads/inserzioni/GIF-24102018.gif" width="220" height="80" alt="fagnigroup">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>&quot;Mutatas Dicere Formas”, lettura delle Metamorfosi di Ovidio</h1>
		<p class="neretto">
			venerdì, 17 gennaio 2020, 17:50
		</p>
		<p>Prosegue “Mutatas Dicere Formas” - Lettura delle Metamorfosi di Ovidio nella traduzione di Vittorio Sermonti, organizzata dall’Associazione culturale Amici del Machiavelli, dalla Biblioteca Statale di Lucca, dal Centro di Cultura di Lucca dell’Università Cattolica e dal Comitato di Lucca della Societa’ Dante Alighieri, grazie al concreto sostegno del Comune di Lucca, della Fondazione Cassa di Risparmio di Lucca, del ristorante Gli Orti di via Elisa.</p><p>Lunedi’ 20 gennaio 2020 alle ore 17, nei Saloni Monumentali della Biblioteca Statale di Lucca, via Corte Orlandini n.12, incontro dal titolo: Pan e Siringa (Libro I) Piramo e Tisbe (Libro IV) Cadmo e Armonia (Libro IV).</p><p>Presentazione: Erika Stilli. Lettura: Sabrina Fanucchi.</p><p>Per informazioni complete sull’iniziativa visitare il sito <a href="http://www.amicimachiavelli.it/">www.amicimachiavelli.it</a> .</p><p> </p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.mcdonalds.it" title="mac">
			
			<img src="/assets/Uploads/inserzioni/McDonald.gif" width="400" alt="mac">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.bionatura.shoes" title="bionatura2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-09.jpg" width="400" alt="bionatura2">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.mastercartalucca.it" title="celsius">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/CELSIUS-banner-proposta-3.jpg" width="400" alt="celsius">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-400x121.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" http://www.istitutibenedettocroce.it/it?utm_source=GazzettaLucca&utm_medium=banner  " title="esedra">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BC-banner.png" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/caffesantazita/" title="biscotteria santa zita">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/biscotteria-lucca.png" width="400" alt="biscotteria santa zita">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.mypremiumstyle.com" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/saldissimi-16-01.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/cronaca/2018/06/pausa-caffe-tecnologia-e-professionalita-al-servizio-dei-pazienti-del-san-luca/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href=" http://www.aicslucca.com/index.php " title="topop">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-per-giornale-online2.jpg" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 18:38
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/sono-800-i-biglietti-a-disposizione-dei-tifosi-della-lucchese-per-la-gara-di-domenica-contro-il-real-forte-querceta/" title="Sono 800 i biglietti a disposizione dei tifosi della Lucchese per la gara di domenica contro il Real Forte Querceta ">Sono 800 i biglietti a disposizione dei tifosi della Lucchese per la gara di domenica contro il Real Forte Querceta </a>
</h4>
<p>
	Sono 800 i biglietti a disposizione dei tifosi della Lucchese per la gara di domenica contro il Real Forte Querceta in programma allo stadio Necchi Balloni di Forte dei Marmi. 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 17:21
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/rinnovata-anche-per-il-2020-la-convenzione-tra-aci-lucca-e-associazione-musicale-lucchese/" title="Rinnovata anche per il 2020 la convenzione tra ACI Lucca e Associazione Musicale Lucchese">Rinnovata anche per il 2020 la convenzione tra ACI Lucca e Associazione Musicale Lucchese</a>
</h4>
<p>
	Rinnovata, anche per quest'anno, la convenzione tra Aci Lucca e Associazione Musicale Lucchese che permetterà ai soci dell'Automobile Club di usufruire di sconti e riduzioni per le iniziative organizzate dall'AML, a partire dalla stagione cameristica e Lucca Classica.
</p>




	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/pages/Caffe-Monica/134608206587577" title="monica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bunner-giovanni-aldo-nero.png" width="220" alt="monica">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 17:13
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/cinquanta-tra-associazioni-e-amministrazioni-pubbliche-hanno-aderito-alla-manifestazione-di-domani-contro-omofobia-bifobia-e-transfobia/" title="Cinquanta tra associazioni e amministrazioni pubbliche hanno aderito alla manifestazione di domani contro omofobia, bifobia e transfobia">Cinquanta tra associazioni e amministrazioni pubbliche hanno aderito alla manifestazione di domani contro omofobia, bifobia e transfobia</a>
</h4>
<p>
	Sono cinquanta, tra le associazioni e le amministrazioni pubbliche, di tutta la Toscana, che al momento hanno aderito alla manifestazione "In piazza per dire basta a omofobia, bifobia e transfobia", promossa da LuccAut per domani (sabato 18 gennaio) alle 15,30 davanti al Municipio di Altopascio: e organizzata come mobilitazione di...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 15:18
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/prorogata-lordinanza-per-la-salvaguardia-della-qualita-dellaria/" title="Prorogata l&#039;ordinanza per la salvaguardia della qualità dell&#039;aria">Prorogata l&#039;ordinanza per la salvaguardia della qualità dell&#039;aria</a>
</h4>
<p>
	Nuova proroga dell'ordinanza per la salvaguardia della qualità dell'aria. Visto il verificarsi di altri superamenti del livello di criticità della qualità dell'aria e le previsioni di ulteriori sforamenti dei valori consentiti di polveri sottili dovuti anche alle condizioni meteo favorevoli all'accumulo degli inquinanti nell'atmosfera, i Comuni di Capannori, Altopascio e...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.lu.camcom.it/content/registro-imprese-e-rea" title="digitalizzazione">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-impresa.italia.it-220x200.png" width="220" alt="digitalizzazione">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 15:18
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/il-comune-di-lucca-cerca-in-mobilita-due-esperti-in-materia-tecnica-domande-da-presentare-entro-il-17-febbraio/" title="Il Comune di Lucca cerca in mobilità due esperti in materia tecnica. Domande da presentare entro il 17 febbraio">Il Comune di Lucca cerca in mobilità due esperti in materia tecnica. Domande da presentare entro il 17 febbraio</a>
</h4>
<p>
	Il Comune di Lucca cerca due esperti in materia tecnica in mobilità, da inserire in pianta organica a tempo pieno e indeterminato nella categoria D, posizione giuridica D1.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 15:16
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/poste-italiane-la-mobilita-e-sempre-piu-sostenibile-a-lucca-in-servizio-i-nuovi-motocicli/" title="Poste Italiane: la mobilità è sempre più sostenibile. A Lucca in servizio i nuovi motocicli">Poste Italiane: la mobilità è sempre più sostenibile. A Lucca in servizio i nuovi motocicli</a>
</h4>
<p>
	Anche a Lucca Poste Italiane viaggia ad energia pulita. Nei Centro di Recapito di Viareggio, via Giuseppe Garibaldi, di Lucca recapito Piaggia, via Carlo Piaggia, 1 e di Pietrasanta, via Provinciale, 288 infatti, sono entrati in funzione rispettivamente 7, 3 e 5 nuovi motocicli Euro 4 per rendere ecologica, agevole...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 12:27
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/usl-toscana-nord-ovest-sul-canale-aziendale-youtube-si-parla-di-consigli-in-vista-del-picco-influenzale-e-di-diabete/" title="USL Toscana nord ovest: sul canale aziendale YouTube si parla di consigli in vista del “picco influenzale” e di diabete">USL Toscana nord ovest: sul canale aziendale YouTube si parla di consigli in vista del “picco influenzale” e di diabete</a>
</h4>
<p>
	Si arricchisce di nuovi contenuti il canale YouTube dell’Azienda USL Toscana nord ovest che apre una finestra informativa, diretta e gratuita sul mondo della sanità locale. Sul canale, raggiungibile inserendo la scritta “USL Toscana nord ovest” nella maschera di ricerca della pagina YouTube, sono state inserite altre tre trasmissioni del...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 11:22
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/una-serata-dedicata-a-leonardo-ghivizzani/" title="Una serata dedicata a Leonardo Ghivizzani">Una serata dedicata a Leonardo Ghivizzani</a>
</h4>
<p>
	Il Circolo del cinema inizia lunedì 20 gennaio, a S. Micheletto, ore 21,15 i suoi cicli con "Caro Leonardo", una serata dedicata a Leonardo Ghivizzani.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 11:21
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/si-abbattono-quattro-alberi-pericolosi-lungo-la-circonvallazione/" title="Si abbattono quattro alberi pericolosi lungo la circonvallazione">Si abbattono quattro alberi pericolosi lungo la circonvallazione</a>
</h4>
<p>
	Verranno abbattuti nei prossimi giorni tre tigli e un leccio lungo gli spalti delle mura. Il provvedimento è stato preso dall'amministrazione comunale a salvaguardia della incolumità pubblica, sulla base della relazione presentata dall'agronomo Massimiliamo Demi, nella quale si evidenzia la pericolosità dei quattro alberi posti lungo i marciapiedi di viale...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 16 gennaio 2020, 23:49
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/inaugurazione-delle-celebrazioni-per-i-950-anni-della-cattedrale-di-lucca/" title="Inaugurazione delle celebrazioni per i 950 anni della cattedrale di Lucca">Inaugurazione delle celebrazioni per i 950 anni della cattedrale di Lucca</a>
</h4>
<p>
	Sabato 18 gennaio, alle ore 16,30 a Palazzo Ducale, il cardinale Gualtiero Bassetti, presidente della Conferenza episcopale italiana, e lo storico Franco Cardini, professore emerito presso l'Istituto di scienze umane SNS Pisa, intervengono su: «1070-2020 storia e vita di una cattedrale».
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/01/mutatas-dicere-formas-lettura-delle-metamorfosi-di-ovidio/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="e8f2cf0d1fb4dbe9327c09bf39c89d1810e5170e" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://scontitaly.it/" title="conflavoro1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-lagazzettadilucca-scontitaly.png" width="160" alt="conflavoro1">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.casamica.com/" title="casamica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-di-LUCCA.jpg" width="160" alt="casamica">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/free-spin.png" width="160" alt="freespin">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1571330621"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
