<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Atletica: annullati i Campionati Italiani di Lanci in programma a Lucca &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Atletica: annullati i Campionati Italiani di Lanci in programma a Lucca" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2020/03/atletica-annullati-i-campionati-italiani-di-lanci-in-programma-a-lucca/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="L’emergenza coronavirus si ripercuote anche sul mondo dell’atletica. La Fidal ha sospeso tutte le attività agonistiche in programma sul territorio nazionale fino al 3 aprile. Di conseguenza sono stati annullati anche i Campionati Italiani Invernali di Lanci che erano in programma questo sabato e domenica al Campo Martini di Lucca." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Atletica: annullati i Campionati Italiani di Lanci in programma a Lucca">
<meta name="twitter:description" content="L’emergenza coronavirus si ripercuote anche sul mondo dell’atletica. La Fidal ha sospeso tutte le attività agonistiche in programma sul territorio nazionale fino al 3 aprile. Di conseguenza sono stati annullati anche i Campionati Italiani Invernali di Lanci che erano in programma questo sabato e domenica al Campo Martini di Lucca.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1582888530" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/audi-a3-etron-tua-da-219e-mese/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/A3-900x130-gazzetta-di-lucca.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/ateca/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-feb20-150x450px.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-150x450px.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì,  5 marzo 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.granosalis.com/" title="bonito">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Logofood220x80.jpg" width="220" height="80" alt="bonito">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.caffebonito.it" title="bonito1">
			
			<img src="/assets/Uploads/inserzioni/BONITO-3.gif" width="220" height="80" alt="bonito1">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href=" https://www.karte.it  " title="karte">
				
				<img src="/assets/Uploads/inserzioni/banner-2.gif" width="940" alt="karte">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tenucci.com" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/image0.gif" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.isibarga.edu.it" title="barga">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ISI-1.jpg" width="220" height="80" alt="barga">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.centropavimentazioni.it/" title="centro pavimentazioni">
			
			<img src="/assets/Uploads/inserzioni/banner-mod.gif" width="220" height="80" alt="centro pavimentazioni">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.teatrodelgiglio.it/it/stagione-in-corso/lirica/napoli-milionaria/" title="teatro del giglio stagione 2019-2020">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220X80-NAPOLI.jpg" width="220" height="80" alt="teatro del giglio stagione 2019-2020">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/Banner-AML-220x83.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.bancadipesciaecascina.it " title="bancadipescia">
			
			<img src="/assets/Uploads/inserzioni/BANCA-DI-PESCIA-220x80-2020.gif" width="220" height="80" alt="bancadipescia">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Atletica: annullati i Campionati Italiani di Lanci in programma a Lucca</h1>
		<p class="neretto">
			giovedì,  5 marzo 2020, 16:51
		</p>
		<p>L’emergenza coronavirus si ripercuote anche sul mondo dell’atletica. La Fidal ha sospeso tutte le attività agonistiche in programma sul territorio nazionale fino al 3 aprile. Di conseguenza sono stati annullati anche i Campionati Italiani Invernali di Lanci che erano in programma questo sabato e domenica al Campo Martini di Lucca.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.toscanoaltasartoria.com" title="toscano">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-Apertura-Lucca-Toscano3.jpg" width="400" alt="toscano">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.bionatura.shoes" title="bionatura2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-09.jpg" width="400" alt="bionatura2">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.mcdonalds.it" title="mac">
			
			<img src="/assets/Uploads/inserzioni/McDonald.gif" width="400" alt="mac">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gesamgaseluce.it/" title="gesamgaseluce">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-400x121.jpg" width="400" alt="gesamgaseluce">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" http://www.istitutibenedettocroce.it/it?utm_source=GazzettaLucca&utm_medium=banner  " title="esedra">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BC-banner.png" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.mastercartalucca.it" title="celsius">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/CELSIUS-banner-proposta-3.jpg" width="400" alt="celsius">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.mypremiumstyle.com" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Fuori-Tutto-marzo-2020.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.facebook.com/caffesantazita/" title="biscotteria santa zita">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/biscotteria-lucca.png" width="400" alt="biscotteria santa zita">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kodiaq/suv-5-porte/2016/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/skoda-Kodiaq-feb20-400x120px.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/cronaca/2018/06/pausa-caffe-tecnologia-e-professionalita-al-servizio-dei-pazienti-del-san-luca/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.fagnigroup.it" title="fagnigroup">
			
			<img src="/assets/Uploads/inserzioni/Banner-28012020.gif" width="400" alt="fagnigroup">
			
				</a>
			
		</p>
		<hr>
	


		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href=" http://www.aicslucca.com/index.php " title="topop">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-per-giornale-online2.jpg" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 16:32
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/coronavirus-sospesa-manifestazione-delle-primule/" title="Coronavirus, sospesa manifestazione delle Primule">Coronavirus, sospesa manifestazione delle Primule</a>
</h4>
<p>
	L'evolversi della situazione del Coronavirus, con le nuove più stringenti disposizioni emanate dal Governo per contenere l'epidemia (chiusura delle scuole e delle università, divieto eventi collettivi, invito a tenere comportamenti prudenziali etc) ha fatto decidere di non tenere la manifestazione delle Primule, annunciata per sabato 7 marzo.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 16:17
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/medici-di-famiglia-ecco-chi-lascia-a-livorno-cecina-e-lucca/" title="Medici di famiglia, ecco chi lascia a Livorno, Cecina e Lucca">Medici di famiglia, ecco chi lascia a Livorno, Cecina e Lucca</a>
</h4>
<p>
	Nei prossimi giorni cesseranno gli incarichi di alcuni medici di famiglia. In particolare termineranno la loro attività:- nell’ambito livornese Fabrizio Cioni (20 marzo) ed Emanuele Tattanelli (21 marzo);- nell’ambito di Cecina Paolo Pifferi (1° aprile);- nell'ambito territoriale Lucca 1 (Lucca e Pescaglia) Pier Luigi Gallia (30 marzo);- nell'ambito territoriale Lucca...
</p>




	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/pages/Caffe-Monica/134608206587577" title="monica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bunner-giovanni-aldo-nero.png" width="220" alt="monica">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 16:13
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/il-consorzio-1-toscana-nord-aderisce-a-millumino-di-meno/" title="Il Consorzio 1 Toscana Nord aderisce a “m’illumino di meno”">Il Consorzio 1 Toscana Nord aderisce a “m’illumino di meno”</a>
</h4>
<p>
	Il Consorzio 1 Toscana Nord, aderisce alla giornata del risparmio energetico e degli stili di vita sostenibili “m’illumino di meno”, lanciata da Caterpillar e Radio2, programmata per domani (venerdì 6 marzo). L’Ente continua a sensibilizzare e coinvolgere i cittadini, attraverso la condivisione delle azioni già intraprese per l’ambiente.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 16:05
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/coronavirus/" title="Coronavirus, i capigruppo di maggioranza del Comune di Capannori hanno richiesto la convocazione urgente della Conferenza dei Capigruppo ">Coronavirus, i capigruppo di maggioranza del Comune di Capannori hanno richiesto la convocazione urgente della Conferenza dei Capigruppo </a>
</h4>
<p>
	I capigruppo di maggioranza del Comune di Capannori Marco Bachi, Guido Angelini, Claudia Berti, Gaetano Ceccarelli, Pio Lencioni e Silvana Pisani hanno richiesto la convocazione urgente della Conferenza dei Capigruppo con la partecipazione del sindaco, al fine di informare tutte le forze politiche presenti in consiglio circa la diffusione del...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.lu.camcom.it/content/registro-imprese-e-rea" title="digitalizzazione">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-impresa.italia.it-220x200.png" width="220" alt="digitalizzazione">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 16:03
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/gutteridge-chiude-il-negozio-di-abbigliamento-in-piazza-signoria-a-firenze-ma-i-lavoratori-saranno-ricollocati-in-altri-negozi-del-marchio-in-citta/" title="Gutteridge, chiude il negozio di abbigliamento in piazza Signoria a Firenze, ma i lavoratori saranno ricollocati in altri negozi del marchio in città">Gutteridge, chiude il negozio di abbigliamento in piazza Signoria a Firenze, ma i lavoratori saranno ricollocati in altri negozi del marchio in città</a>
</h4>
<p>
	Vertenza Gutteridge: il negozio di abbigliamento in piazza Signoria chiuderà il 9 marzo e lascerà posto ad un altro soggetto commerciale, e i sette lavoratori a tempo indeterminato e la lavoratrice col contratto in scadenza saranno ricollocati negli altri due punti vendita del gruppo nel centro di Firenze (via Por...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 15:58
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/coronavirus-mati-confagricoltura-misure-per-il-florovivaismo-o-chiuderanno-tante-aziende-promuovere-piante-e-fiori-italiani-raddoppiare-il-bonus-verde/" title="Coronavirus, Mati (Confagricoltura): &quot;Misure per il florovivaismo o chiuderanno tante aziende&quot;  &quot;Promuovere piante e fiori italiani, raddoppiare il bonus verde&quot;">Coronavirus, Mati (Confagricoltura): &quot;Misure per il florovivaismo o chiuderanno tante aziende&quot;  &quot;Promuovere piante e fiori italiani, raddoppiare il bonus verde&quot;</a>
</h4>
<p>
	"Prima di tutto la salute, questo è il principio a cui si ispirano anche le aziende del florovivaismo della Toscana. Siamo in una fase in cui dobbiamo tutti fare uno sforzo per vincere la guerra contro il Coronavirus.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 15:56
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/coronavirus-la-provincia-di-lucca-adotta-lo-smartworking-per-i-dipendenti-stop-a-mostre-ed-iniziative-fino-al-3-aprile/" title="Coronavirus, la Provincia di Lucca adotta lo smartworking per i dipendenti. Stop a mostre ed iniziative fino al 3 aprile">Coronavirus, la Provincia di Lucca adotta lo smartworking per i dipendenti. Stop a mostre ed iniziative fino al 3 aprile</a>
</h4>
<p>
	La Provincia di Lucca, a seguito delle norme contenute nel Decreto del Presidente del Consiglio dei Ministri Giuseppe Conte approvato ieri (4 marzo) dal Governo in merito all'emergenza coronavirus, ha dato immediata attuazione al DPCM analizzando le disposizioni che sono cogenti con l'entrata in vigore del Decreto stesso, e coordinando...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 15:55
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/prevenzione-diffusione-covid-19-la-fondazione-banca-del-monte-di-lucca-rinvia-le-iniziative-pubbliche-in-calendario-nei-prossimi-giorni-in-ottemperanza-al-dpcm-del-4-marzo/" title="Prevenzione diffusione Covid-19: la Fondazione Banca del Monte di Lucca rinvia le iniziative pubbliche in calendario nei prossimi giorni, in ottemperanza al DPCM del 4 marzo">Prevenzione diffusione Covid-19: la Fondazione Banca del Monte di Lucca rinvia le iniziative pubbliche in calendario nei prossimi giorni, in ottemperanza al DPCM del 4 marzo</a>
</h4>
<p>
	Prevenzione diffusione Covid-19: la Fondazione Banca del Monte di Lucca aderisce alle direttive emanate dalla Presidenza del Consiglio dei Ministri e rinvia tutte le iniziative pubbliche in calendario nei prossimi giorni, in via precauzionale e in ottica di responsabile collaborazione con le Istituzioni preposte. 
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 15:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/la-cia-toscana-nord-chiede-misure-speciali-a-sostegno-degli-agriturismi/" title="La Cia Toscana Nord chiede misure speciali a sostegno degli agriturismi">La Cia Toscana Nord chiede misure speciali a sostegno degli agriturismi</a>
</h4>
<p>
	«Per far fronte all'emergenza coronavirus, devono essere messe in campo a livello locale, regionale e nazionale delle misure, poiché siamo di fronte a una situazione di assoluta emergenza e stiamo seriamente rischiando che le nostre strutture vedano andare in fumo sia la stagione primaverile che quella estiva».
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  5 marzo 2020, 15:49
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/03/rimandata-la-proiezione-del-film-tutto-il-mio-folle-amore/" title="Rimandata la proiezione del film &#039;Tutto il mio folle amore&#039;">Rimandata la proiezione del film &#039;Tutto il mio folle amore&#039;</a>
</h4>
<p>
	La Croce Verde P.A. Lucca comunica che, in seguito al Dpcm 4.3.2020 contenente disposizioni per il contenimento della diffusione del Coronavirus, l’evento previsto inizialmente per sabato 21 marzo è stato rimandato a data da destinarsi.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/03/atletica-annullati-i-campionati-italiani-di-lanci-in-programma-a-lucca/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="30305e6f9e5eba1249f8fe1a567b61be9e74ce62" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://scontitaly.it/" title="conflavoro1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-lagazzettadilucca-scontitaly.png" width="160" alt="conflavoro1">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.casamica.com/" title="casamica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-di-LUCCA.jpg" width="160" alt="casamica">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/EnnebiComputers/" title="ennebicomputers">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ENNEBI.jpg" width="160" alt="ennebicomputers">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/free-spin.png" width="160" alt="freespin">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1582888530"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
