<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Appuntamento con la comicità al Circolino di Balbano &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Appuntamento con la comicità al Circolino di Balbano" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2020/09/appuntamento-con-la-comicita-al-circolino-di-balbano/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Sabato 12 settembre alle ore 21:15 al Circolino di Balbano (Via della Chiesa 81, Lucca) arriva un altro pezzo da novanta della comicità Toscana e non solo. Il quinto appuntamento della rassegna “Comici in Circolo” organizzata dal giovane comico Samuele Rossi e dai gestori del Circolo MTG di Balbano vede come protagonista il comico Graziano Salvadori. “Una quinta data inattesa” dice Rossi. “Le serate dedicate al cabaret e alla comicità dovevano essere quattro ma, vista la buona presenza di pubblico nelle passate serate, abbiamo deciso di aggiungerne una e chiudere in bellezza con un artista molto amato dal pubblico”. Oltre allo spettacolo di Salvadori (Volto noto di trasmissioni come “Vernice Fresca”, “Aria Fresca” e molteplici impegni in teatro, al cinema e in tv) sarà possibile cenare nella zona esterna, ma riparata in caso di pioggia, del circolo. La cena è a menù fisso (inizio verso le 20:00/20:30), l’ingresso per lo spettacolo è gratuito e per info. e prenotazioni chiamare allo 0583-369068." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Appuntamento con la comicità al Circolino di Balbano">
<meta name="twitter:description" content="Sabato 12 settembre alle ore 21:15 al Circolino di Balbano (Via della Chiesa 81, Lucca) arriva un altro pezzo da novanta della comicità Toscana e non solo. Il quinto appuntamento della rassegna “Comici in Circolo” organizzata dal giovane comico Samuele Rossi e dai gestori del Circolo MTG di Balbano vede come protagonista il comico Graziano Salvadori. “Una quinta data inattesa” dice Rossi. “Le serate dedicate al cabaret e alla comicità dovevano essere quattro ma, vista la buona presenza di pubblico nelle passate serate, abbiamo deciso di aggiungerne una e chiudere in bellezza con un artista molto amato dal pubblico”. Oltre allo spettacolo di Salvadori (Volto noto di trasmissioni come “Vernice Fresca”, “Aria Fresca” e molteplici impegni in teatro, al cinema e in tv) sarà possibile cenare nella zona esterna, ma riparata in caso di pioggia, del circolo. La cena è a menù fisso (inizio verso le 20:00/20:30), l’ingresso per lo spettacolo è gratuito e per info. e prenotazioni chiamare allo 0583-369068.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script src="//track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.auditerigi.it/gamma/a1/a1-sportback-2020" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/200717-A1Noleggio-900x130-gazzettadilucca.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/lp-nuova-leon " title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-TuscaniaAuto-150X450-Luglio20.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/ " title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-TuscaniaAuto-150X450-Luglio20.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì,  3 settembre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.granosalis.com/" title="bonito">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Logofood220x80.jpg" width="220" height="80" alt="bonito">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.caffebonito.it" title="bonito1">
			
			<img src="/assets/Uploads/inserzioni/BONITO-3.gif" width="220" height="80" alt="bonito1">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.karte.it/news.php?id=345" title="karte">
				
				<img src="/assets/Uploads/inserzioni/banner-karte.gif" width="940" alt="karte">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tenucci.com" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/image0.gif" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/McDonaldsItalia" title="pinomac">
			
			<img src="/assets/Uploads/inserzioni/220x83.gif" width="220" height="80" alt="pinomac">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.centropavimentazioni.it/" title="centro pavimentazioni">
			
			<img src="/assets/Uploads/inserzioni/banner-mod.gif" width="220" height="80" alt="centro pavimentazioni">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.teatrodelgiglio.it/it/home/" title="teatro del giglio stagione 2019-2020">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220X80-DISTANTI-MA-UNITI.png" width="220" height="80" alt="teatro del giglio stagione 2019-2020">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.luccaclassica.it/edizione-speciale-2020/luglio-2020/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/BannerGazzetta220x80.gif" width="220" height="80" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.bancadipesciaecascina.it " title="bancadipescia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANCA-DI-PESCIA-Gazzetta-di-Lucca.jpg" width="220" height="80" alt="bancadipescia">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Appuntamento con la comicità al Circolino di Balbano</h1>
		<p class="neretto">
			giovedì,  3 settembre 2020, 17:06
		</p>
		<p>Sabato 12 settembre alle ore 21:15 al Circolino di Balbano (Via della Chiesa 81, Lucca) arriva un altro pezzo da novanta della comicità Toscana e non solo. Il quinto appuntamento della rassegna “Comici in Circolo” organizzata dal giovane comico Samuele Rossi e dai gestori del Circolo MTG di Balbano vede come protagonista il comico Graziano Salvadori. “Una quinta data inattesa” dice Rossi. “Le serate dedicate al cabaret e alla comicità dovevano essere quattro ma, vista la buona presenza di pubblico nelle passate serate, abbiamo deciso di aggiungerne una e chiudere in bellezza con un artista molto amato dal pubblico”. Oltre allo spettacolo di Salvadori (Volto noto di trasmissioni come “Vernice Fresca”, “Aria Fresca” e molteplici impegni in teatro, al cinema e in tv) sarà possibile cenare nella zona esterna, ma riparata in caso di pioggia, del circolo. La cena è a menù fisso (inizio verso le 20:00/20:30), l’ingresso per lo spettacolo è gratuito e per info. e prenotazioni chiamare allo 0583-369068.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.regione.toscana.it/-/elezioniregionali2020" title="regionali">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/RT-Elezioniregionali-2020-Gazzette-400x160.jpg" width="400" alt="regionali">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/minniti-banner2.jpg" width="400" alt="minniti">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-400x130-pixel-La-Gazzetta-di-Lucca-fondo-celeste.jpg" width="400" alt="fava">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.facebook.com/McDonaldsItalia" title="pinomac">
			
			<img src="/assets/Uploads/inserzioni/400X121.gif" width="400" alt="pinomac">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.fagnigroup.it" title="fagnigroup">
			
			<img src="/assets/Uploads/inserzioni/Banner-28012020.gif" width="400" alt="fagnigroup">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.mastercartalucca.it" title="celsius">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/CELSIUS-banner-proposta-3.jpg" width="400" alt="celsius">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/pg/mypremiumstyle/photos/?tab=albums&ref=page_internal" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/banner-saldi.gif" width="400" alt="panda 2017">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.luccafilmfestival.it/" title="luccafilmfestival">
			
			<img src="/assets/Uploads/inserzioni/LFFEC2020-Banner-Gazzetta-400x160-px.gif" width="400" alt="luccafilmfestival">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/lp-nuova-leon " title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-TuscaniaAuto-400X120-Luglio20.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/WEB-DEFENDTECH-400x250-1.gif" width="400" alt="soffass">
			
		</p>
	



	
		<p>
			
				<a href="https://www.freespingratis.it" title="free spin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/free-spin.jpg" width="400" alt="free spin">
			
				</a>
			
		</p>
	


<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/piscinavicopelago/" title="topop">
			
			<img src="/assets/Uploads/inserzioni/AICS-LU.gif" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 18:48
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/regionali-mallegni-fi-solo-con-forza-italia-a-due-cifre-il-centrodestra-vince-la-toscana-al-primo-turno/" title="Regionali, Mallegni (FI): “Solo con Forza Italia a due cifre il centrodestra vince la Toscana al primo turno&quot;">Regionali, Mallegni (FI): “Solo con Forza Italia a due cifre il centrodestra vince la Toscana al primo turno&quot;</a>
</h4>
<p>
	“I sondaggi odierni evidenziano che solo se Forza Italia fa un risultato a doppia cifra, in Toscana il centrodestra vince le regionali al primo turno. Dobbiamo recuperare tutte le persone che non sono andate a votare anche per colpa nostra, raggiungerli a uno a uno e dire loro che noi...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 18:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/zappia-lega-contributo-famiglie-mi-rivolgero-al-prefetto/" title="Zappia (Lega): &quot;Contributo famiglie, mi rivolgerò al prefetto&quot;">Zappia (Lega): &quot;Contributo famiglie, mi rivolgerò al prefetto&quot;</a>
</h4>
<p>
	Così il consigliere comunale Lega Salvini premier di Capannori Bruno Zappia attacca la giunta: "In data 28 marzo - esordisce - il vicesindaco Francesconi distribuisce 20 mila euro in tre mesi a 32 famiglie. In data 12 maggio 2020 ho presentato al signor sindaco di Capannori e all'assessore un'interpellanza nella...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.ristoranteammodonostro.com/" title="ammodo">
			
			<img src="/assets/Uploads/inserzioni/RA-LI-AnimatedGIF3.gif" width="220" alt="ammodo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 18:06
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/tavola-rotonda-fsi-usae-la-nuova-sanita-dopo-il-covid-19-proposte-per-la-regione/" title="Tavola rotonda Fsi-Usae: “La nuova sanità dopo il Covid-19: proposte per la Regione”">Tavola rotonda Fsi-Usae: “La nuova sanità dopo il Covid-19: proposte per la Regione”</a>
</h4>
<p>
	“La nuova sanità dopo il Covid-19, proposte per la Regione” è il titolo delle tavole rotonde organizzate dall' Organizzazione Sindacale Fsi-Usae che si terranno nelle regioni Campania, Liguria, Marche, Puglia, Toscana, e Veneto organizzate in occasione delle elezioni regionali 2020.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 14:07
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/al-real-collegio-si-presenta-caccia-allomo-linchiesta-del-giornalista-dellespresso/" title="Al Real Collegio si presenta “Caccia all’omo”, l’inchiesta del giornalista dell’Espresso">Al Real Collegio si presenta “Caccia all’omo”, l’inchiesta del giornalista dell’Espresso</a>
</h4>
<p>
	Sbarca a Lucca “Caccia all’omo”, la prima inchiesta che indaga la violenza omotransfobica in Italia. Il volume di Simone Alliva, giovane e promettente giornalista dell’Espresso, sarà presentato lunedì prossimo (7 settembre), ale ore 21.15, Chiostro di Santa Caterina (accesso da via della Cavallerizza) del Real Collegio, nel Centro storico di Lucca.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.lu.camcom.it/content/registro-imprese-e-rea" title="digitalizzazione">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-impresa.italia.it-220x200.png" width="220" alt="digitalizzazione">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 13:46
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/calzaturiero-lucchese-marchetti-fi-con-noi-in-regione-marchio-e-coinvolgimento-diretto-degli-imprenditori-verso-i-nuovi-mercati/" title="Calzaturiero lucchese, Marchetti (FI): «Con noi in Regione marchio e coinvolgimento diretto degli imprenditori verso i nuovi mercati»">Calzaturiero lucchese, Marchetti (FI): «Con noi in Regione marchio e coinvolgimento diretto degli imprenditori verso i nuovi mercati»</a>
</h4>
<p>
	«Per il calzaturiero lucchese con noi in Regione creazione di un marchio distintivo e coinvolgimento diretto degli imprenditori nella promozione»: il punto programmatico è del Capogruppo regionale di Forza Italia Maurizio Marchetti, candidato capolista di Forza Italia a Lucca in vista delle elezioni regionali del 20 e 21 settembre.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 13:44
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/morta-la-storica-commerciante-di-altopascio-myra-maltagliati-il-cordoglio-del-sindaco/" title="Morta la storica commerciante di Altopascio Myra Maltagliati: il cordoglio del sindaco">Morta la storica commerciante di Altopascio Myra Maltagliati: il cordoglio del sindaco</a>
</h4>
<p>
	È morta ad Altopascio Diomira "Myra" Maltagliati, un'istituzione per la cittadina del Tau. Aveva 85 anni. Storica la sede all'angolo di via Cavour, trasferitasi poi negli anni più recenti al centro del corso cittadino dove è rimasta fino al 2013. 
</p>




	
		<hr>
		<p>
			
				<a href="https://www.per-corso.it/post/accademia-sala-e-bar-operatore-alla-ristorazione-1" title="salabar">
			
			<img src="/assets/Uploads/inserzioni/SALA-BAR-gif-220x140-1.gif" width="220" alt="salabar">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 12:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/acqua-e-il-tema-espositivo-dei-fossi-dellarte-2020/" title="Acqua è il tema espositivo dei Fossi dell&#039;Arte 2020 ">Acqua è il tema espositivo dei Fossi dell&#039;Arte 2020 </a>
</h4>
<p>
	Acqua è il tema espositivo dei Fossi dell'Arte 2020 in programma sabato 19 settembre 2020 nel tratto di strada da via del Fosso lato Ovest dal n. 129 al 177, piazza San Francesco, e lato via del Fosso lato muro Villa Bottini.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 12:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/domenica-6-settembre-a-s-leonardo-in-treponzio-la-mostra-il-corredo-racconta/" title="Domenica 6 settembre a S. Leonardo in Treponzio la mostra &quot;Il corredo racconta&quot;">Domenica 6 settembre a S. Leonardo in Treponzio la mostra &quot;Il corredo racconta&quot;</a>
</h4>
<p>
	Domenica 6 settembre, a partire dalle ore 15.30, nella sede dello Sportello al cittadino della zona sud a San Leonardo in Treponzio sarà possibile visitare la mostra, ad ingresso libero, 'Il corredo racconta' curata dall'associazione culturale 'La Ruota' in collaborazione con il Comune e la Commissione Pari Opportunità.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 12:45
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/alberto-veronesi-candidato-pd-al-consiglio-regionale-della-toscana-nel-collegio-lucca-versilia-grazie-al-mes-toscana-regione-del-mondo/" title="Alberto Veronesi, candidato Pd al consiglio regionale della Toscana nel collegio Lucca Versilia: &quot;Grazie al Mes, Toscana regione del mondo&quot;">Alberto Veronesi, candidato Pd al consiglio regionale della Toscana nel collegio Lucca Versilia: &quot;Grazie al Mes, Toscana regione del mondo&quot;</a>
</h4>
<p>
	Alberto Veronesi, candidato Pd al consiglio regionale della Toscana nel collegio Lucca Versilia, non si tira indietro sul commentare anche i temi caldissimi di questo periodo: l'istruzione, l'utilizzo del Mes, la digitalizzazione delle scuole.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  3 settembre 2020, 12:01
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/i-consiglieri-comunali-della-lega-di-altopascio-francesco-fagni-e-simone-marconi-esprimono-profondo-cordoglio-per-la-scomparsa-della-storica-commerciante-diomira-maltagliati/" title="I consiglieri comunali della Lega di Altopascio Francesco Fagni e Simone Marconi, esprimono profondo cordoglio per la scomparsa della storica commerciante Diomira Maltagliati">I consiglieri comunali della Lega di Altopascio Francesco Fagni e Simone Marconi, esprimono profondo cordoglio per la scomparsa della storica commerciante Diomira Maltagliati</a>
</h4>
<p>
	I consiglieri comunali della Lega di Altopascio Francesco Fagni e Simone Marconi, esprimono profondo cordoglio per la scomparsa della storica commerciante Diomira Maltagliati. "La scomparsa di Myra lascia un vuoto incolmabile nella vita di ogni altopascese che ha avuto la fortuna di conoscerla.
</p>




	
		<hr>
		<p>
			
				<a href=" https://www.per-corso.it/post/accademia-acconciatori-addetto-acconciatore" title="acconciatori">
			
			<img src="/assets/Uploads/inserzioni/ACCONCIATORE-.Banner-web220x140-rev1.gif" width="220" alt="acconciatori">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/09/appuntamento-con-la-comicita-al-circolino-di-balbano/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="197d2f8e0adf62628dc66b3f92aa2fc2acfcc668" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Yamila-Bertieri-Elezioni2020-Banner-160x330.jpg" width="160" alt="bertieri">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.casamica.com/" title="casamica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-di-LUCCA.jpg" width="160" alt="casamica">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://scontitaly.it/" title="conflavoro1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-lagazzettadilucca-scontitaly.png" width="160" alt="conflavoro1">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Simoni-pop-up-con-Voto.jpg" alt="elezioni">
			
		</div>
	


	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
