<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>“Avversario il Covid- Igiene e sport, un binomio per la tutela della salute”: martedì 1 dicembre si presenta il libro &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="“Avversario il Covid- Igiene e sport, un binomio per la tutela della salute”: martedì 1 dicembre si presenta il libro" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2020/11/avversario-il-covid-igiene-e-sport-un-binomio-per-la-tutela-della-salute-martedi-1-dicembre-si-presenta-il-libro/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="“Avversario il Covid- Igiene e sport, un binomio per la tutela della salute”, è questo il titolo del libro curato da Angelo Baggiani (professore di Igiene Università degli Studi di Pisa), Carlo Giammattei (direttore U.O. Medicina dello Sport Lucca-Versilia Usl Toscana Nord Ovest) e Alberto Tomasi (ex direttore Igiene Pubblica Azienda USL Toscana Nord Ovest), che verrà presentato martedì 1 dicembre alle 18.00. Un volume che ha l&#039;intento pratico di fornire indicazioni e risposte efficaci e concrete al mondo dell&#039;associazionismo sportivo, impegnato oggi ad affrontare una sfida ulteriore, quella di proseguire nell&#039;attività sportiva misurandosi con le nuove esigenze di tipo igienico-sanitario legate al Coronavirus." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="“Avversario il Covid- Igiene e sport, un binomio per la tutela della salute”: martedì 1 dicembre si presenta il libro">
<meta name="twitter:description" content="“Avversario il Covid- Igiene e sport, un binomio per la tutela della salute”, è questo il titolo del libro curato da Angelo Baggiani (professore di Igiene Università degli Studi di Pisa), Carlo Giammattei (direttore U.O. Medicina dello Sport Lucca-Versilia Usl Toscana Nord Ovest) e Alberto Tomasi (ex direttore Igiene Pubblica Azienda USL Toscana Nord Ovest), che verrà presentato martedì 1 dicembre alle 18.00. Un volume che ha l'intento pratico di fornire indicazioni e risposte efficaci e concrete al mondo dell'associazionismo sportivo, impegnato oggi ad affrontare una sfida ulteriore, quella di proseguire nell'attività sportiva misurandosi con le nuove esigenze di tipo igienico-sanitario legate al Coronavirus.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script src="//track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/audi-a3-sportback-tfsie-da-199e-mese/" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/A3-Sportback-TFSIe-GazzettaLucca-900x130-201124.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/lp-nuova-ateca" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-150X450-Tuscania-nov20.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Kamiq-150X450-Tuscania-nov20.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 28 novembre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.granosalis.com/" title="bonito">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Logofood220x80.jpg" width="220" height="80" alt="bonito">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.caffebonito.it" title="bonito1">
			
			<img src="/assets/Uploads/inserzioni/BONITO-3.gif" width="220" height="80" alt="bonito1">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.karte.it/news.php?id=350" title="karte">
				
				<img src="/assets/Uploads/inserzioni/banner-novembre.gif" width="940" alt="karte">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tenucci.com" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/image0.gif" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.zamnesia.net/it/337-prodotti-cbd/359-olio-cbd" title="zamnesia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x81.png" width="220" height="80" alt="zamnesia">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.motordoctor.it/" title="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/motordoctor.it-220x80.jpg" width="220" height="80" alt="motordoctor Le migliori parti per la tua auto possono essere trovate qui">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.centropavimentazioni.it/" title="centro pavimentazioni">
			
			<img src="/assets/Uploads/inserzioni/banner-mod.gif" width="220" height="80" alt="centro pavimentazioni">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.teatrodelgiglio.it/it/home/" title="teatro del giglio stagione 2019-2020">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220X80-DISTANTI-MA-UNITI.png" width="220" height="80" alt="teatro del giglio stagione 2019-2020">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.associazionetalea.com" title="talea">
			
			<img src="/assets/Uploads/inserzioni/Gif-Talea.gif" width="220" height="80" alt="talea">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.bancadipesciaecascina.it " title="bancadipescia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANCA-DI-PESCIA-Gazzetta-di-Lucca.jpg" width="220" height="80" alt="bancadipescia">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>“Avversario il Covid- Igiene e sport, un binomio per la tutela della salute”: martedì 1 dicembre si presenta il libro</h1>
		<p class="neretto">
			sabato, 28 novembre 2020, 10:51
		</p>
		<p>“Avversario il Covid- Igiene e sport, un binomio per la tutela della salute”, è questo il titolo del libro curato da Angelo Baggiani (professore di Igiene Università degli Studi di Pisa), Carlo Giammattei (direttore U.O. Medicina dello Sport Lucca-Versilia Usl Toscana Nord Ovest) e Alberto Tomasi (ex direttore Igiene Pubblica Azienda USL Toscana Nord Ovest), che verrà presentato martedì 1 dicembre alle 18.00. Un volume che ha l'intento pratico di fornire indicazioni e risposte efficaci e concrete al mondo dell'associazionismo sportivo, impegnato oggi ad affrontare una sfida ulteriore, quella di proseguire nell'attività sportiva misurandosi con le nuove esigenze di tipo igienico-sanitario legate al Coronavirus.</p><p>L'evento, che si svolgerà in streaming sul Canale You Tube dell'Ufficio Cultura (<a href="https://www.youtube.com/channel/UCoFKQKKDofQHAjNmdROiLWw/videos" target="_blank">https://www.youtube.com/channel/UCoFKQKKDofQHAjNmdROiLWw/videos</a>), è promosso dal Comune di Lucca e dal Coni Lucca. Dopo i saluti dell'assessore allo sport, Stefano Ragghianti e del delegato Coni Lucca, Stefano Pellacani, i tre autori dialogheranno sulle tematiche oggetto del libro. Modererà il dibattito il giornalista Sirio Del Grande.</p><p>“Gli autori – dichiara l'assessore allo sport Stefano Ragghianti –, che ben conoscono il settore e anche il nostro territorio e le nostre realtà, con questo lavoro danno un contributo importante alla crescita culturale, organizzativa e scientifica dei gruppi dirigenti dello sport a tutti i livelli, gruppi dirigenti messi di fronte a sfide e responsabilità nuove e inattese, che si aggiungono alle già non poche difficoltà preesistenti”.</p><p>"In questo momento veramente drammatico per tutti gli operatori dell'associazionismo sportivo – aggiunge il delegato Coni Lucca, Stefano Pellacani – volentieri abbiamo aderito e collaborato a questa iniziativa con il Comune di Lucca, per la presentazione di questo libro che affronta tutti i vari aspetti legati al virus in relazione allo svolgimento dell'attività sportiva. A maggior ragione abbiamo sostenuto tale evento, considerati altresì i curatori del volume, ossia il professor Baggiani, il dottor Tomasi ed il dottor Giammattei, che hanno sempre dimostrato la loro vicinanza e la loro sensibilità nei confronti dello lo sport lucchese, non facendo mai mancare la loro disponibilità e il proprio contributo, tutte le volte che sono stati chiamati in causa."</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.sistemaambientelucca.it/it/la-raccolta/porta-a-porta/" title="sistemambiente">
			
			<img src="/assets/Uploads/inserzioni/gazzetta-400-150.gif" width="400" alt="sistemambiente">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.instagram.com/mypremiumstyle/?hl=it" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/black-friday-2020-2.jpg" width="400" alt="panda 2017">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/lp-nuova-ateca" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ateca-400X120-Tuscania-nov20.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.facebook.com/McDonaldsItalia" title="pinomac">
			
			<img src="/assets/Uploads/inserzioni/400X121.gif" width="400" alt="pinomac">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.fagnigroup.it" title="fagnigroup">
			
			<img src="/assets/Uploads/inserzioni/Banner-28012020.gif" width="400" alt="fagnigroup">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.bright-night.it/enti-di-ricerca/scuola-imt-alti-studi-lucca/" title="imt">
			
			<img src="/assets/Uploads/inserzioni/Banner-400x250-Gazzetta-Lucca.gif" width="400" alt="imt">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/logo-nuovo-luccaedil.jpeg" width="400" alt="luccaedil">
			
		</p>
	



	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/cronaca/2018/06/pausa-caffe-tecnologia-e-professionalita-al-servizio-dei-pazienti-del-san-luca/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.papernet.com" title="soffass">
			
			<img src="/assets/Uploads/inserzioni/WEB-DEFENDTECH-400x250-1.gif" width="400" alt="soffass">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.freespingratis.it" title="free spin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/free-spin.jpg" width="400" alt="free spin">
			
				</a>
			
		</p>
	


<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/piscinavicopelago/" title="topop">
			
			<img src="/assets/Uploads/inserzioni/AICS-LU.gif" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 28 novembre 2020, 10:38
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/cavallerizza-illuminata-di-bianco-e-di-rosso-per-celebrare-la-festa-della-toscana/" title="Cavallerizza illuminata di bianco e di rosso per celebrare la Festa della Toscana">Cavallerizza illuminata di bianco e di rosso per celebrare la Festa della Toscana</a>
</h4>
<p>
	La festa si celebra ogni anno il 30 novembre per ricordare l'abolizione della tortura e della pena di morte voluta dal Granduca Leopoldo nel 1786 e si caratterizza come una giornata dedicata ai diritti. Quest'anno, visto il perdurare della situazione di emergenza legata alla pandemia, che costringe anche le istituzioni...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 28 novembre 2020, 09:59
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/domenica-29-novembre-la-seconda-fase-di-consegna-delle-mascherine-a-capannori/" title="Domenica 29 novembre la seconda fase di consegna delle mascherine a Capannori">Domenica 29 novembre la seconda fase di consegna delle mascherine a Capannori</a>
</h4>
<p>
	Domani, domenica 29 novembre, dalle ore 9 alle 13 e dalle 15 allle 18 è prevista la seconda fase di consegna delle mascherine fornite dalla Regione per tutti coloro che non hanno potuto ritirarle la scorsa settimana. La distribuzione dei dispositivi di sicurezza avverrà in quattro punti dislocati sul territorio comunale.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.ristoranteammodonostro.com/" title="ammodo">
			
			<img src="/assets/Uploads/inserzioni/RA-LI-AnimatedGIF3.gif" width="220" alt="ammodo">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 28 novembre 2020, 08:46
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/covid-stelleincorsia-di-coldiretti-oggi-la-consegna-negli-ospedali/" title="Covid, #Stelleincorsia di Coldiretti oggi la consegna negli ospedali ">Covid, #Stelleincorsia di Coldiretti oggi la consegna negli ospedali </a>
</h4>
<p>
	Stelle di Natale in dono agli ospedali ospedali toscani. #Stelleincorsia è l’iniziativa di Coldiretti Toscana alla quale oggi sabato 28 novembre aderiranno la vicepresidente Stefania Saccardi, e gli assessori Simone Bezzini, Stefano Baccelli, Monia Monni e Leonardo Marras insieme a Gianni Anselmi, indicato dal presidente come sottosegretario alla presidenza della...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 17:39
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/asl-toscana-nord-ovest-lattivita-aggiuntiva-verra-corrisposta-il-21-dicembre/" title="ASL Toscana nord ovest: l&#039;attività aggiuntiva verrà corrisposta il 21 dicembre">ASL Toscana nord ovest: l&#039;attività aggiuntiva verrà corrisposta il 21 dicembre</a>
</h4>
<p>
	La ASL Toscana nord ovest in relazione al mancato pagamento, in alcuni territori, dell’attività aggiuntiva svolta nei mesi scorsi dal personale sanitario, fa presente che l’alto numero degli aventi diritto e la conseguente complessità dei controlli degli orari svolti, ha portato ad uno spiacevole ritardo nella rendicontazione di cui l’azienda...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.lu.camcom.it/content/registro-imprese-e-rea" title="digitalizzazione">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-impresa.italia.it-220x200.png" width="220" alt="digitalizzazione">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 16:37
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/ancora-aperte-le-iscrizioni-al-corso-di-formazione-pit-stop-tecnico-meccatronico-delle-autoriparazioni-addetto/" title="Ancora aperte le iscrizioni al corso di formazione “PIT STOP - Tecnico Meccatronico delle Autoriparazioni (addetto)”">Ancora aperte le iscrizioni al corso di formazione “PIT STOP - Tecnico Meccatronico delle Autoriparazioni (addetto)”</a>
</h4>
<p>
	CONFORMA SRL, agenzia formativa di Confartigianato Imprese Lucca, informa che sono ancora aperte le iscrizioni al corso di formazione “PIT STOP – Tecnico Meccatronico delle Autoriparazioni (addetto)” che si pone l'obiettivo di formare nuove figure professionali nel comparto dell'autoriparazione. 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 16:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/saranno-abbattuti-e-sostituiti-13-aceri-malati-nella-zona-di-campo-di-marte/" title="Saranno abbattuti e sostituiti 13 aceri malati nella zona di Campo di Marte">Saranno abbattuti e sostituiti 13 aceri malati nella zona di Campo di Marte</a>
</h4>
<p>
	È stata firmata questo pomeriggio l'ordinanza che prevede l'abbattimento urgente di 13 aceri malati (tutti Acer negundo) che si trovano nella zona di Campo di Marte e in particolare: 6 in via Pfanner, 3 in piazza della Concordia, 3 in via Strocchi, 1 in via dell'Ospedale.
</p>




	
		<hr>
		<p>
			
				<a href="https://www.per-corso.it/post/accademia-sala-e-bar-operatore-alla-ristorazione-1" title="salabar">
			
			<img src="/assets/Uploads/inserzioni/SALA-BAR-gif-220x140-1.gif" width="220" alt="salabar">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 16:22
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/fisco-legnaioli-lega-giusto-sciopero-fiscale-confcommercio-toscana-soldi-a-dipendenti-e-non-in-tasse/" title="Fisco: Legnaioli (Lega), giusto sciopero fiscale Confcommercio Toscana. Soldi a dipendenti e non in tasse">Fisco: Legnaioli (Lega), giusto sciopero fiscale Confcommercio Toscana. Soldi a dipendenti e non in tasse</a>
</h4>
<p>
	"La Lega sostiene lo sciopero fiscale di Confcommercio Toscana. Partite Iva e commercianti sono stati completamente dimenticati e abbandonati dal governo Conte. L'Italia soffre ma questa maggioranza continua a rimanere immobile di fronte alle grandissime difficoltà delle nostre imprese.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 16:17
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/seconda-puntata-di-lockdown-in-musica/" title="Seconda puntata di &quot;Lockdown in musica&quot; ">Seconda puntata di &quot;Lockdown in musica&quot; </a>
</h4>
<p>
	Esce domani sera la seconda puntata di Lockdown in Musica, progetto ideato da Michele Sarti Magi in collaborazione con la LYM ACADEMY – Lucca Youth Musical Academy. La puntata, dal titolo “La Moldava, vita di un fiume”, racconterà la storia e il viaggio del noto fiume boemo raccontato nel poema...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 13:30
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/gesam-gas-e-luce-le-mura-lucca-pallacanestro-femminile-broni93-rinviata-a-data-da-destinarsi/" title="Gesam Gas e Luce Le Mura Lucca-Pallacanestro Femminile Broni93 rinviata a data da destinarsi">Gesam Gas e Luce Le Mura Lucca-Pallacanestro Femminile Broni93 rinviata a data da destinarsi</a>
</h4>
<p>
	A causa del permanere delle positività riscontrate nel gruppo squadra si comunica, in accordo con la società Pallacanestro Femminile Broni93, la partita in programma domenica 29 novembre alle 18 al PalaTagliate tra Gesam Gas e Luce Le Mura e Pallacanestro Femminile Broni93 è stata rinviata a data da destinarsi.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 13:18
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/coronavirus-le-scuole-nautiche-scrivono-al-viceministro-cancelleri-no-a-stop-esami-pratici-nelle-zone-rosse/" title="Coronavirus, le scuole nautiche scrivono al viceministro Cancelleri: &quot;No a stop esami pratici nelle zone rosse&quot;">Coronavirus, le scuole nautiche scrivono al viceministro Cancelleri: &quot;No a stop esami pratici nelle zone rosse&quot;</a>
</h4>
<p>
	"Il comando generale del corpo delle capitanerie di porto avrebbe intenzione di proporre l'emanazione di un decreto di sospensione degli esami per il conseguimento delle patenti nautiche nelle Regioni cosiddette rosse". È quanto denuncia la Confarca, attraverso una missiva inviata al viceministro dei Trasporti e delle Infrastrutture, Giancarlo Cancelleri, per...
</p>




	
		<hr>
		<p>
			
				<a href=" https://www.per-corso.it/post/accademia-acconciatori-addetto-acconciatore" title="acconciatori">
			
			<img src="/assets/Uploads/inserzioni/ACCONCIATORE-.Banner-web220x140-rev1.gif" width="220" alt="acconciatori">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/11/avversario-il-covid-igiene-e-sport-un-binomio-per-la-tutela-della-salute-martedi-1-dicembre-si-presenta-il-libro/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="baa21d291c2177f84c48ac26925c007705fb44bb" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/POLIpergazzetta1.jpg" width="160" alt="poli">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.casamica.com/" title="casamica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-di-LUCCA.jpg" width="160" alt="casamica">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href=" https://www.conflavoro.it/impresa-non-zona-rossa/" title="conflavoro1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-lagazzettadilucca.jpg" width="160" alt="conflavoro1">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href=" http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/banner-4.gif" width="160" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota2.jpg" width="160" alt="prenota_spazio">
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
