<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Centro biblico diocesano: domenica 24 gennaio è la Giornata della Parola di Dio &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Centro biblico diocesano: domenica 24 gennaio è la Giornata della Parola di Dio" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/notizie-brevi/2021/01/centro-biblico-diocesano-domenica-24-gennaio-e-la-giornata-della-parola-di-dio/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Il Centro Biblico Diocesano richiama l’attenzione alla Giornata della Parola di Dio, istituita da Papa Francesco nel 2019, e che viene celebrata domenica 24 gennaio anche in tutte le comunità parrocchiali della nostra diocesi. Il Centro Biblico, che fornisce strumenti per i gruppi di lettura del Vangelo, sempre reperibili on line sul sito della diocesi, invita a seguire anche i programmati incontri online di approfondimento del libro degli Atti degli Apostoli. Proprio domenica 24 gennaio alle 17.30 si terrà un incontro in cui don Luca Bassetti presenterà il tema «Annuncio e Testimonianza» nel libro degli Atti. L’intervento potrà essere seguito sul canale youtube della diocesi di Lucca." />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Centro biblico diocesano: domenica 24 gennaio è la Giornata della Parola di Dio">
<meta name="twitter:description" content="Il Centro Biblico Diocesano richiama l’attenzione alla Giornata della Parola di Dio, istituita da Papa Francesco nel 2019, e che viene celebrata domenica 24 gennaio anche in tutte le comunità parrocchiali della nostra diocesi. Il Centro Biblico, che fornisce strumenti per i gruppi di lettura del Vangelo, sempre reperibili on line sul sito della diocesi, invita a seguire anche i programmati incontri online di approfondimento del libro degli Atti degli Apostoli. Proprio domenica 24 gennaio alle 17.30 si terrà un incontro in cui don Luca Bassetti presenterà il tema «Annuncio e Testimonianza» nel libro degli Atti. L’intervento potrà essere seguito sul canale youtube della diocesi di Lucca.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script src="//track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.terigi.it/lp-promo/nuova-audi-q5/?utm_source=google&utm_medium=d" title="auditerigi">
				
				<img src="/assets/Uploads/inserzioni/Q5-GazzettaLucca-900x130-210111.gif" width="940" alt="auditerigi">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/arona-tgi-a-metano" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-TuscaniAuto-150X450-gen21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" https://skoda.tuscaniaauto.it/promozioni/promozioni/promozioni-auto/nuova-skoda-octavia-wagon" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Octavia-TuscaniAuto-150X450-gen21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno XI
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 23 gennaio 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.granosalis.com/" title="bonito">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Logofood220x80.jpg" width="220" height="80" alt="bonito">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.caffebonito.it" title="bonito1">
			
			<img src="/assets/Uploads/inserzioni/BONITO-3.gif" width="220" height="80" alt="bonito1">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.karte.it/news.php?id=350" title="karte">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-DELIVERY.jpg" width="940" alt="karte">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tenucci.com" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/image0.gif" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.zamnesia.net/it/337-prodotti-cbd/359-olio-cbd" title="zamnesia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x81.png" width="220" height="80" alt="zamnesia">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.ristorantilucca.it/" title="Ristorante Gli Orti">
			
			<img src="/assets/Uploads/inserzioni/LaGazzetta.gif" width="220" height="80" alt="Ristorante Gli Orti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.centropavimentazioni.it/" title="centro pavimentazioni">
			
			<img src="/assets/Uploads/inserzioni/banner-mod.gif" width="220" height="80" alt="centro pavimentazioni">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.teatrodelgiglio.it/it/home/" title="teatro del giglio stagione 2019-2020">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220X80-DISTANTI-MA-UNITI.png" width="220" height="80" alt="teatro del giglio stagione 2019-2020">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.associazionetalea.com" title="talea">
			
			<img src="/assets/Uploads/inserzioni/Gif-Talea.gif" width="220" height="80" alt="talea">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.bancadipesciaecascina.it " title="bancadipescia">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANCA-DI-PESCIA-Gazzetta-di-Lucca.jpg" width="220" height="80" alt="bancadipescia">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Centro biblico diocesano: domenica 24 gennaio è la Giornata della Parola di Dio</h1>
		<p class="neretto">
			sabato, 23 gennaio 2021, 11:58
		</p>
		<p>Il Centro Biblico Diocesano richiama l’attenzione alla Giornata della Parola di Dio, istituita da Papa Francesco nel 2019, e che viene celebrata domenica 24 gennaio anche in tutte le comunità parrocchiali della nostra diocesi. Il Centro Biblico, che fornisce strumenti per i gruppi di lettura del Vangelo, sempre reperibili on line sul sito della diocesi, invita a seguire anche i programmati incontri online di approfondimento del libro degli Atti degli Apostoli. Proprio domenica 24 gennaio alle 17.30 si terrà un incontro in cui don Luca Bassetti presenterà il tema «Annuncio e Testimonianza» nel libro degli Atti. L’intervento potrà essere seguito sul canale youtube della diocesi di Lucca.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.mypremiumstyle.com/" title="panda 2017">
			
			<img src="/assets/Uploads/inserzioni/BANNER-1.gif" width="400" alt="panda 2017">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/arona-tgi-a-metano" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-TuscaniAuto-400X120-gen21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.facebook.com/McDonaldsItalia" title="pinomac">
			
			<img src="/assets/Uploads/inserzioni/400X121.gif" width="400" alt="pinomac">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.fagnigroup.it" title="fagnigroup">
			
			<img src="/assets/Uploads/inserzioni/Banner-28012020.gif" width="400" alt="fagnigroup">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.emporiosrl.com/" title="emporio">
			
			<img src="/assets/Uploads/inserzioni/EMPORIO-C..gif" width="400" alt="emporio">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/cronaca/2018/06/pausa-caffe-tecnologia-e-professionalita-al-servizio-dei-pazienti-del-san-luca/" title="Pausa caffe">
			
			<img src="/assets/Uploads/inserzioni/picasion.comf44c9ea0e6183c53779e839e390b474e.gif" width="400" alt="Pausa caffe">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/ciprian-1.gif" width="400" alt="ciprian">
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	


<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/piscinavicopelago/" title="topop">
			
			<img src="/assets/Uploads/inserzioni/AICS-LU.gif" width="220" alt="topop">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 23 gennaio 2021, 11:55
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/festa-del-patrono-dei-giornalisti-tradizionale-incontro-con-larcivescovo/" title="Festa del patrono dei giornalisti, tradizionale incontro con l&#039;arcivescovo">Festa del patrono dei giornalisti, tradizionale incontro con l&#039;arcivescovo</a>
</h4>
<p>
	Quest’anno il 24 gennaio, festa di San Francesco di Sales patrono dei giornalisti, cade di domenica. Pertanto l’arcivescovo invita i giornalisti e tutti gli operatori dei media locali che vorranno, a partecipare alla Santa Messa festiva, da lui presieduta, in Cattedrale alle ore 10.30.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 23 gennaio 2021, 10:16
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/cambia-lordine-del-giorno-del-consiglio-comunale-zappia-lega-replica-al-presidente-del-consiglio/" title="Cambia l&#039;ordine del giorno del consiglio comunale: Zappia (Lega) replica al presidente del consiglio">Cambia l&#039;ordine del giorno del consiglio comunale: Zappia (Lega) replica al presidente del consiglio</a>
</h4>
<p>
	"Per chiarirsi, non voglio offendere nessuno, ma ho il dovere di esprimere un giudizio politico su una carica politica". Inizia così la nota stampa con cui il consigliere comunale di Capannori Bruno Zappia (Lega) replica alle accuse che il presidente del consiglio gli ha rivolto.
</p>




	
		<hr>
		<p>
			
				<a href=" https://www.per-corso.it/post/corsi-minori-gratuiti  " title="corsi">
			
			<img src="/assets/Uploads/inserzioni/Gazzetta-di-Lucca-L-220-H-250-pixel-72dpi-DROPOUT-ECOTERMO-LUCCA-SEMED-CASTELNUOVO.gif" width="220" alt="corsi">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 22 gennaio 2021, 14:02
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/prolungata-allerta-arancio-per-forti-piogge/" title="Prolungata allerta arancio per forti piogge">Prolungata allerta arancio per forti piogge</a>
</h4>
<p>
	Il Centro funzionale (Cfr) della Regione Toscana ha emesso un nuovo bollettino meteo che prolunga lo stato di allerta di colore arancio fino alle 23:59 di sabato 23 gennaio per forti piogge e mareggiate.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 22 gennaio 2021, 13:56
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/coronavirus-dieci-nuovi-casi-e-un-decesso/" title="Coronavirus, dieci nuovi casi e un decesso">Coronavirus, dieci nuovi casi e un decesso</a>
</h4>
<p>
	Nell’azienda USL Toscana nord ovest i casi positivi di oggi, 22 gennaio, sono 124.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.lu.camcom.it/content/registro-imprese-e-rea" title="digitalizzazione">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-impresa.italia.it-220x200.png" width="220" alt="digitalizzazione">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 22 gennaio 2021, 13:50
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/crisi-ce-chi-vende-un-pulmino-e-chi-e-incinta-senza-piu-soldi-le-storie-degli-ncc-vittime-del-lockdown/" title="Crisi, c&#039;è chi vende un pulmino e chi è incinta senza più soldi: le storie degli Ncc vittime del lockdown">Crisi, c&#039;è chi vende un pulmino e chi è incinta senza più soldi: le storie degli Ncc vittime del lockdown</a>
</h4>
<p>
	Daniele ha dovuto vendere un pulmino. Nicoletta è incinta, ha un altro bimbo di 3 anni e con il marito non lavora da un anno. Come Rossella e il marito, che hanno 5 figli da mantenere agli studi.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 22 gennaio 2021, 13:49
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/strada-villa-basilica-capornano-incontro-coi-residenti-della-frazione/" title="Strada Villa Basilica-Capornano: incontro coi residenti della frazione">Strada Villa Basilica-Capornano: incontro coi residenti della frazione</a>
</h4>
<p>
	Messa in sicurezza della strada di Capornano: l'amministrazione comunale incontra i residenti della frazione. Domani, sabato 23 gennaio, alle 12 nella Sala Convegni del Comune, il sindaco Elisa Anelli e l'assessore Giordano Ballini incontreranno i residenti di Capornano, per illustrare nel dettaglio il progetto di ripristino della viabilità che collega...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 22 gennaio 2021, 13:00
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/covid-19-roscani-gn-fdi-la-cina-ci-ha-mentito-deve-risarcire-le-nostre-economie/" title="Covid-19, Roscani (GN-FdI): &quot;La Cina ci ha mentito, deve risarcire le nostre economie&quot;">Covid-19, Roscani (GN-FdI): &quot;La Cina ci ha mentito, deve risarcire le nostre economie&quot;</a>
</h4>
<p>
	"Apprendiamo dalla stampa una notizia scioccante che confermerebbe non solo i sospetti che la Cina sapesse, fin dall'inizio della pandemia, che il Virus del Covid-19 si trasmettesse da uomo a uomo e che fosse mortale ma che avrebbe costretto i medici di Wuhan a mantenere il segreto.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 22 gennaio 2021, 12:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/giuseppe-nardi-menesini-pensi-alle-buche-sullasfalto-della-via-per-camaiore/" title="Giuseppe Nardi: &quot;Menesini pensi alle buche sull&#039;asfalto della via per Camaiore&quot;">Giuseppe Nardi: &quot;Menesini pensi alle buche sull&#039;asfalto della via per Camaiore&quot;</a>
</h4>
<p>
	Giuseppe Nardi abitante a Torre in Valfreddana: "Ma oltre asfaltatura della Via Romana si può chiedere a Menesini, nella sua veste di presidente della Provincia, di provvedere a riasfaltare anche la via provinciale per Camaiore. Qui non siamo di fronte ad un campo da golf ma ad un vero e...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.omniasport.it/" title="Omnia-Sport">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/omnia.jpg" width="220" alt="Omnia-Sport">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 21 gennaio 2021, 19:31
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/allerta-meteo-arancione-per-rischio-idraulico-e-idrogeologico-sul-reticolo-minore/" title="Allerta meteo arancione per rischio idraulico e idrogeologico sul reticolo minore">Allerta meteo arancione per rischio idraulico e idrogeologico sul reticolo minore</a>
</h4>
<p>
	Il Centro funzionale di monitoraggio meteo della Regione Toscana ha emesso un avviso di criticità per le prossime ore. Dalle ore 15.00 alle 23.59 di domani, venerdì 22 gennaio, sui territori di Lucca, della Piana e della Valle del Serchio allerta arancione per rischio idraulico e idrogeologico sul reticolo minore.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 21 gennaio 2021, 18:00
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/chiude-il-tratto-ovest-di-via-del-fosso-fra-la-madonna-dello-stellario-e-il-collegamento-con-via-san-nicolao-traffico-spostato-sulla-sponda-est/" title="Chiude il tratto ovest di via del Fosso fra la Madonna dello Stellario e il collegamento con via San Nicolao: traffico spostato sulla sponda est">Chiude il tratto ovest di via del Fosso fra la Madonna dello Stellario e il collegamento con via San Nicolao: traffico spostato sulla sponda est</a>
</h4>
<p>
	Il selciato della strada e la spalletta del Condotto pubblico hanno dato segnali di cedimento per questo motivo l'amministrazione comunale si appresta a chiudere al transito dei veicoli il tratto sulla sponda ovest di via del Fosso fra la Madonna dello Stellario e il collegamento con via San Nicolao a...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2021/01/centro-biblico-diocesano-domenica-24-gennaio-e-la-giornata-della-parola-di-dio/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="0a353cf358798fe5260fff44f9231359cbdb631b" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="http://www.santaapollonia.net" title="santa apollonia">
			
			<img src="/assets/Uploads/inserzioni/Gifanimatasantaapollonia2.gif" width="160" alt="santa apollonia">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/04/al-sottopoggio-di-guamo-e-in-arrivo-unofferta-per-clienti-celiaci/" title="sottopoggio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/ricevitoriasottopoggio.jpg" width="160" alt="sottopoggio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/POLIpergazzetta1.jpg" width="160" alt="poli">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="liberty-parrucchieri" title="Liberty Parrucchieri">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/parrucchieriliberty.jpg" width="160" alt="Liberty Parrucchieri">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.casamica.com/" title="casamica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta-di-LUCCA.jpg" width="160" alt="casamica">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href=" https://www.conflavoro.it/impresa-non-zona-rossa/" title="conflavoro1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-lagazzettadilucca.jpg" width="160" alt="conflavoro1">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href=" http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="Associazione Musicale Lucchese">
			
			<img src="/assets/Uploads/inserzioni/banner-4.gif" width="160" alt="Associazione Musicale Lucchese">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.tenutamariateresa.it/" title="Tenuta Maria Teresa">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/160x240-TMT.png" width="160" alt="Tenuta Maria Teresa">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.passwordsrl.it/" title="password">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Password2.jpg" width="160" alt="password">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="https://www.freespingratis.it/" title="free spin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner2.jpg" width="160" alt="free spin">
			
				</a>
			
		</p>
	







			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
