<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Insieme per Altopascio: &quot;Preoccupati per l&#039;arrivo su Altopascio di una azienda che trasporta rifiuti pericolosi e speciali&quot; &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="x-page-id" content="78399" />
<meta name="x-cms-edit-link" content="admin/pages/edit/show/78399" />
<meta property="og:title" content="Insieme per Altopascio: &quot;Preoccupati per l&#039;arrivo su Altopascio di una azienda che trasporta rifiuti pericolosi e speciali&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/piana/2018/02/insieme-per-altopascio-preoccupati-per-larrivo-su-altopascio-di-una-azienda-che-trasporta-rifiuti-pericolosi-e-speciali/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/marchetti64.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/marchetti64.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/marchetti64.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Insieme per Altopascio commenta le dichiarazioni del sindaco D&#039;Ambrosio che aveva esultato per l&#039;arrivo di una nuova azienda sul territorio, affermando che è un buon momento per l&#039;occupazione altopascese" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Insieme per Altopascio: &quot;Preoccupati per l'arrivo su Altopascio di una azienda che trasporta rifiuti pericolosi e speciali&quot;">
<meta name="twitter:description" content="Insieme per Altopascio commenta le dichiarazioni del sindaco D'Ambrosio che aveva esultato per l'arrivo di una nuova azienda sul territorio, affermando che è un buon momento per l'occupazione altopascese">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1516739317" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.bionatura.shoes" title="BioNatura-S.C.O.R.P.I.O.">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-5.jpg" width="940" alt="BioNatura-S.C.O.R.P.I.O.">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.coopfirenze.it/offerte/catalogo-premi" title="">
			
			<img src="/assets/Uploads/inserzioni/Banner-cultura-150x450px-ok2.gif" width="150" height="450" alt="">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.coopfirenze.it/offerte/catalogo-premi" title="">
			
			<img src="/assets/Uploads/inserzioni/Banner-cultura-150x450px-ok.gif" width="150" height="450" alt="">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 5°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì,  9 febbraio 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota_head Dimensioni 940 x 100 px">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota.jpg" width="940" alt="Prenota_head Dimensioni 940 x 100 px">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="section">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/StBartholomeo-rua-Prudente-161256394074721/?fref=ts" title="san bartholomeo">
			
			<img src="/assets/Uploads/inserzioni/BARTHOLOMEO-banner-220x4.gif" width="220" height="80" alt="san bartholomeo">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Piana : altopascio<br>
		</p>
		<h1>Insieme per Altopascio: &quot;Preoccupati per l&#039;arrivo su Altopascio di una azienda che trasporta rifiuti pericolosi e speciali&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/marchetti64.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/marchetti64.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì,  9 febbraio 2018, 16:57
		</p>
		
		
		<p>Insieme per Altopascio commenta le dichiarazioni del sindaco D'Ambrosio che aveva esultato per l'arrivo di una nuova azienda sul territorio, affermando che è un buon momento per l'occupazione altopascese.</p><p>"Saranno contenti i dipendenti della Toscana Pane di sapere che per il sindaco di Altopascio Sara D'Ambrosio la loro problematica occupazionale è trascurabile e che in generale, sotto questo aspetto, a Altopascio le cose ultimamente sono andate bene. Questo quanto ha dichiarato alla stampa dimostrando di considerare irrilevante il fatto di perdere decine di posti di lavoro e che 54 famiglie non avranno una determinante fonte di reddito, in una fase difficile come l'attuale - commenta Insieme per Altopascio - .</p><p>Quello che è più grave è che questa valutazione è contenuta nella solita enfatica e noiosa soddisfazione del comune di Altopascio, stavolta per l'arrivo sul territorio di una azienda, la IT Risorse di Volla, con sede operativa a Caivano, in provincia di Napoli, a confine con Caserta. Come si evince dal sito della ditta in questione, questa si occupa del trasporto di rifiuti pericolosi e speciali e quindi appartiene a quelle aziende classificate insalubri di prima classe, che qualche preoccupazione la suscitano in ogni caso, specialmente se vengono collocate nei pressi del centro del capoluogo - prosegue Insieme per Altopascio - .</p><p>Non abbiamo certo pregiudizi rispetto alla zona di provenienza dell'azienda, sia pure molto chiacchierata a livello di stampa e oggetto di diverse inchieste della magistratura, dato che ad allarmarci  può essere sufficiente sapere la natura dei materiali trattati ufficialmente da It Risorse, come riportato sul proprio sito,  senza aggiungere altro.Resta lo sconcerto per una amministrazione comunale che ogni giorno si produce in voli pindarici per tentare di dimostrare di fare qualcosa di buono, senza peraltro riuscirci. Anche stavolta si cita per esempio la Celtex, che si è trasferita prima che questa amministrazione si insediasse, quindi sarebbe il caso di non appropriarsi di meriti altrui, ma semmai di sforzarsi a procurarsene di propri" concludono.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.carismi.it/" title="carismi san miniato">
			
			<img src="/assets/Uploads/inserzioni/400X120-mutuo.gif" width="400" alt="carismi san miniato">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.studioleandroguidi.it/" title="guidi studio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/520x2.jpg" width="400" alt="guidi studio">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.delmontevending.it" title="Del Monte Pausa Caffè">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/220x6.jpg" width="400" alt="Del Monte Pausa Caffè">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.terigi.it/lp-promo/audi-q2-1-6-tdi-s-tronic-tua-185e-al-mese/" title="">
			
			<img src="/assets/Uploads/inserzioni/banner-q2-400x120.gif" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Piana</h3>



	
		<hr>
		<p>
			
				<a href="https://www.facebook.com/pages/Caffe-Monica/134608206587577?fref=ts" title="caffe_monica">
			
			<img src="/assets/Uploads/inserzioni/outputRs7xAE.gif" width="220" alt="caffe_monica">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  9 febbraio 2018, 17:35
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2018/02/tutto-pronto-per-il-gran-finale-della-39-edizione-del-carnovale-porcarese/" title="Tutto pronto per il gran finale della 39^ edizione del Carnovale Porcarese">Tutto pronto per il gran finale della 39^ edizione del Carnovale Porcarese</a>
</h4>
<p>
	Domenica sempre alle ore 14:30 avrà inizio il quinto ed ultimo corso di un’edizione del Carnovale che fino a questo momento ha dato grande soddisfazione agli organizzatori
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  9 febbraio 2018, 14:46
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2018/02/i-cimiteri-hanno-bisogno-di-manutenzione-continua-e-non-soltanto-nei-giorni-di-festa/" title="Marchi (Energie Per l’Italia ): &quot;I cimiteri hanno bisogno di manutenzione continua e non soltanto nel periodo delle ricorrenze&quot;">Marchi (Energie Per l’Italia ): &quot;I cimiteri hanno bisogno di manutenzione continua e non soltanto nel periodo delle ricorrenze&quot;</a>
</h4>
<p>
	Il consigliere comunale del gruppo misto Energie Per l’Italia del comune di Capannori, Giovanni Marchi, interviene in merito alla manutenzione dei cimiteri
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  9 febbraio 2018, 14:30
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2018/02/nuovo-caso-di-abbandono-di-rifiuti-in-via-firenze-individuato-e-multato-il-colpevole/" title="Nuovo caso di abbandono di rifiuti in via Firenze: individuato e multato il colpevole">Nuovo caso di abbandono di rifiuti in via Firenze: individuato e multato il colpevole</a>
</h4>
<p>
	La polizia municipale ha individuato un nuovo caso di abbandono rifiuti, commesso da una cittadina altopascese, che, dopo aver fermato l'auto, ha lasciato a margine della strada diversi sacchi di rifiuti, contenenti materiali di uso domestico: la persona è stata immediatamente multata, con una sanzione di 150 euro
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  9 febbraio 2018, 14:13
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2018/02/in-250-in-fattoria-mallegni-mugnai-danno-sprint-alla-campagna-il-ricordo-di-matteoli-e-larringa-al-popolo-di-forza-italia/" title="In 250 in fattoria: Mallegni-Mugnai danno sprint alla campagna. Il ricordo di Matteoli e l&#039;arringa al popolo di Forza Italia ">In 250 in fattoria: Mallegni-Mugnai danno sprint alla campagna. Il ricordo di Matteoli e l&#039;arringa al popolo di Forza Italia </a>
</h4>
<p>
	In 250 alla Fattoria il Poggio, a Montecarlo, hanno partecipato giovedì 8 febbraio alla cena di sostegno in vista delle elezioni del 4 marzo dove Massimo Mallegni, tre volte sindaco di Pietrasanta, corre per il Senato, Stefano Mugnai per la Camera dei Deputati e Maurizio Carrara per l'uninominale della Camera...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  9 febbraio 2018, 14:12
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2018/02/approvato-il-nuovo-patto-per-la-scuola-di-capannori/" title="Approvato il nuovo “patto per la scuola” di Capannori">Approvato il nuovo “patto per la scuola” di Capannori</a>
</h4>
<p>
	Una vera e propria “Carta della scuola capannorese” che definisce i principi di azione da perseguire in maniera integrata e costituisce e coordina l’insieme degli strumenti di raccordo operativo tra le politiche e i servizi del comune e la progettazione degli istituti scolastici
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  9 febbraio 2018, 13:31
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2018/02/banda-ultra-larga-del-prete-fa-chiarezza-siamo-in-attesa-del-certificato-di-esecuzione-lavori/" title="Banda ultra larga, Del Prete fa chiarezza: “Siamo in attesa del certificato di esecuzione lavori”">Banda ultra larga, Del Prete fa chiarezza: “Siamo in attesa del certificato di esecuzione lavori”</a>
</h4>
<p>
	Siamo alla fase finale per la banda ultra larga. Come conferma il consigliere delegato all’innovazione, David Del Prete, sono partiti i primi lavori per il completamento della rete secondaria e il suo shelter, termine tecnico per indicare la cabina che dovrà ospitare gli apparati e che sarà ubicato in piazza...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/piana/2018/02/insieme-per-altopascio-preoccupati-per-larrivo-su-altopascio-di-una-azienda-che-trasporta-rifiuti-pericolosi-e-speciali/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="acd4be4227460bfec2e800cceaae0259721ceab1" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota3.jpg" width="160" alt="lagazzetta_prenota">
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1516739317"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
