<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Artemisia, riparte il prestito dei libri: servizio su prenotazione &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Artemisia, riparte il prestito dei libri: servizio su prenotazione" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/piana/2020/05/artemisia-riparte-il-prestito-dei-libri-servizio-su-prenotazione/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/biblioteca-prestito.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/biblioteca-prestito.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/biblioteca-prestito.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Attivo dal lunedì al venerdì. L&#039;assessore alla cultura Francesco Cecchetti: &quot;Un altro importante segnale di ripartenza&quot;" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Artemisia, riparte il prestito dei libri: servizio su prenotazione">
<meta name="twitter:description" content="Attivo dal lunedì al venerdì. L'assessore alla cultura Francesco Cecchetti: &quot;Un altro importante segnale di ripartenza&quot;">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=624'></script>
<!-- ######### Fine Head Script ################### -->
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script><!-- End Quantcast Choice. Consent Manager Tag --><style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.bionatura.shoes" title="BioNatura-S.C.O.R.P.I.O.">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-di-Lucca-5.jpg" width="940" alt="BioNatura-S.C.O.R.P.I.O.">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/arona/suv-5-porte/2017/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-150X450-Tuscania-mag20.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/skoda/kamiq/suv-5-porte/2019/" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Kamiq-150X450-Tuscania-mag20.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì, 19 maggio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota_head Dimensioni 940 x 100 px">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota.jpg" width="940" alt="Prenota_head Dimensioni 940 x 100 px">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="section">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/McDonaldsItalia/?__tn__=%2Cd%2CP-R&eid=ARAjImAYz6v5rTvuR5Ul4C8CEuguspuaEX1SFGKwuedgAKprWM-GssKosUpxJ44Dkoyb3Y4wU7MqFwLi&brand_redir=50245567013" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/mcdonalds-200x80r.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Piana<br>
		</p>
		<h1>Artemisia, riparte il prestito dei libri: servizio su prenotazione</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/biblioteca-prestito.png" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/biblioteca-prestito.png" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			martedì, 19 maggio 2020, 20:49
		</p>
		
		
		<p>Da mercoledì 20 maggio sarà di nuovo possibile prendere libri e film in prestito alla biblioteca "G. Ungaretti" del polo culturale Artémisia a Tassignano. Il servizio si svolgerà dal lunedì al venerdì solo su appuntamento, rispettando le misure di sicurezza che sono state messe a punto dall'amministrazione Menesini.</p><p>"Un altro importante segnale di ripartenza – spiega l'assessore alla cultura, Francesco Cecchetti -. Dopo un periodo molto difficile in cui, giustamente, anche le biblioteche sono state costrette alla chiusura, è di nuovo attivo il prestito dei libri e del materiale audiovisivo. Lo facciamo nella massima sicurezza, sia per i cittadini, sia per i lavoratori. Oltre alle ormai abituali misure igienico sanitarie e anti assembramento, ce n'è una appositamente pensata per il materiale che, dopo il rientro dal prestito, finirà in una sorta di 'quarantena', cosicché venga abbattuta qualsiasi possibilità di diffusione del virus attraverso le superfici. Confidiamo nella massima collaborazione e responsabilità da parte di tutti, come finora la comunità di Capannori ha dimostrato. Siamo sicuri che, dopo settimane di isolamento, sia grande la voglia di prendere fra le mani un nuovo libro".</p><p>La biblioteca sarà aperta, solo su appuntamento, dal lunedì al venerdì dalle 9 alle 13.30 e il martedì e il giovedì anche dalle 14.30 alle 16.30. Per prenotare un libro o un film è necessario inviare una richiesta per email all'indirizzo <a href="mailto:artemisia@comune.capannori.lu.it">artemisia@comune.capannori.lu.it</a>; in alternativa si può chiamare il numero 0583/936427. Entro un giorno lavorativo si sarà ricontattati per fissare l'appuntamento.</p><p>La consegna del libro o del dvd avverrà nella zona d'ingresso della biblioteca, alla quale si potrà accedere solo dopo avere igienizzato le mani e avere indossato mascherina e guanti monouso di cui si è in possesso. Dovranno inoltre essere rispettate la distanza di sicurezza e le altre misure per il contrasto del Covid19. Il materiale riconsegnato dai cittadini sarà poi tenuto in isolamento per 10 giorni in un'area appositamente adibita della biblioteca.</p><p>Al momento rimangono chiuse al pubblico le sale di consultazione dei libri e quelle dedicate allo studio. Rimangono chiuse, invece, le biblioteche "Il Melograno" di San Leonardo in Treponzio e "Mario Tobino" di Camigliano.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<!-- ########### Ad Script for lagazzettadilucca.it_cl_widget ################# -->
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript"><!--// <![CDATA[
OA_show(3574);
// ]]> --></script><!-- ####### Fine Ad Script for lagazzettadilucca.it_cl_widget ################ -->
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/supermercatitambellini/" title="tambellini">
			
			<img src="/assets/Uploads/inserzioni/BANNER-TAMBELLINI-1.gif" width="400" alt="tambellini">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.tuscaniaauto.it/auto/nuove/seat/arona/suv-5-porte/2017/" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-400X120-Tuscania-mag20.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for lagazzettadilucca.it_1scroll_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3570);
// ]]> --></script><!-- ####### Fine Ad Script for lagazzettadilucca.it_1scroll_300x250 ################ -->
</div>

	
		<p>
			
				<a href="https://www.toscanoaltasartoria.com" title="toscano">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-APERTURA-LUCCA-CORRETTO.jpg" width="400" alt="toscano">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for lagazzettadilucca.it_medium_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3571);
// ]]> --></script><!-- ####### Fine Ad Script for lagazzettadilucca.it_medium_300x250 ################ -->
</div>

	
		<p>
			
				<a href="https://www.terigi.it/lp-promo/audi-a3-etron-tua-da-219e-mese/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/A3-400x120-gazzetta-del-serchio.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Piana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	martedì, 19 maggio 2020, 11:07
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2020/05/calzatura-a-chilometro-zero-il-progetto-interessa-a-negozi-e-calzaturifici/" title="Calzatura a chilometro zero: il progetto interessa a negozi e calzaturifici">Calzatura a chilometro zero: il progetto interessa a negozi e calzaturifici</a>
</h4>
<p>
	Primo incontro fra calzaturifici e negozi. Il sindaco Luca Menesini: “E’ soprattutto nelle difficoltà che bisogna fare squadra”
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 19 maggio 2020, 11:07
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2020/05/pd-altopascio-bene-le-misure-economiche-a-sostegno-del-commercio-e-delle-famiglie/" title="Pd Altopascio: &quot;Bene le misure economiche a sostegno del commercio e delle famiglie&quot;">Pd Altopascio: &quot;Bene le misure economiche a sostegno del commercio e delle famiglie&quot;</a>
</h4>
<p>
	Sostegno al commercio, alle famiglie e alle associazioni; in un momento così delicato come quello che sta attraversando il nostro paese è fondamentale il supporto delle istituzioni locali per far ripartire l'economia del territorio
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 18 maggio 2020, 17:28
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2020/05/altopascio-parrucchieri-estetisti-tatuatori-aperti-7-giorni-su-7-dalle-7-alle-24/" title="Altopascio: parrucchieri, estetisti, tatuatori aperti 7 giorni su 7, dalle 7 alle 24">Altopascio: parrucchieri, estetisti, tatuatori aperti 7 giorni su 7, dalle 7 alle 24</a>
</h4>
<p>
	Cambiano gli orari di apertura per parrucchieri, estetisti, barbieri, tatuatori e piercing, in modo che i professionisti del settore possano organizzare gli appuntamenti con i clienti in un arco orario più lungo ed evitare assembramenti e il mancato rispetto delle distanze di sicurezza
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 18 maggio 2020, 16:02
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2020/05/altopascio-bonus-luce-gas-e-acqua-per-le-persone-in-difficolta-economica/" title="Altopascio: bonus luce, gas e acqua per le persone in difficoltà economica">Altopascio: bonus luce, gas e acqua per le persone in difficoltà economica</a>
</h4>
<p>
	Bonus sociale (luce, gas e acqua): i termini per il rinnovo sono prorogati al 31 luglio 2020. Chi è già beneficiario del bonus e deve ora procedere al rinnovo o chi si trova a fare domanda quest'anno per la prima volta ha più tempo per presentare i documenti
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 18 maggio 2020, 13:41
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2020/05/scuola-petrini-fdi-interroga-la-giunta-come-ripartire/" title="Scuola, Petrini (FdI) interroga la giunta: &quot;Come ripartire?&quot;">Scuola, Petrini (FdI) interroga la giunta: &quot;Come ripartire?&quot;</a>
</h4>
<p>
	Matteo Petrini, consigliere comunale FDI Capannori, dichiara di aver presentato un'interrogazione per sapere come si intenda ripartire a settembre tenendo conto del distanziamento sociale
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 17 maggio 2020, 16:40
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2020/05/altopascio-riapre-la-biblioteca-comunale/" title="Altopascio, riapre la biblioteca comunale">Altopascio, riapre la biblioteca comunale</a>
</h4>
<p>
	Da lunedì 18 maggio, dopo oltre due mesi di chiusura, riapre al pubblico la biblioteca comunale "A. Carrara" di Altopascio. Lo ha deciso l'amministrazione D'Ambrosio
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/piana/2020/05/artemisia-riparte-il-prestito-dei-libri-servizio-su-prenotazione/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="c6356344c3851cbc512511025b0a971e640fa901" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>








	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	<!-- ########### Ad Script for lagazzettadilucca.it_RichMedia1 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3572);
// ]]> --></script><!-- ####### Fine Ad Script for lagazzettadilucca.it_RichMedia1 ################ -->
	<!-- ########### Ad Script for lagazzettadilucca.it_shinystat ################# -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-gazzetlucc&NODW=yes&P=4" async="async"></script>
<!-- ####### Fine Ad Script for lagazzettadilucca.it_shinystat ################ -->
</body>
</html>
