<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Auto fuori strada, donna estratta dai pompieri  &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Auto fuori strada, donna estratta dai pompieri " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/piana/2021/11/auto-fuori-strada-donna-estratta-dai-pompieri/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20211128-WA0000.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20211128-WA0000.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20211128-WA0000.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Un&#039;auto è finita fuori strada stanotte, intorno alle ore 00.30, a Montecarlo, Via Poggio Baldino prima. La conducente, rimasta intrappolata all&#039;interno dell&#039;abitacolo, è stata estratta dai pompieri, per poi essere affidata ai sanitari del 118" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Auto fuori strada, donna estratta dai pompieri ">
<meta name="twitter:description" content="Un'auto è finita fuori strada stanotte, intorno alle ore 00.30, a Montecarlo, Via Poggio Baldino prima. La conducente, rimasta intrappolata all'interno dell'abitacolo, è stata estratta dai pompieri, per poi essere affidata ai sanitari del 118">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT ################ -->
<script src="https://track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota_head Dimensioni 940 x 100 px">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota.jpg" width="940" alt="Prenota_head Dimensioni 940 x 100 px">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/Apps/WebObjects/SEATDealersHub.woa/wa/viewPromozioniNazionaliDettaglio?id=153580&lang=ita" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-150X450-Tuscania-no-pa-set21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://seat.tuscaniaauto.it/Apps/WebObjects/SEATDealersHub.woa/wa/viewPromozioniNazionaliDettaglio?id=172128&lang=ita" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Seat-Ibiza-150X450-Tuscania-no-pa-set21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno XI
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica, 28 novembre 2021 - Giornale non vaccinato
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota_head Dimensioni 940 x 100 px">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota.jpg" width="940" alt="Prenota_head Dimensioni 940 x 100 px">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="section">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Piana : montecarlo<br>
		</p>
		<h1>Auto fuori strada, donna estratta dai pompieri </h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20211128-WA0000.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG-20211128-WA0000.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			domenica, 28 novembre 2021, 08:35
		</p>
		
		
		<p>I vigili del fuoco del comando di Lucca sono intervenuti intorno alle ore 00.30 a Montecarlo, Via Poggio Baldino prima, per un incidente stradale. Un'auto è finita fuori strada e la conducente, rimasta intrappolata all'interno dell'abitacolo, è stata estratta dai pompieri, per poi essere affidata ai sanitari del 118.<br><br>Sul posto anche i carabinieri.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		


	
		<p>
			
				<a href="https://skoda.tuscaniaauto.it/promozioni/promozioni-business/skoda-enyaq-iv" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Enyaq-Tuscania-400x120px-set21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-gazzetta-lucca-400x150-2021-10-21.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.terigi.it/terigi-acquista-la-tua-auto/?utm_source=Gazzette&utm_medium=Banner&utm_campaign=Gazzette_Banner_Terigi_acquista_la_tua_auto" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Skin-Terigi-Lucca-in-Diretta-400-121.jpg" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Piana</h3>






	<hr>
<p class="neretto little_bottom_margin">
	sabato, 27 novembre 2021, 12:22
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2021/11/si-riqualifica-la-sede-della-scuola-civica-di-musica-di-zone/" title="Si riqualifica la sede della scuola civica di musica di Zone  ">Si riqualifica la sede della scuola civica di musica di Zone  </a>
</h4>
<p>
	Approvato il progetto definitivo dell'intervento che prevede il rifacimento del manto di copertura, nuovi infissi, la realizzazione di un auditorium e l'insonorizzazione di tutte le aule
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 27 novembre 2021, 10:32
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2021/11/al-centro-educativo-piccola-artemisia-arriva-natale-in-favola/" title="Al centro educativo Piccola Artemisia arriva &#039;Natale in favola&#039; ">Al centro educativo Piccola Artemisia arriva &#039;Natale in favola&#039; </a>
</h4>
<p>
	Il centro educativo 'Piccola Artèmisia' di via Guido Rossa a Capannori promuove l'iniziativa 'Natale in favola'. Il primo appuntamento intitolato “La lanterna di Babbo Natale' è in programma martedì 30 novembre alle ore 16.00 e prevede letture a bassa voce e un laboratorio creativo dedicato ai bambini dai 6 anni
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato, 27 novembre 2021, 10:18
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2021/11/capannori-fantozzi-perche-il-comune-non-pensa-ad-una-fiera-agricola-per-valorizzare-e-rilanciare-il-territorio/" title="Capannori, Fantozzi: &quot;Perché il comune non pensa ad una fiera agricola per valorizzare e rilanciare il territorio?&quot;">Capannori, Fantozzi: &quot;Perché il comune non pensa ad una fiera agricola per valorizzare e rilanciare il territorio?&quot;</a>
</h4>
<p>
	E' quanto esorta il consigliere regionale di Fratelli d'Italia, Vittorio Fantozzi, che a Capannori ha incontrato residenti e titolari di attività commerciali ed economiche
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 27 novembre 2021, 09:02
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2021/11/la-madama-butterfly-messa-in-scena-in-60-minuti-dal-circolo-catalani/" title="La &quot;Madama Butterfly&quot; messa in scena in 60 minuti dal Circolo Catalani ">La &quot;Madama Butterfly&quot; messa in scena in 60 minuti dal Circolo Catalani </a>
</h4>
<p>
	Sabato 20 novembre, nell’Auditorium Vincenzo Da Massa Carrara presso il complesso Cavanis di Porcari ,il Circolo Amici della Musica “Alfredo Catalani” di Porcari e Lucca ha riportato l’ennesimo successo con la “Madama Butterfly” proposta col criterio “L’Opera in 60 minuti”, formula oramai abbastanza abituale per il Circolo stesso
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 novembre 2021, 19:14
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2021/11/comitato-per-lunata-e-i-suoi-abitanti-il-nuovo-accesso-alla-smurfit-kappa-stenta-a-decollare/" title="Comitato per Lunata e i suoi abitanti: &quot;Il nuovo accesso alla Smurfit Kappa stenta a decollare&quot;">Comitato per Lunata e i suoi abitanti: &quot;Il nuovo accesso alla Smurfit Kappa stenta a decollare&quot;</a>
</h4>
<p>
	Chi lo afferma è il comitato per Lunata e i suoi abitanti che sostiene che l'amministrazione comunale, l'azienda e la cittadinanza si sono sempre dichiarati favorevoli perchè comporterebbe maggiori vantaggi per tutti a partire dalla facilità di accesso allo stabilimento e alla scorrevolezza del traffico sulla Pesciatina per una migliore...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 novembre 2021, 14:59
</p>
<h4 class="no_bottom_margin">
	<a href="/piana/2021/11/capannori-posticipata-scadenza-acconto-tari/" title="Capannori, posticipata scadenza acconto Tari">Capannori, posticipata scadenza acconto Tari</a>
</h4>
<p>
	Sarà posticipata al 15 dicembre la scadenza delle bollette dell'acconto Tari 2021 che sono state recapitate ad alcune utenze non domestiche in una data a ridosso della data di scadenza fissata al 10 novembre
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/piana/2021/11/auto-fuori-strada-donna-estratta-dai-pompieri/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="5146ee3dc33ac8cd9203947e8c3b978b1fce2cb5" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>








	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
