<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Sanità penitenziaria, Marchetti (FI) interroga la giunta regionale &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Sanità penitenziaria, Marchetti (FI) interroga la giunta regionale" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/politica/2019/02/sanita-penitenziaria-marchetti-fi-interroga-la-giunta-regionale/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-161.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-161.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-161.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Il quadro complessivo sulle soluzioni di media sicurezza pianificate ormai anni fa dalla giunta regionale in materia di sanità penitenziaria per pazienti con disagio mentale: è quel che chiede con un’interrogazione il capogruppo di Forza Italia in consiglio regionale Maurizio Marchetti" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Sanità penitenziaria, Marchetti (FI) interroga la giunta regionale">
<meta name="twitter:description" content="Il quadro complessivo sulle soluzioni di media sicurezza pianificate ormai anni fa dalla giunta regionale in materia di sanità penitenziaria per pazienti con disagio mentale: è quel che chiede con un’interrogazione il capogruppo di Forza Italia in consiglio regionale Maurizio Marchetti">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540892996" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.tralaterraeilcielo.it/" title="croce verde">
				
				<img src="/assets/Uploads/inserzioni/croce-verde.gif" width="940" alt="croce verde">
				
					</a>
				
			</p>
		</div>
	


			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì, 19 febbraio 2019 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.igelatidipiero.it/" title="i gelati di piero">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/i-gelati-di-piero-banner-220x80-release2-2017-09-26.jpg" width="220" height="80" alt="i gelati di piero">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.enoristorantemicheloni.net/" title="Enoristorante Micheloni">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/banner-micheloni.jpg" width="940" alt="Enoristorante Micheloni">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="section">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/05/mcdonalds-verso-la-personalizzazione-del-panino/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.allacortedegliangeli.it/" title="Alla Corte degli Angeli">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Corte-Angeli-220x80.jpg" width="220" height="80" alt="Alla Corte degli Angeli">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.pasticceriapinelli.lucca.it" title="Pinelli">
			
			<img src="/assets/Uploads/inserzioni/pinelli.gif" width="220" height="80" alt="Pinelli">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Politica<br>
		</p>
		<h1>Sanità penitenziaria, Marchetti (FI) interroga la giunta regionale</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/download-161.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/download-161.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			martedì, 19 febbraio 2019, 10:02
		</p>
		
		
		<p>Il punto sulla realizzazione ormai annunciata da anni della nuova Residenza Sanitaria per l’Esecuzione della misura di sicurezza detentiva (Rems) nell’ex ospedale di Empoli e il quadro complessivo sulle soluzioni di media sicurezza pianificate ormai anni fa dalla giunta regionale in materia di sanità penitenziaria per pazienti con disagio mentale: è quel che chiede con un’interrogazione il capogruppo di Forza Italia in consiglio regionale Maurizio Marchetti. «Nei giorni scorsi – ricorda il capogruppo azzurro – ho avuto occasione di visitare il carcere San Giorgio di Lucca e lì mi sono assunto l’impegno di dare voce ai problemi degli istituti di pena per quanto attiene le competenze regionali. Quello relativo ai detenuti portatori di malattie psichiatriche mi è stato segnalato come uno dei più cogenti, con una quantità sempre maggiore di pazienti in attesa di un posto in Rems, la struttura che ha preso il posto dei vecchi Opg come era quello di Montelupo Fiorentino, o in altre di media sicurezza. In un contesto difficile come quello carcerario, la convivenza con pazienti psichiatrici e dichiarati socialmente pericolosi genera tensioni esplosive».</p><p>E quindi via, Marchetti è partito da lì con un atto che, ricostruita la cornice normativa dall’abolizione degli Opg alle delibere regionali che hanno disegnato il progetto della nuova rete di accoglienza e detenzione per gli autori di reato con patologie psichiatriche, si spinge a dar conto della situazione e delle segnalazioni giunte al capogruppo di Forza Italia: «Nelle more della realizzazione della Rems negli spazi della ex Casa Circondariale femminile di Empoli (FI), che a regime dovrebbe arrivare ad ospitare circa 20 pazienti – ricostruisce Marchetti – la sola Rems presente in Toscana è quella sita a Volterra (PI), c/o l’area ospedaliera Padiglione Morel (in via transitoria) e Padiglione Livi (definitiva). Questa riceve pazienti detenuti da Toscana e Umbria e si compone di n. 2 moduli con capacità di accoglienza di 15 persone ciascuno, per un totale di 28 maschi e 2 femmine ospitabili».</p><p>La disponibilità è insufficiente: «La struttura di Volterra – richiama Marchetti – dal momento della sua apertura (1 dicembre 2015) ha contato 61 ingressi e 32 dimissioni. Da fonti carcerarie lo scrivente apprende della crescente necessità di posti all’interno di Rems, ovvero dedicati a persone con patologie psichiatriche autori di reato e quindi sottoposti a misure di sicurezza e detenzione, con lo svilupparsi di liste d’attesa che costringono a detenere il paziente destinato a Rems in istituto penitenziario, entro un ambiente inappropriato alle sue peculiarità e con conseguenze non solo sulla sua salute e sulle sue possibilità di recupero, ma anche sul benessere degli altri detenuti e degli operatori carcerari. Ancora, si segnalano allo scrivente carenze nella capacità di accoglimento presso le sezioni Atsm (Articolazione tutela salute mentale) dedicate a detenuti che sviluppino durante la loro permanenza in istituto di pena patologie psichiatriche incompatibili con la permanenza in istituto penitenziario ordinario».</p><p>Dunque i quesiti, con Marchetti che chiede il numero di detenuti in attesa di ingresso sia in Rems che in Atsm nonché «lo stato dell’arte» sulla realizzazione della nuova Rems a Empoli i tempi di apertura della stessa.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.caffebonito.it" title="bonito400">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito-400.jpeg" width="400" alt="bonito400">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="elettrokdm" title="elettroKDM">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/lg1.jpg" width="400" alt="elettroKDM">
			
				</a>
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="http://www.concessionarialucar.it/usato-e-km0.html" title="LUCAR_2016">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-usato-2016-01.jpg" width="400" alt="LUCAR_2016">
			
				</a>
			
		</p>
		<hr>
	


		

		

		
	
		<p>
			
				<a href="https://www.terigi.it/nuova-audi-q3/" title="q3">
			
			<img src="/assets/Uploads/inserzioni/Audi-Q3-Banner-400x120-190103.gif" width="400" alt="q3">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Politica</h3>






	<hr>
<p class="neretto little_bottom_margin">
	martedì, 19 febbraio 2019, 12:38
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2019/02/siamolucca-e-lucca-in-movimento-campo-di-marte-sia-dichiarato-esclusivamente-struttura-pubblica-e-sanitaria-con-atto-ufficiale/" title="SìAmoLucca e Lucca in Movimento: &quot;Campo di Marte sia dichiarato esclusivamente struttura pubblica e sanitaria con atto ufficiale&quot;">SìAmoLucca e Lucca in Movimento: &quot;Campo di Marte sia dichiarato esclusivamente struttura pubblica e sanitaria con atto ufficiale&quot;</a>
</h4>
<p>
	Lo sostengono in una nota le liste civiche SìAmoLucca e Lucca in Movimento. Le liste civiche ampliano il discorso anche su recenti prese di posizione dei comuni vicini
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 18 febbraio 2019, 15:40
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2019/02/barsanti-accusa-il-tirreno-di-censura/" title="Barsanti accusa &quot;Il Tirreno&quot; di censura">Barsanti accusa &quot;Il Tirreno&quot; di censura</a>
</h4>
<p>
	E' in corso in questi giorni una polemica tra CasaPound Lucca di Fabio Barsanti e il quotidiano livornese Il Tirreno: ci limitiamo a pubblicare per dovere di cronaca
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 18 febbraio 2019, 15:33
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2019/02/un-libro-su-casapound-a-verciano/" title="Un libro su CasaPound a Verciano">Un libro su CasaPound a Verciano</a>
</h4>
<p>
	Giovedì 21 febbraio alle 21, alla Casa del Popolo di Lucca, in via dei Paoli 22, a Verciano, si svolgerà la presentazione del libro Casa Pound Italia, fascisti del terzo millennio. Un viaggio nella galassia nera d'Italia, tra violenza squadrista e interessi economici, illustrato dall'autore, Elia Rosati
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 16 febbraio 2019, 11:51
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2019/02/casapound-raccolta-alimentare-ha-raggiunto-50-famiglie-abbiamo-bisogno-dellaiuto-dei-lucchesi/" title="CasaPound: &quot;Raccolta alimentare ha raggiunto 50 famiglie. Abbiamo bisogno dell&#039;aiuto dei lucchesi&quot;">CasaPound: &quot;Raccolta alimentare ha raggiunto 50 famiglie. Abbiamo bisogno dell&#039;aiuto dei lucchesi&quot;</a>
</h4>
<p>
	CasaPound Italia ricorda a tutti gli interessati che la Raccolta Alimentare a sostegno delle famiglie italiane in difficoltà economica prosegue come ogni mese
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 febbraio 2019, 16:06
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2019/02/crisi-musei-lucchesi-marchetti-fi-7mila-visitatori-persi-in-10-anni-lex-sottosegretario-al-mibact-marcucci-cosa-ha-fatto-quando-poteva/" title="Crisi musei lucchesi, Marchetti (FI): &quot;7mila visitatori persi in 10 anni. L’ex sottosegretario al Mibact Marcucci cosa ha fatto quando poteva?&quot;">Crisi musei lucchesi, Marchetti (FI): &quot;7mila visitatori persi in 10 anni. L’ex sottosegretario al Mibact Marcucci cosa ha fatto quando poteva?&quot;</a>
</h4>
<p>
	Il Capogruppo regionale di Forza Italia aveva presentato una mozione nel giugno 2018 per interessare del caso la Regione: "La ripresento", annuncia
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 febbraio 2019, 14:43
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2019/02/siamolucca-e-lucca-in-movimento-bus-il-comune-alzi-la-voce-con-ctt-nord-piu-investimenti-su-lucca/" title="SìAmolucca e Lucca in Movimento: &quot;Bus, il comune alzi la voce con Ctt Nord, più investimenti su Lucca&quot;">SìAmolucca e Lucca in Movimento: &quot;Bus, il comune alzi la voce con Ctt Nord, più investimenti su Lucca&quot;</a>
</h4>
<p>
	"Sul trasporto pubblico, a Lucca, siamo all'anno zero: la nostra città conta quanto il due di briscola all'interno del consiglio di amministrazione di Ctt Nord, e a questo si aggiunge il disinteresse totale del Comune per un'organizzazione dei trasporti che sia decente".
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/politica/2019/02/sanita-penitenziaria-marchetti-fi-interroga-la-giunta-regionale/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="1cfb699e393115c35e8f027e3a2c214534731b2d" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.pasticceriapinelli.lucca.it" title="Pasticceria pinelli">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/pinelli.jpg" width="160" alt="Pasticceria pinelli">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540892996"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
