<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Martinelli: “Bene percorso di confronto avviato da Fondazione e Coima” &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Martinelli: “Bene percorso di confronto avviato da Fondazione e Coima”" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/politica/2021/02/martinelli-bene-percorso-di-confronto-avviato-da-fondazione-e-coima/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-7524.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-7524.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-7524.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Lo dichiara in una nota Marco Martinelli capogruppo di Fratelli d&#039;Italia al comune di Lucca a margine dell&#039;evento in streaming promosso da fondazione Crl e Coima Sgr per presentare alla città la proposta di riqualificazione dell’immobile" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Martinelli: “Bene percorso di confronto avviato da Fondazione e Coima”">
<meta name="twitter:description" content="Lo dichiara in una nota Marco Martinelli capogruppo di Fratelli d'Italia al comune di Lucca a margine dell'evento in streaming promosso da fondazione Crl e Coima Sgr per presentare alla città la proposta di riqualificazione dell’immobile">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT #################### -->
<script src="//track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.tralaterraeilcielo.it/" title="croce verde">
				
				<img src="/assets/Uploads/inserzioni/croce-verde.gif" width="940" alt="croce verde">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/arona-tgi-a-metano" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-TuscaniAuto-150X450-gen21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" https://skoda.tuscaniaauto.it/promozioni/promozioni/promozioni-auto/nuova-skoda-octavia-wagon" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Octavia-TuscaniAuto-150X450-gen21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno XI
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì,  5 febbraio 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.igelatidipiero.it/" title="i gelati di piero">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/i-gelati-di-piero-banner-220x80-release2-2017-09-26.jpg" width="220" height="80" alt="i gelati di piero">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="section">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Politica<br>
		</p>
		<h1>Martinelli: “Bene percorso di confronto avviato da Fondazione e Coima”</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-7524.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG-7524.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì,  5 febbraio 2021, 22:54
		</p>
		
		
		<p>“Bene il percorso di ascolto e confronto con la città avviato da Fondazione Crl e Coima Sgr”. Lo dichiara in una nota Marco Martinelli capogruppo di Fratelli d'Italia al comune di Lucca a margine dell'evento in streaming promosso da fondazione Crl e Coima Sgr per presentare alla città la proposta di riqualificazione dell’immobile.<br><br>"Importante - aggiunge Martinelli - anche la disponibilità sottolineata da Fondazione Crl e Coima Sgr di promuovere tavoli di lavoro settoriali con i rappresentati della società civile organizzata e il confronto diretto con le associazioni". <br><br>"E’ stato ribadito a chiare note - prosegue Martinelli - che il fondo per gestire l'operazione è di proprietà della Fondazione al 100 per cento sgomberando definitivamente il campo della mistificazione portato avanti in questi mesi da alcuni detrattori al solo scopo di danneggiare l'immagine della Fondazione e minare a prescrizione e sul nascere qualsiasi prospettiva d’intervento sull’area". <br><br>Martinelli evidenzia poi tre aspetti emersi durante la presentazione della proposta: “il 25% degli edifici saranno destinati ad accogliere le società più innovative del territorio in tema di digitalizzazione (Tagetik Software e altre), in modo da riportare dentro il centro storico circa 600 giovani professionisti. Solo l’11% dell'area sarà destinata a residenziale, con la realizzazione indicativamente di 25 appartamenti che contribuiranno a generare una popolazione residente mantenendo il quartiere costantemente frequentato. Inoltre è significativo l'acquisto diretto della fondazione di circa 3500 metri quadri di spazi all’interno dell’ex manifattura da destinare alla cultura”. <br><br>"Altro aspetto da non perdere di vista - sottolinea il capogruppo di Fratelli d’Italia - è che l’investimento di 61 milioni di euro per la realizzazione del progetto potrà aumentare il PIL dell’economia lucchese dell’1,6% (previsti lavori diretti per 45 milioni di fatturato)".<br><br>"Sarà necessario - conclude Martinelli - approfondire la proposta depositata in comune avendo come pilastro su cui incentrare ogni valutazione la volontà di restituire alla città, in tempi certi e brevi, un'area attualmente in degrado e abbandono, affiancando agli interventi previsti nell'area nord (progetto Piuss) una Manifattura dell’innovazione nell’area sud, completando così la riqualificazione dell'intero complesso. L’analisi della proposta auspichiamo che avvenga in un clima sereno volto a costruire e non a distruggere aprioristicamente le possibilità di sviluppo, crescita e lavoro per Lucca."</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.caffebonito.it" title="bonito400">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito-400.jpeg" width="400" alt="bonito400">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="elettrokdm" title="elettroKDM">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/lg1.jpg" width="400" alt="elettroKDM">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>



	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/arona-tgi-a-metano" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-TuscaniAuto-400X120-gen21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.toscanoaltasartoria.com" title="toscano">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-Gazzetta-Apertura-Lucca-Toscano-NEW3.jpg" width="400" alt="toscano">
			
				</a>
			
		</p>
	





	
		<p>
			
				<a href="https://www.terigi.it/lp-promo/nuova-audi-q5/?utm_source=google&utm_medium=d" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/Q5-AlVolante-300x250-210111.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Politica</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 febbraio 2021, 16:15
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/02/atti-negati-allopposizione-il-prefetto-chiedera-chiarimenti-al-comune/" title="Atti negati all&#039;opposizione, il prefetto chiederà chiarimenti al comune">Atti negati all&#039;opposizione, il prefetto chiederà chiarimenti al comune</a>
</h4>
<p>
	Lo annunciano Remo Santini, presidente della commissione controllo e garanzia del comune di Lucca e i consiglieri comunale Alessandro Di Vito (lista civica SìAmoLucca), Fabio Barsanti (Difendere Lucca) e Massimiliano Bindocci (Movimento 5 Stelle) a seguito di un incontro avuto con il prefetto questa mattina 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 febbraio 2021, 15:34
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/02/consani-e-torrini-con-draghi/" title="Consani e Torrini: &quot;Con Draghi abbiamo l’opportunità di essere credibili in Europa&quot;">Consani e Torrini: &quot;Con Draghi abbiamo l’opportunità di essere credibili in Europa&quot;</a>
</h4>
<p>
	Così i consiglieri comunali di Lucca Consani e Torrini commentano la nomina a premier di Mario Draghi, ex presidente della banca centrale europea
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 febbraio 2021, 15:12
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/02/lex-manifattura-diventera-di-proprieta-di-una-societa-a-maggioranza-coima-non-della-fondazione/" title="&quot;L&#039;ex Manifattura? Diventerà di proprietà di una società a maggioranza Coima, non della Fondazione&quot;">&quot;L&#039;ex Manifattura? Diventerà di proprietà di una società a maggioranza Coima, non della Fondazione&quot;</a>
</h4>
<p>
	La rivelazione del coordinamento "Salviamo la Manifattura" dopo aver visionato alcuni documenti di cui è entrato in possesso. "Il sindaco lo sa?, visto che afferma il contrario?"
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 febbraio 2021, 13:00
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/02/piero-angelini-senza-esclusione-di-colpi-la-rigenerazione-della-manifattura-tra-silenzi-ed-inganni/" title="Piero Angelini senza esclusione di colpi: &quot;La rigenerazione della Manifattura, tra silenzi ed inganni&quot;">Piero Angelini senza esclusione di colpi: &quot;La rigenerazione della Manifattura, tra silenzi ed inganni&quot;</a>
</h4>
<p>
	Intendo ritornare, oggi, sul tema della Manifattura Tabacchi, un argomento di cui mi ero occupato alcuni mesi fa e a cui erano seguite forti polemiche (di cui non intendo occuparmi, se non per quanto riguarda soltanto il giudizio, sbagliato, di Tambellini, che, su di un progetto sostenuto da tutti i...
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  5 febbraio 2021, 11:51
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/02/zucconi-fdi-inammissibile-la-mancata-retribuzione-dell-organico-scolastico-covid-nella-provincia-di-lucca/" title="Zucconi (FdI): &quot;Inammissibile la mancata retribuzione dell&#039; &quot;organico scolastico Covid&quot; nella provincia di Lucca&quot;">Zucconi (FdI): &quot;Inammissibile la mancata retribuzione dell&#039; &quot;organico scolastico Covid&quot; nella provincia di Lucca&quot;</a>
</h4>
<p>
	Il parlamentare di Fratelli d'Italia Riccardo Zucconi di Viareggio interviene sul problema del mancato pagamento dello stipendio da diversi mesi ai docenti e al personale Ata del cosiddetto 'organico Covid'
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 febbraio 2021, 17:53
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/02/mancato-pagamento-organico-covid-il-sindacato-scrive-ai-parlamentari/" title="Mancato pagamento organico Covid: il sindacato scrive ai parlamentari">Mancato pagamento organico Covid: il sindacato scrive ai parlamentari</a>
</h4>
<p>
	Il sindacato ha voluto informare i senatori Marcucci e Mallegni e l'onorevole Zucconi, eletti in provincia di Lucca, riguardo la situazione dei docenti e del personale amministrativo, tecnico e ausiliario delle scuole della provincia, assunto nell'ambito del cosiddetto 'organico Covid'
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/politica/2021/02/martinelli-bene-percorso-di-confronto-avviato-da-fondazione-e-coima/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="d904beffd4dbb777af13bace96919b0e9eaf5c7d" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
