<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Inaugurata la targa in memoria del pittore Alfredo Meschi 1905-1981 &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Inaugurata la targa in memoria del pittore Alfredo Meschi 1905-1981" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/politica/2021/06/inaugurata-la-targa-in-memoria-del-pittore-alfredo-meschi-1905-1981/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20210626-122646-copy-1040x780.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20210626-122646-copy-1040x780.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20210626-122646-copy-1040x780.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Questa mattina il sindaco Alessandro Tambellini ha scoperto la targa di dedica del parco pubblico lungo via della Scogliera a pochi passi dal ponte di Monte San Quirico al pittore Alfredo Meschi 1905 -1981. “Dovendo intitolare un luogo di Lucca a questo importante artista – ha dichiarato il sindaco Tambellini – ci è sembrato doveroso scegliere un pezzo di paesaggio lucchese che Meschi ha rappresentato tante volte nelle sue opere” " />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Inaugurata la targa in memoria del pittore Alfredo Meschi 1905-1981">
<meta name="twitter:description" content="Questa mattina il sindaco Alessandro Tambellini ha scoperto la targa di dedica del parco pubblico lungo via della Scogliera a pochi passi dal ponte di Monte San Quirico al pittore Alfredo Meschi 1905 -1981. “Dovendo intitolare un luogo di Lucca a questo importante artista – ha dichiarato il sindaco Tambellini – ci è sembrato doveroso scegliere un pezzo di paesaggio lucchese che Meschi ha rappresentato tante volte nelle sue opere” ">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.tralaterraeilcielo.it/" title="croce verde">
				
				<img src="/assets/Uploads/inserzioni/croce-verde.gif" width="940" alt="croce verde">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-150X450-Tuscania-giu21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/00363.dealerskoda.com/promozioni/promozioni-auto/skoda-karoq" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Karoq-150X450-Tuscania-giu21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno XI
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 26 giugno 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.igelatidipiero.it/" title="i gelati di piero">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/i-gelati-di-piero-banner-400x140-2021-06-25.jpg" width="220" height="80" alt="i gelati di piero">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="section">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Politica<br>
		</p>
		<h1>Inaugurata la targa in memoria del pittore Alfredo Meschi 1905-1981</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20210626-122646-copy-1040x780.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG-20210626-122646-copy-1040x780.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 26 giugno 2021, 14:16
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di chiara grassini
			</p>
		
		<p>Inaugurata la targa dedicata al pittore Alfredo Meschi in via della Scogliera a Monte San Quirico. A ricordare la figura dell'artista il sindaco di Lucca, Alessandro Tambellini. Il primo cittadino lo conosceva bene.</p><p>"La sua arte si avvicina molto ai Macchiaioli e Giovanni Fattori è stato un suo punto di riferimento - ha affermato - Meschi dipingeva all'aria aperta e non voleva sentir parlare di scuole. Era un pittore spontaneo e utilizzava il pastello".</p><p>Nato a Lucca nel 1905, frequenta l'istituto d'arte Passaglia dove dimostra sin da subito la sua predisposizione per la pittura paesaggistica sotto la direzione di Alceste Campriani.Nel corso della sua carriera entrerà in contatto con due maestri di origine partenopea e durante il periodo fascista rifiuta l'insegnamento per non iscriversi al Pnf.Tra i suoi temi prediletti quello legato al fiume così come i dintorni di Lucca:Vallebuia, l'Ozzeri e Pozzuolo. Per non parlare delle numerose esposizioni. Tra esse la Biennale di Venezia del 1948 prima e del 1950 dopo. Nel 1979 l'amico Carlo Ludovico Ragghianti cura "la grande mostra antologica" che ripercorre i 50 anni di attività di Alfredo Meschi a Palazzo Mansi.</p><p>La targa, voluta appositamente lungo il fiume Serchio, vuole ricordare un luogo familiare e soprattutto tramandare la sua memoria. Oltre al sindaco erano presenti anche i famigliari. </p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20210622-123530-copy-1040x780-1.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20210622-123530-copy-1040x780-1.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20210626-120228-copy-1600x1200.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20210626-120228-copy-1600x1200.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20210626-122242-copy-780x1040.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20210626-122242-copy-780x1040.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20210626-122646-copy-1040x780.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20210626-122646-copy-1040x780.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20210626-122251-copy-1200x1600.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20210626-122251-copy-1200x1600.jpg" alt="">
					</a>
				</div>
			
				<div class="grid_3 gallery_item omega">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/IMG-20210626-122237-copy-1200x1600.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/IMG-20210626-122237-copy-1200x1600.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.caffebonito.it" title="bonito400">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito-400.jpeg" width="400" alt="bonito400">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="elettrokdm" title="elettroKDM">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/lg1.jpg" width="400" alt="elettroKDM">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>



	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-400X120-Tuscania-giu21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	





	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Politica</h3>






	<hr>
<p class="neretto little_bottom_margin">
	sabato, 26 giugno 2021, 15:33
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/06/tari-raspini-e-martini-dicano-la-verita-la-fonte-degli-oltre-2-milioni-di-euro-necessari-per-gli-sconti-annunciati-e-il-governo-e-non-il-comune/" title="“Tari, Raspini e Martini dicano la verità: la fonte degli oltre 2 milioni di euro necessari per gli sconti annunciati è il Governo e non il Comune”">“Tari, Raspini e Martini dicano la verità: la fonte degli oltre 2 milioni di euro necessari per gli sconti annunciati è il Governo e non il Comune”</a>
</h4>
<p>
	Lo dichiara Marco Martinelli presidente del gruppo consiliare di Fratelli d’Italia al comune di Lucca che commenta l’annuncio dell’amministrazione comunale sulla manovra Tari
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 26 giugno 2021, 14:31
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/06/incontro-annuale-con-le-associazioni-che-si-prendono-cura-dei-cimiteri-rinnovate-le-convenzioni-con-lucca-riscossioni-e-servizi-srl/" title="Incontro annuale con le associazioni che si prendono cura dei cimiteri: rinnovate le convenzioni con Lucca Riscossioni e Servizi srl ">Incontro annuale con le associazioni che si prendono cura dei cimiteri: rinnovate le convenzioni con Lucca Riscossioni e Servizi srl </a>
</h4>
<p>
	Questa mattina nel giardino di Villa Bottini il sindaco Alessandro Tambellini, l'assessore ai lavori pubblici Francesco Raspini e il presidente e il direttore di Lucca Riscossioni e Servizi srl Pierfrancesco Petroni e Massimo Saponaro hanno a ricevuto le associazioni
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 26 giugno 2021, 14:22
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/06/120-ragazzi-del-progetto-tutor-crescere-insieme-2021-a-villa-bottini/" title="120 ragazzi del progetto “Tutor Crescere insieme 2021” a Villa Bottini">120 ragazzi del progetto “Tutor Crescere insieme 2021” a Villa Bottini</a>
</h4>
<p>
	A Lucca, col progetto “Tutor”, i giovani diventano cittadini impegnati e consapevoli. Erano più di 120 le ragazze i ragazzi e le bambine e i bambini che si sono finalmente incontrati dal vivo a Villa Bottini, nella giornata conclusiva del progetto dell’amministrazione comunale “Tutor Crescere insieme 2021”
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 26 giugno 2021, 14:22
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/06/pd-veronesi-primarie-le-piu-aperte-possibili-a-lucca-per-allargare-gli-spazi-di-democrazia/" title="Pd, Veronesi: &quot;Primarie le più aperte possibili a Lucca per allargare gli spazi di democrazia&quot;">Pd, Veronesi: &quot;Primarie le più aperte possibili a Lucca per allargare gli spazi di democrazia&quot;</a>
</h4>
<p>
	Il maestro Alberto Veronesi, che ha recentemente annunciato la sua candidatura a sindaco e ha aperto uno sportello e centro di ascolto rivolto ai lucchesi "Veronesi per Lucca", rivolge un appello pubblico all'assemblea comunale del Pd di allargare il più possibile le primarie per la corsa a sindaco di Lucca
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 25 giugno 2021, 17:15
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/06/saggi-archeologici-allex-manifattura-dal-comune-strane-autorizzazioni-lampo-per-coima/" title="&quot;Saggi archeologici all&#039;ex manifattura, dal comune strane autorizzazioni-lampo per Coima&quot;">&quot;Saggi archeologici all&#039;ex manifattura, dal comune strane autorizzazioni-lampo per Coima&quot;</a>
</h4>
<p>
	Lo sostiene il coordinamento 'Salviamo la Manifattura' che, in una nota stampa, torna ad intervenire in merito ai lavori presso l'immobile pubblico
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 25 giugno 2021, 15:46
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/06/gabbiani-in-citta-barsanti-difendere-lucca-il-comune-dimostri-cosa-ha-fatto-per-evitare-i-disagi/" title="Gabbiani in città, Barsanti (Difendere Lucca): &quot;Il comune dimostri cosa ha fatto per evitare i disagi&quot;">Gabbiani in città, Barsanti (Difendere Lucca): &quot;Il comune dimostri cosa ha fatto per evitare i disagi&quot;</a>
</h4>
<p>
	Il consigliere di Difendere Lucca torna nuovamente sul problema dei gabbiani in centro storico e nella periferia, chiedendo all'amministrazione di intervenire per risolvere il problema. Barsanti accusa il comune di non aver fatto quanto avrebbe dovuto e ha protocollato un'interrogazione
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/politica/2021/06/inaugurata-la-targa-in-memoria-del-pittore-alfredo-meschi-1905-1981/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="bc714ae801a246a70c3d23ef91cfaf17405abdf5" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
	<!-- advertising
Xp5wKSP90iKMnrUsy6zk_vL1uryGFQmh-Uvvz4PnYjxtrWYEjOl-U41XvBa6N4ren5AQuQrW2oO-ETkNkLCNNA==-->
                             <script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script data-cfasync="false"  id="clevernt"
type="text/javascript">
                              (function (document, window) {
                 var c = document.createElement("script");
                 c.type = "text/javascript"; c.async = !0; c.id [10] =
"CleverNTLoader50757";  c.setAttribute("data-target",window.name [11]);
c.setAttribute("data-callback","put-your-callback-macro-here");
                 c.src =
"//clevernt.com/scripts/964e735334d51772a8e6c9cd21aa4ee0.min.js?20210527=
[12]" + Math.floor((new Date).getTime());
                 var a = !1;
                 try {
                     a =
parent.document.getElementsByTagName("script")[0] ||
document.getElementsByTagName("script")[0];
                 } catch (e) {
                     a = !1;
                 }
                 a || ( a = document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]);
                 a.parentNode.insertBefore(c, a);
             })(document, window);
                                 </script>
								 <div class="hstpnetworkads"> </div>
                                 <!-- end advertising -->
</body>
</html>
