<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Per Lucca e suoi paesi: &quot;A causa dei lupi il territorio rurale è pericoloso per i minori&quot; &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Per Lucca e suoi paesi: &quot;A causa dei lupi il territorio rurale è pericoloso per i minori&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/politica/2022/02/per-lucca-e-suoi-paesi-a-causa-dei-lupi-il-territorio-rurale-e-pericoloso-per-i-minori/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/European-grey-wolf-in-Prague-zoo-2.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/European-grey-wolf-in-Prague-zoo-2.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/European-grey-wolf-in-Prague-zoo-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="E&#039; notizia di poche settimane fa il ritrovamento di tracce di lupo nei territori di Monte San Quirico, in particolare lungo il tratto del Serchio" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Per Lucca e suoi paesi: &quot;A causa dei lupi il territorio rurale è pericoloso per i minori&quot;">
<meta name="twitter:description" content="E' notizia di poche settimane fa il ritrovamento di tracce di lupo nei territori di Monte San Quirico, in particolare lungo il tratto del Serchio">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT ################ -->
<script src="https://track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.tralaterraeilcielo.it/" title="croce verde">
				
				<img src="/assets/Uploads/inserzioni/croce-verde.gif" width="940" alt="croce verde">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" https://skoda.tuscaniaauto.it/diviesto.dealerskoda.com/promozioni/promozioni/nuova-skoda-fabia" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Skoda-Fabia-150X450-gen22.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" https://seat.tuscaniaauto.it/offerte/offerte-seat#nuova-arona-130804" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-150X450-gen22.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno XI
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì,  1 febbraio 2022 - Giornale non vaccinato
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="https://www.facebook.com/tenucci.negozio" title="tenucci">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-09-2456178-alle-15.28.22.png" width="220" height="80" alt="tenucci">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	&nbsp;


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="section">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Politica<br>
		</p>
		<h1>Per Lucca e suoi paesi: &quot;A causa dei lupi il territorio rurale è pericoloso per i minori&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/European-grey-wolf-in-Prague-zoo-2.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/European-grey-wolf-in-Prague-zoo-2.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			martedì,  1 febbraio 2022, 11:10
		</p>
		
		
		<p>E' notizia di poche settimane fa il ritrovamento di tracce di lupo nei territori di Monte San Quirico, in particolare lungo il tratto del Serchio. La Task Force Lupo, un insieme di esperti inviati dalla regione Toscana, ha confermato in questi giorni i timori dei residenti confermando tanto la presenza dei lupi quanto la loro possibile pericolosità, consigliando ai cittadini, ad esempio, di non lasciare liberi animali da allevamento o da compagnia, insieme ad altre raccomandazioni. Sul tema torna quindi l'associazione Per Lucca e i suoi Paesi, facendo il punto della situazione e appellandosi alle istituzioni.</p><p>"Dopo l’episodio di qualche anno fa, verificatosi in quel di Marlia, i lupi tornano in città e lo fanno in un luogo ancor più centrale, ovvero lungo il Serchio, a Monte San Quirico, a poche centinaia di metri dal centro storico e dalle Mura - così inizia la nota dell'associazione lucchese -. A questo punto anche gli ambientalisti, se si escludono quelli totalmente avulsi dalla realtà, non possono far a meno di rilevare l’oggettiva pericolosità della situazione."</p><p>"Predatori selvatici di notevole stazza incrociano liberamente in luoghi frequentati da individui che fanno sport, bambini, pescatori e persone a passeggio - continua Per Lucca e i suoi Paesi -. Spesso questi frequentatori del parco fluviale sono accompagnati da animali domestici e questo aumenta il rischio di situazioni di notevole pericolosità, oltre che di effettiva predazione ai danni dei suddetti animali. Senza contare che, nella notte, lupi vaganti possono girare per le strade della città e all’occorrenza sbranare cani e gatti che dovessero trovare sulla loro strada."</p><p>"D’altro canto è la cosiddetta 'task force lupo' della regione a dichiarare: 'Non lasciare mai fuori dalla vista e incustoditi i minori specialmente nelle ore serali'. Pensiamo sia chiaro. Il territorio rurale del comune di Lucca è  pericoloso per i minori!"</p><p>"A questo punto ci pare urgentissimo che la regione rappresenti al governo l’insostenibilità di una situazione che vede anche i pochi allevatori rimasti sulle nostre montagne fare i conti con i predatori e di fatto trovarsi spesso nell’impossibilità di continuare il loro lavoro - afferma l'associazione -. La regione deve chiedere con forza al governo di derogare ai divieti di abbattimento, cosa che è possibile alla luce della normativa esistente. Il sindaco poi è responsabile della sicurezza pubblica e deve pretendere l’immediata apertura di un tavolo di confronto con provincia, regione e prefettura per affrontare il problema dell’eccessiva presenza di lupi nel territorio rurale, ma a questo punto anche urbano, della lucchesia."</p><p>"Il lupo non è più un animale a rischio di estinzione e la sua presenza nell’ambiente antropizzato deve essere oggetto di analisi e di conseguenti provvedimenti gestionali - conclude -. Quando e se necessario l’abbattimento dei lupi in eccesso o pericolosi è misura necessaria. Questo se si vogliono evitare rischi altissimi per gli animali domestici ed alti anche per i loro padroni e per i bambini."</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.caffebonito.it" title="bonito400">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/bonito-400.jpeg" width="400" alt="bonito400">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="elettrokdm" title="elettroKDM">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/lg1.jpg" width="400" alt="elettroKDM">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-gazzetta-lucca-400x150-2021-10-21.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href=" https://seat.tuscaniaauto.it/offerte/offerte-seat#nuova-arona-130804" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Arona-400X120-gen22.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	





	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Politica</h3>






	<hr>
<p class="neretto little_bottom_margin">
	martedì,  1 febbraio 2022, 13:37
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2022/02/ferrovie-sinistra-con-necessario-un-salto-di-qualita-nella-mobilita/" title="Ferrovie, Sinistra con: &quot;Necessario un salto di qualità nella mobilità&quot;">Ferrovie, Sinistra con: &quot;Necessario un salto di qualità nella mobilità&quot;</a>
</h4>
<p>
	Sono le parole di "Sinistra con" a seguito dell’intervista del direttore degli investimenti di reti ferroviarie italiane, Vincenzo Macello, riguardante i futuri progetti del gruppo ferroviario
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 31 gennaio 2022, 20:18
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2022/01/viareggio-in-finale-per-diventare-capitale-italiana-della-cultura-schiaffo-di-del-ghingaro-a-tambellini-e-la-sua-giunta/" title="Viareggio in... finale per diventare capitale italiana della cultura: schiaffo di Del Ghingaro a Tambellini e la sua giunta">Viareggio in... finale per diventare capitale italiana della cultura: schiaffo di Del Ghingaro a Tambellini e la sua giunta</a>
</h4>
<p>
	"L'unica amministrazione comunale di tutta la Provincia a non appoggiare la nostra candidatura è stata proprio Lucca: che figura!". Non usa mezze parole uil sindaco di Viareggio dopo l'annuncio che la sua città è tra le dieci città candidate per il 2024
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 31 gennaio 2022, 19:12
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2022/01/elezioni-di-mattarella-ma-come-puo-la-gente-andare-a-votare/" title="Elezioni di Mattarella, ma come può la gente andare a votare?">Elezioni di Mattarella, ma come può la gente andare a votare?</a>
</h4>
<p>
	Habemus papam: Sergio Mattarella. Vincitori i parlamentari che non volevano elezioni anticipate: avrebbero votato chiunque pur di non mettere a rischio la pensione (settembre 2022) e l’anno e quasi mezzo di emolumento e status parlamentare
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 31 gennaio 2022, 19:05
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2022/01/costituzione-della-federazione-provinciale-di-europa-verde-verdi-lucca/" title="Costituzione della Federazione Provinciale di Europa Verde - Verdi Lucca">Costituzione della Federazione Provinciale di Europa Verde - Verdi Lucca</a>
</h4>
<p>
	Si è svolta ieri, domenica 30 gennaio, l’assemblea provinciale di Europa Verde - Verdi Lucca, con l’elezione dei due co-portavoce, Marta Glenda Lugano e Luca Fidia Pardini, e dell’esecutivo provinciale, completato da Luca Leonardi, Eros Tetti e Valeria Vitiello.
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 31 gennaio 2022, 16:02
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2022/01/di-vito-siamo-lucca-condotto-pubblico-delusi-da-relazione-finale-ora-serve-commissione/" title="Di Vito, SìAmo Lucca: &quot;Condotto pubblico: delusi da relazione finale, ora serve commissione&quot;">Di Vito, SìAmo Lucca: &quot;Condotto pubblico: delusi da relazione finale, ora serve commissione&quot;</a>
</h4>
<p>
	La critica, che poi sfocia in una proposta, arriva dal consigliere comunale Alessandro Di Vito (lista civica SìAmo Lucca) che della nascita della commissione comunale ad hoc che si è occupata della questione è stato il promotore, oltre che il vicepresidente
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 31 gennaio 2022, 14:52
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2022/01/centrodestra-a-pezzi-serena-borselli-lascia-siamo-lucca-e-passa-al-gruppo-misto-strizzando-locchio-a-raspini/" title="Centrodestra a pezzi, Serena Borselli lascia SìAmo Lucca e passa al Gruppo Misto strizzando l&#039;occhio a Raspini">Centrodestra a pezzi, Serena Borselli lascia SìAmo Lucca e passa al Gruppo Misto strizzando l&#039;occhio a Raspini</a>
</h4>
<p>
	Le vicende del centro-destra nazionale e le diatribe della stessa posizione politica a cui stiamo assistendo nella politica locale, sono per me incomprensibili. Essendo civica e non partitica, queste discussioni, il modo di fare politica pensando alle poltrone anziché avere a cura l'interesse della città, non le posso tollerare
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/politica/2022/02/per-lucca-e-suoi-paesi-a-causa-dei-lupi-il-territorio-rurale-e-pericoloso-per-i-minori/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="c2d26631b1a2180c8f3df9d7eaf684e8abaea8d0" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="duetto" title="Duetto Lucca">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/duetto.jpg" width="160" alt="Duetto Lucca">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota questo spazio">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota-piccolo-alto.jpg" width="160" alt="Prenota questo spazio">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script></body>
</html>
