<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Adesione allo Sprar, &#039;Sinistra con&#039; bacchetta Chiari  &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Adesione allo Sprar, &#039;Sinistra con&#039; bacchetta Chiari " />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/rubriche/2018/08/adesione-allo-sprar-sinistra-con-bacchetta-chiari/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/a28b59b0-4253-415e-9949-4989268df6c8-medium.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/a28b59b0-4253-415e-9949-4989268df6c8-medium.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/a28b59b0-4253-415e-9949-4989268df6c8-medium.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Riceviamo e volentieri pubblichiamo questa nota inviataci dall&#039;associazione &quot;Sinistra con&quot; in risposta all&#039;intervento di Fratelli d&#039;Italia sull&#039;adesione allo Sprar dei comuni di Lucca e Bagni di Lucca" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Adesione allo Sprar, 'Sinistra con' bacchetta Chiari ">
<meta name="twitter:description" content="Riceviamo e volentieri pubblichiamo questa nota inviataci dall'associazione &quot;Sinistra con&quot; in risposta all'intervento di Fratelli d'Italia sull'adesione allo Sprar dei comuni di Lucca e Bagni di Lucca">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1532968651" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota_head Dimensioni 940 x 100 px">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota.jpg" width="940" alt="Prenota_head Dimensioni 940 x 100 px">
				
					</a>
				
			</p>
		</div>
	


			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 7°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica, 19 agosto 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="clinica-veterinaria-san-jacopo" title="Clinica Veterinaria San Jacopo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Clinicaveterinaria02.jpg" width="220" height="80" alt="Clinica Veterinaria San Jacopo">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.centropavimentazioni.it" title="Centro Pavimentazione">
				
				<img src="/assets/Uploads/inserzioni/head-c.pavimentazioniv2r1c1s8.gif" width="940" alt="Centro Pavimentazione">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="section">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.essegi.lucca.it" title="essegi">
			
			<img src="/assets/Uploads/inserzioni/essegi220.gif" width="220" height="80" alt="essegi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/05/mcdonalds-verso-la-personalizzazione-del-panino/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Rubriche : lettere alla gazzetta<br>
		</p>
		<h1>Adesione allo Sprar, &#039;Sinistra con&#039; bacchetta Chiari </h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/a28b59b0-4253-415e-9949-4989268df6c8-medium.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/a28b59b0-4253-415e-9949-4989268df6c8-medium.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 18 agosto 2018, 21:40
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di sinistra con
			</p>
		
		<p>Riceviamo e volentieri pubblichiamo questa nota inviataci dall'associazione "Sinistra con" in risposta all'intervento di Fratelli d'Italia sull'adesione allo Sprar dei comuni di Lucca e Bagni di Lucca: </p><p><em>Fratelli d'Italia, per bocca del suo Segretario Provinciale, Marco Chiari, nella continua rincorsa tra tutte le destre a strumentalizzare le migrazioni, si è affannato a gridare la sua contrarietà alle recenti scelte dei Comuni di Lucca e di Bagni di Lucca di aderire al progetto Sprar (Sistema di protezione per richiedenti asilo e rifugiati). Peccato che l'abbia fatto evitando accuratamente di confrontarsi con la realtà e usando argomenti falsi! </em></p><p><em>Facciamo qualche esempio. </em></p><p><em>Lo sanno i dirigenti di Fratelli d'Italia che con l'adesione al progetto Sprar un Comune, invece di subire le decisioni della Prefettura, acquista un ruolo decisivo nella gestione dei richiedenti asilo e può esercitare anche la cosiddetta clausola di salvaguardia, e cioè dire no a nuove accoglienze che non seguano modalità e locazioni decise dall'amministrazione? </em></p><p><em>Lo sanno i dirigenti di Fratelli d'Italia che grazie al Progetto Sprar (che non comporta costi per i Comuni) per ogni persona accolta l'Ente Locale riceve il cosiddetto bonus gratitudine (termine peraltro bruttissimo), pari a 700 euro l'anno? </em></p><p><em>Lo sanno i dirigenti di Fratelli d'Italia che nello Sprar, a differenza di altre modalità di accoglienza, sono previste risorse per la formazione e l'integrazione lavorativa dei richiedenti asilo e di rifugiati in modo che questi si rendano autonomi il più velocemente possibile? </em></p><p><em>Più in generale, che c'entra il blocco navale auspicato da Fratelli d'Italia, secondo noi sbagliato e peraltro irrealizzabile, con le politiche di gestione dei richiedenti asilo che sono già in Italia? </em></p><p><em>Infine, nella sua foga oppositoria Chiari ha addirittura affermato che "il nostro turismo risente fortemente della crisi economica" e francamente non si capisce cosa c'entri con la scelta di un Comune di aderire allo Sprar. Qui però Chiari è stato anche sfortunato ! Infatti nei giornali, proprio a fianco delle sue dichiarazioni, ci sono articoli con dati ufficiali sul fortissimo aumento di turisti a Lucca, peraltro visibile ad ogni persona non prevenuta. </em></p><p><em>Insomma, noi come "Sinistra con" pensiamo che ci sono molti buoni motivi, valoriali e concreti, per plaudire alla scelta delle amministrazioni di Lucca e di Bagni di Lucca.</em></p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/prenota.jpg" width="400" alt="prenota">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.terigi.it/audi-q2-249mese/" title="">
			
			<img src="/assets/Uploads/inserzioni/Audi-Q2-Banner-400x120.gif" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="/l-evento/2015/04/riapre-l-osteria-del-manzo-con-antonio-fava/" title="Osteria Il Manzo">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/gazzetta400.jpg" width="400" alt="Osteria Il Manzo">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Rubriche</h3>






	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 agosto 2018, 17:07
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2018/08/progetto-sicurezza-le-finestre-piu-sicure-al-mondo/" title="Progetto sicurezza: le finestre più sicure al mondo">Progetto sicurezza: le finestre più sicure al mondo</a>
</h4>
<p>
	A casa vogliamo tutti sentirci sicuri. Tentativi di intrusione e furti rovinano questa sensazione, a volte anche per sempre: un’effrazione può essere un vero e proprio shock, che spesso pesa più dei danni economici. Come fare, allora, per potersi sentire sicuri in casa propria?
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 14 agosto 2018, 09:13
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2018/08/salvare-il-verde-in-citta/" title="&quot;Salvare il verde in città&quot;">&quot;Salvare il verde in città&quot;</a>
</h4>
<p>
	Riceviamo e volentieri pubblichiamo questa lettera di Antonio Corsi in cui si invita a salvare il verde in città e si fa un'analisi delle criticità sulle mura e in Piazza Napoleone
</p>




	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota medio - Dimensioni 220 x 140 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota medio - Dimensioni 220 x 140 px">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 agosto 2018, 19:46
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2018/08/il-vice-sindaco-di-porcari-a-stazzema-per-ricordare-la-strage/" title="Il vice sindaco di Porcari a Stazzema per ricordare la strage">Il vice sindaco di Porcari a Stazzema per ricordare la strage</a>
</h4>
<p>
	Riceviamo e volentieri pubblichiamo questa riflessione personale inviataci dal vice sindaco di Porcari Franco Fanucchi dopo la sua visita a Sant'Anna di Stazzema
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 agosto 2018, 10:00
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2018/08/pneumatici-cosa-si-rischia-nel-non-essere-in-regola/" title="Pneumatici: cosa si rischia nel non essere in regola">Pneumatici: cosa si rischia nel non essere in regola</a>
</h4>
<p>
	Una delle principali cause di incidente in auto è data dalla scarsa manutenzione dei pneumatici. Le “gomme”, infatti, sono un elemento fondamentale per il corretto funzionamento dell’auto e anche per la sua sicurezza. Per questo motivo è bene conoscere la disciplina delle gomme e sapere quali sono i doveri a...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	domenica, 12 agosto 2018, 21:02
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2018/08/in-vacanza-da-roma-pagano-due-euro-per-una-consumazione-al-tavolo-del-bar-siamo-sbalorditi/" title="In vacanza da Roma, pagano solo due euro per una consumazione al tavolo del bar: &quot;Siamo sbalorditi&quot;">In vacanza da Roma, pagano solo due euro per una consumazione al tavolo del bar: &quot;Siamo sbalorditi&quot;</a>
</h4>
<p>
	In due, provenienti da Roma, si sono seduti al tavolino di un bar di Piazza S. Michele e hanno ordinato: due spume con patatine e noccioline a corredo: "Incredibile"
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 12 agosto 2018, 20:31
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2018/08/lamore-la-bugia-e-la-giusta-distanza/" title="L’amore, la bugia e la giusta distanza">L’amore, la bugia e la giusta distanza</a>
</h4>
<p>
	Come abbiamo visto nella rubrica della settimana scorsa, il denominatore comune di una bugia in amore o in qualsiasi altro settore della vita, sembra essere un innato meccanismo difensivo legato alla sopravvivenza; a una strategia già predisposta al momento della nascita che s’innesca e si esprime nel momento in cui...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/rubriche/2018/08/adesione-allo-sprar-sinistra-con-bacchetta-chiari/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="15f4b4c0e6990e0e48c7c4c93ec6cf73f912de7b" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>








	
		<hr>
		<p>
			
				<a href="http://www.directo.it/perché-il-sito-deve-essere-responsive" title="Directo web responsive">
			
			<img src="/assets/Uploads/inserzioni/Banner-directo-160px.gif" width="160" alt="Directo web responsive">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Cinzia Guidetti.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1532968651"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
