<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Rugby Lucca, la sfida con Prato è il crocevia della stagione &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Rugby Lucca, la sfida con Prato è il crocevia della stagione" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/sport/2018/03/rugby-lucca-la-sfida-con-prato-e-il-crocevia-della-stagione/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/rugby21.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/rugby21.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/rugby21.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Rischia di essere il crocevia della stagione la sfida che si giocherà domenica (18 marzo) al Bernardo Romei dell’Acquedotto. Alle 14,30 infatti il Rugby Lucca, secondo in classifica, scenderà in campo contro la capolista Gispi Tigers" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Rugby Lucca, la sfida con Prato è il crocevia della stagione">
<meta name="twitter:description" content="Rischia di essere il crocevia della stagione la sfida che si giocherà domenica (18 marzo) al Bernardo Romei dell’Acquedotto. Alle 14,30 infatti il Rugby Lucca, secondo in classifica, scenderà in campo contro la capolista Gispi Tigers">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1516739317" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href=" http://www.fridabout.com/adv/" title="frida-mencari">
				
				<img src="/assets/Uploads/inserzioni/Mencari-Frida-Orizz.-27.09.2017-Gif.gif" width="940" alt="frida-mencari">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/vitara2.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/vitara2.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 5°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 17 marzo 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/940x120-lucca-sport4.gif" width="940" alt="ughi sport">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="section">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.com/" title="carrozzeria mediavalle">
			
			<img src="/assets/Uploads/inserzioni/Carmed-Carrozzeria-Mediavalle.gif" width="220" height="80" alt="carrozzeria mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.caffeincas.com" title="caffe incas">
			
			<img src="/assets/Uploads/inserzioni/incas-caffe.gif" width="220" height="80" alt="caffe incas">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/StBartholomeo-rua-Prudente-161256394074721/?fref=ts" title="san bartholomeo">
			
			<img src="/assets/Uploads/inserzioni/BARTHOLOMEO-banner-220x4.gif" width="220" height="80" alt="san bartholomeo">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Sport<br>
		</p>
		<h1>Rugby Lucca, la sfida con Prato è il crocevia della stagione</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/rugby21.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/rugby21.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			sabato, 17 marzo 2018, 13:46
		</p>
		
		
		<p>Rischia di essere il crocevia della stagione la sfida che si giocherà domenica (18 marzo) al Bernardo Romei dell’Acquedotto. Alle 14,30 infatti il Rugby Lucca, secondo in classifica, scenderà in campo contro la capolista Gispi Tigers. Un’occasione ghiottissima per la formazione rossonera di conquistare il primato. In un torneo così breve come la poule promozione, che comprende solo 10 partite ogni passo falso rischia di essere fatale. Per questo una vittoria contro Prato sarebbe fondamentale: un successo infatti significherebbe  mettere qualcosa in più che un piede nella categoria superiore, obiettivo dichiarato fin da inizio stagione. Viceversa, una sconfitta non solo allontanerebbe il primo posto ma farebbe rientrare nel discorso promozione anche altre pretendenti come Firenze 1931 e Florentia.</p><p>Dal canto loro, capitan Mei e compagni arrivano all’appuntamento più importante dell’anno in condizioni non ottimali. La battaglia nel fango di Pontedera ha lasciato strascichi importanti. Mister Giovannico dovrà rinunciare a diversi titolari tra cui il seconda linea Cavallo e l’apertura Carignani, due degli elementi più positivi fin qui in casa lucchese. Ma questo non può certo rappresentare un alibi per la truppa rossonera che ha preparato la sfida in maniera meticolosa in settimana.</p><p>Appuntamento al Romei dunque per la sfida dell’anno.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.carismi.it/" title="carismi san miniato">
			
			<img src="/assets/Uploads/inserzioni/400X120-mutuo.gif" width="400" alt="carismi san miniato">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="lagazzetta_prenota2">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.esedrascuole.it/benedetto-croce-17-18-cambio-scuola?utm_source=gazzetta&utm_medium=banner&utm_campaign=gazzetta-banner-bc-lu-17-18-cambioscuola" title="esedra">
			
			<img src="/assets/Uploads/inserzioni/banner-nonperdereanno-400x154.gif" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.terigi.it/lp-promo/audi-q2-1-6-tdi-s-tronic-tua-185e-al-mese/" title="">
			
			<img src="/assets/Uploads/inserzioni/banner-q2-400x120.gif" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="lagazzetta_prenota2">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Sport</h3>






	<hr>
<p class="neretto little_bottom_margin">
	sabato, 17 marzo 2018, 13:42
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/03/presentato-a-forte-dei-marmi-il-41-rally-il-ciocco-e-valle-del-serchio/" title="Presentato a Forte dei Marmi il 41° Rally Il Ciocco e Valle del Serchio">Presentato a Forte dei Marmi il 41° Rally Il Ciocco e Valle del Serchio</a>
</h4>
<p>
	Evento in programma dal 22 al 24 marzo sulle strade della Valle del Serchio, teatro di imprese memorabili fin dal lontano 1976 e che, da alcuni anni, con notevole successo, coinvolge sempre più il territorio lucchese.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 17 marzo 2018, 12:20
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/03/trionfano-nellinterregionale-di-siena-gli-sciabolatori-lucchesi/" title="Trionfano nell&#039;interregionale di Siena gli sciabolatori lucchesi">Trionfano nell&#039;interregionale di Siena gli sciabolatori lucchesi</a>
</h4>
<p>
	La partecipazione della Puliti all'Interregionale di Siena si è risolta con un vero e proprio trionfo degli sciabolatori allievi alla SS Annunziata del trio Radoi-Torcigliani-Sorbi. I lucchesi hanno vinto, infatti, le gare cui hanno preso parte e hanno ottenuto la qualificazione per difendere i colori toscani al trofeo nazionale del...
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 17 marzo 2018, 12:06
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/03/contro-broni-lultima-casalinga-prima-dei-play-off/" title="Contro Broni l&#039;ultima casalinga prima dei play-off">Contro Broni l&#039;ultima casalinga prima dei play-off</a>
</h4>
<p>
	Si giocherà domenica 18 marzo nel canonico orario delle 18:00 il penultimo turno di Round of Challenges che vedrà opposta alla Gesam Gas &amp; Luce la Pallacanestro Femminile Broni 93
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 16 marzo 2018, 22:35
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/03/libertas-femminile-le-giovanissime-ad-un-passo-dalla-qualificazione-alla-fase-nazionale/" title="Libertas Femminile le Giovanissime ad un passo dalla qualificazione alla fase nazionale">Libertas Femminile le Giovanissime ad un passo dalla qualificazione alla fase nazionale</a>
</h4>
<p>
	Un altro weekend fondamentale per la Libertas Femminile. La prima squadra che gioca in Serie C affronta domenica alle 15 sul campo di San Vito il Giovanigranta Monsummano nella penultima giornata di campionato
</p>







	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 16 marzo 2018, 18:35
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/03/ego-women-run-2018-lo-spirito-di-solidarieta-piu-forte-delle-minacce-di-pioggia/" title="Ego Women Run 2018: lo spirito di solidarietà più forte delle minacce di pioggia">Ego Women Run 2018: lo spirito di solidarietà più forte delle minacce di pioggia</a>
</h4>
<p>
	Nonostante il tempo incerto e le minacce di pioggia domenica 18 marzo ore 9 sono chiamate a raccolta tutte le donne lucchesi e non solo, ognuna con la sua andatura: a corsa, marcia, con i passeggini per le mamme, con i cani al guinzaglio, in gruppo, con le amiche
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 16 marzo 2018, 14:18
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/03/la-michela-fanini-a-cittiglio-in-world-tour/" title="La Michela Fanini a Cittiglio in &quot;World Tour&quot;">La Michela Fanini a Cittiglio in &quot;World Tour&quot;</a>
</h4>
<p>
	Seconda prova di Coppa del Mondo (World Tour) per la Michela Fanini dopo le "Strade Bianche". Domenica 18 marzo la squadra di patron Brunello Fanini sarà impegnata a Cittiglio (Varese) nel trofeo "Alfredo Binda", una delle classiche più importanti dell'intero panorama internazionale
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/sport/2018/03/rugby-lucca-la-sfida-con-prato-e-il-crocevia-della-stagione/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="f9fbc49bc3868fe963e60a8611b5ac4a84138ddc" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/losport.jpg" width="160" alt="LoSport">
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.lagazzettadilucca.it/redazionali/maranello" title="maranello corse">
			
			<img src="/assets/Uploads/inserzioni/160x120.gif" width="160" alt="maranello corse">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	







			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1516739317"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
