<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Gimkana western, il Debha Team ancora sul podio &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Gimkana western, il Debha Team ancora sul podio" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/sport/2018/07/gimkana-western-il-debha-team-ancora-sul-podio/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20180722-WA0002.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20180722-WA0002.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20180722-WA0002.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Con la finale nazionale alle porte, non si smentiscono i giovani cavalieri del Debha Team che portano a casa eccellenti risultati nella quarta tappa del campionato regionale di Gimkana Western Toscano FITETREC -ANTE che si è svolto domenica 22 luglio al centro ippico Pie’ della Prada a Villafranca in Lunigiana" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Gimkana western, il Debha Team ancora sul podio">
<meta name="twitter:description" content="Con la finale nazionale alle porte, non si smentiscono i giovani cavalieri del Debha Team che portano a casa eccellenti risultati nella quarta tappa del campionato regionale di Gimkana Western Toscano FITETREC -ANTE che si è svolto domenica 22 luglio al centro ippico Pie’ della Prada a Villafranca in Lunigiana">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1516739317" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota_head Dimensioni 940 x 100 px">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota.jpg" width="940" alt="Prenota_head Dimensioni 940 x 100 px">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/test-banner-suzuki2018.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="http://www.nanniniauto.it" title="suzuki">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/test-banner-suzuki2018.png" width="150" height="450" alt="suzuki">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 5°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì, 24 luglio 2018 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/940x120-lucca-sport4.gif" width="940" alt="ughi sport">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="section">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/teatro-del-giglio/" title="Teatro del Giglio" class="link">Teatro del Giglio</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a href="/necrologi/" title="Necrologi" class="link">Necrologi</a>
						</li>
					
						<li>
							<a id="button_meteo" href="http://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.com/" title="carrozzeria mediavalle">
			
			<img src="/assets/Uploads/inserzioni/Carmed-Carrozzeria-Mediavalle.gif" width="220" height="80" alt="carrozzeria mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.caffeincas.com" title="caffe incas">
			
			<img src="/assets/Uploads/inserzioni/incas-caffe.gif" width="220" height="80" alt="caffe incas">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.lagazzettadilucca.it/enogastronomia/2018/05/mcdonalds-verso-la-personalizzazione-del-panino/" title="mcdonalds">
			
			<img src="/assets/Uploads/inserzioni/banner-mcdonalds.gif" width="220" height="80" alt="mcdonalds">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Sport<br>
		</p>
		<h1>Gimkana western, il Debha Team ancora sul podio</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/IMG-20180722-WA0002.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/IMG-20180722-WA0002.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			martedì, 24 luglio 2018, 17:40
		</p>
		
		
		<p>Con la finale nazionale alle porte, non si smentiscono i giovani cavalieri del Debha Team che portano a casa eccellenti risultati nella quarta tappa del campionato regionale di Gimkana Western Toscano FITETREC -ANTE che si è svolto domenica 22 luglio al centro ippico Pie’ della Prada a Villafranca in Lunigiana. Nella Open, la categoria regina della Gimkana Western, Tommaso Maria Masini si classifica secondo con il suo cavallo Silvio, seguito da Daniele Poli con un ottimo terzo posto.</p><p>Asia Pescaglini in sella a Nice Doc Caroline conferma la sua bravura conquistando ancora una volta il gradino più alto del podio sia nella categoria Non Pro, sia nella Youth.</p><p>Nella categoria Novice Youth Clelia Hobbs si aggiudica la vittoria sbaragliando tutti gli altri avversari. L’undicenne Giulia Solari riesce a portare a casa uno splendido secondo posto nella categoria Novice Junior, seguita dalla sua compagna e amica di squadra Matilde Bianchi.</p><p>Nello Special Event finale tengono duro i cavalieri del Debha Team, che pur scontando qualche penalità di troppo riescono comunque a piazzarsi al quarto posto con Asia Pescaglini e a raggiungere il terzo gradino del podio con Tommaso Maria Masini.</p><p>Soddisfazione da parte del coach Antonio del Bucchia che a fine giornata ha voluto ringraziare tutti i cavalieri gli istruttori, i genitori e la referente regionale FITETREC-ANTE Belinda Guidi, sottolineando il grande spirito di gruppo che anima ogni componente del team, riuscendo a sostenere anche i più piccoli nei momenti più duri. L’appuntamento è a settembre con l’ultima tappa del campionato regionale e la finale nazionale FITETREC-ANTE.</p><p> </p><p> </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="http://www.circolotennislucca.it/wordpress/wp-content/uploads/2018/05/IMG_20180522_161651.jpg" title="vicopelago tennis club">
			
			<img src="/assets/Uploads/inserzioni/Banner-Vicopelago-Corsi-estivi.gif" width="400" alt="vicopelago tennis club">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="lagazzetta_prenota2">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href=" http://www.scuolebilingue.com/it/lucca/materna/campi-estivi-inglese-summer-weeks-2018-lucca?utm_source=gazzetta&utm_medium=banner&utm_campaign=gazzetta-banner-cuc-lu-17-18-summer-weeks-2018" title="esedra">
			
			<img src="/assets/Uploads/inserzioni/banner-gdl-summmer-weeks-2018-lucca.gif" width="400" alt="esedra">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.terigi.it/audi-q2-249mese/" title="">
			
			<img src="/assets/Uploads/inserzioni/Audi-Q2-Banner-400x120.gif" width="400" alt="">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="lagazzetta_prenota2">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Sport</h3>






	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 luglio 2018, 12:49
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/07/luca-panzani-al-via-nella-sua-lucca-nella-mischia-con-una-peugeot-106-rally/" title="Luca Panzani al via nella sua Lucca: nella mischia con una Peugeot 106 Rally">Luca Panzani al via nella sua Lucca: nella mischia con una Peugeot 106 Rally</a>
</h4>
<p>
	Una partecipazione a sorpresa, quella del pilota lucchese ufficiale Hankook, organizzata dalla compagna Alessia Bertagna che per l'occasione tornerà ad affiancarlo come copilota
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 luglio 2018, 11:28
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/07/conceria-zabri-fanini-franchi-seconda-al-memorial-cappellotto/" title="Conceria Zabri Fanini, Franchi seconda al &quot;Memorial Cappellotto&quot;">Conceria Zabri Fanini, Franchi seconda al &quot;Memorial Cappellotto&quot;</a>
</h4>
<p>
	Per Elena Franchi si tratta di un altro piazzamento di buon livello arrivato dopo il terzo posto assoluto al Giro di Campania (con vittoria nel prologo) e a pochi giorni dai problemi fisici (microfrattura al coccige in seguito ad una caduta) che ne hanno condizionato il rendimento al Giro d'Italia
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 24 luglio 2018, 00:02
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/07/maranello-corse-sbarca-al-citta-di-lucca-con-un-tris-dassi/" title="Maranello Corse sbarca al Città di Lucca con un tris d&#039;assi">Maranello Corse sbarca al Città di Lucca con un tris d&#039;assi</a>
</h4>
<p>
	Tre i piloti locali schierati dalla scuderia modenese nell'atteso appuntamento di metà estate (tutti su vetture preparata da MM Motorsport)
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 luglio 2018, 15:29
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/07/ivano-fanini-domina-lo-sprint-con-mario-cipollini/" title="Ivano Fanini domina... lo sprint con Mario Cipollini   ">Ivano Fanini domina... lo sprint con Mario Cipollini   </a>
</h4>
<p>
	Ivano Fanini, patron di Amore &amp; Vita assolto dal giudice per le accuse che gli aveva mosso contro l'ex campione del mondo di ciclismo Mario Cipollini
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 luglio 2018, 15:01
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/07/ritiro-prematuro-per-rudy-michelini-al-rally-di-roma-capitale/" title="Ritiro prematuro per Rudy Michelini al Rally di Roma Capitale">Ritiro prematuro per Rudy Michelini al Rally di Roma Capitale</a>
</h4>
<p>
	E' terminato anzitempo il Rally di Roma Capitale per Rudy Michelini - affiancato da Michele Perna sulla Skoda Fabia R5 di PA Racing - con un'uscita di strada sulla PS2 "Pico-Greci 1", il tratto cronometrato più lungo (km.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 23 luglio 2018, 14:55
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2018/07/virtus-lucca-jacobs-and-lanfri-ufficiale-la-convocazione-europea-per-berlino/" title="Virtus Lucca, Jacobs &amp; Lanfri: ufficiale la convocazione europea per Berlino">Virtus Lucca, Jacobs &amp; Lanfri: ufficiale la convocazione europea per Berlino</a>
</h4>
<p>
	Doppia convocazione per la Atletica Virtus Cassa di Risparmio di Lucca ai Campionati Europei di Atletica Leggera di agosto: ha infatti guadagnato da alcuni giorni il carattere dell’ufficialità la chiamata per Marcell Jacobs Lamont, stella virtussina affiliata alla squadra delle Fiamme Oro per gli eventi internazionali, da parte del direttore...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/sport/2018/07/gimkana-western-il-debha-team-ancora-sul-podio/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="81c0c4abc0a30069097aeac92f0d0f4059e811bd" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/losport.jpg" width="160" alt="LoSport">
			
		</p>
	









	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	







			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Cinzia Guidetti.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1516739317"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1497570054"></script></body>
</html>
