<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadilucca.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Anteprima Festival della Sintesi, le olimpiadi nel cinema con Franco Ascani &raquo; La Gazzetta di Lucca</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Anteprima Festival della Sintesi, le olimpiadi nel cinema con Franco Ascani" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadilucca.it/sport/2021/07/anteprima-festival-della-sintesi-le-olimpiadi-nel-cinema-con-franco-ascani/" />
<link rel="image_src" href="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/momenti-di-gloria-R439.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/momenti-di-gloria-R439.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadilucca.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/momenti-di-gloria-R439.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Il 27 luglio, in collaborazione con Panathlon Lucca, Virtus Lucca e Libertas Lucca. In programma anche un collegamento in diretta da Tokyo con Paolo Azzi e Albano Pera" />
<meta property="og:site_name" content="La Gazzetta di Lucca" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Anteprima Festival della Sintesi, le olimpiadi nel cinema con Franco Ascani">
<meta name="twitter:description" content="Il 27 luglio, in collaborazione con Panathlon Lucca, Virtus Lucca e Libertas Lucca. In programma anche un collegamento in diretta da Tokyo con Paolo Azzi e Albano Pera">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-22099598-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADILUCCA.IT ################ -->
<script src="https://track.eadv.it/lagazzettadilucca.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584614681" />
<style type="text/css">

			body {
				background: #e8e1dc url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7a6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7a6351;
			}

			.grid_border {
				border-left: 1px solid #ad9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7a6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7a6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516d7a;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7a6351;
			}

			table th {
				background-color: #7a6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7a6351;
			}

			hr {
				border: 0 #ad9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Gli ultimi 30 articoli" href="https://www.lagazzettadilucca.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Lucca - Le ultime 30 brevi" href="https://www.lagazzettadilucca.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.gazzettadilucca.it/pubblicita/" title="Prenota_head Dimensioni 940 x 100 px">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/head-prenota.jpg" width="940" alt="Prenota_head Dimensioni 940 x 100 px">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-150X450-Tuscania-giu21.gif" width="150" height="450" alt="tuscania">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://skoda.tuscaniaauto.it/mechetti.dealerskoda.com/promozioni/promozioni/promozione-skoda-k-summer" title="tuscania1">
			
			<img src="/assets/Uploads/inserzioni/Skoda-K-150X450-Tuscania-lug21.gif" width="150" height="450" alt="tuscania1">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno XI
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 16 luglio 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/LaGazzettaDiLucca/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/gazzettadilucca" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Lucca">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-lucca.png" alt="La Gazzetta di Lucca">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota manchette Dimensioni 220 x 80 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette-prenota.jpg" width="220" height="80" alt="prenota manchette Dimensioni 220 x 80 px">
			
				</a>
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima pagina" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia-e-lavoro/" title="Economia e lavoro" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura-e-spettacolo/" title="Cultura e spettacolo" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/piana/" title="Piana" class="link">Piana</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="section">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">interSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/sviluppo-sostenibile/" title="Sviluppo sostenibile" class="link">Sviluppo sostenibile</a>
						</li>
					
						<li>
							<a href="/formazione-e-lavoro/" title="Formazione e Lavoro" class="link">Formazione e Lavoro</a>
						</li>
					
						<li>
							<a href="/cuori-in-divisa/" title="Cuori in divisa" class="link">Cuori in divisa</a>
						</li>
					
						<li>
							<a href="/a-s-lucchese/" title="A.S. Lucchese" class="link">A.S. Lucchese</a>
						</li>
					
						<li>
							<a href="/comics/" title="Comics" class="link">Comics</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3683&amp;type=tri1&amp;width=500&amp;ico=5&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=DAD0C8&amp;fg=000000&amp;bgtitle=7A6351&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=7A6351" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="/al-cinema/" title="Al cinema" class="link">Cinema</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadimassaecarrara.it" title="La Gazzetta di Massa e Carrara" class="link">Massa e Carrara</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.carrozzeriamediavalle.com/" title="carrozzeria mediavalle">
			
			<img src="/assets/Uploads/inserzioni/Carmed-Carrozzeria-Mediavalle.gif" width="220" height="80" alt="carrozzeria mediavalle">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.tralaterraeilcielo.it" title="croce verde">
			
			<img src="/assets/Uploads/inserzioni/banner220x80.gif" width="220" height="80" alt="croce verde">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.lagazzettadilucca.it/pubblicita/" title="prenota questo spazio - 220px  x  80px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio - 220px  x  80px">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Sport<br>
		</p>
		<h1>Anteprima Festival della Sintesi, le olimpiadi nel cinema con Franco Ascani</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/momenti-di-gloria-R439.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/momenti-di-gloria-R439.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 16 luglio 2021, 16:23
		</p>
		
		
		<p>Duecento film, 130 anni di storia, sudore e passione. Nell'anno dei tanto attesi Giochi Olimpici di Tokyo, il Festival della sintesi non poteva non omaggiare la manifestazione sportiva per eccellenza con un evento che ovviamente sposa Olimpiadi e sintesi. Martedì 27 luglio, alle 21:15 nella chiesa di S. Cristoforo, il sociologo dello sport Franco Ascani dialogherà con Giorgio Simonelli, docente di giornalismo televisivo all'Università Cattolica di Milano, partendo dal suo libro "200 film sul podio olimpico. Cinema &amp; Giochi" (Ed. Bradipolibri). Con loro, in via del tutto eccezionale, grazie alla collaborazione con Panathlon Lucca, Virtus Lucca e Libertas Lucca, l'imperdibile collegamento da Tokyo con Paolo Azzi, allenatore lucchese impegnato in Giappone con la rappresentativa italiana di scherma, e Albano Pera, allenatore della nazionale italiano di tiro a volo con Jessica Rossi, portabandiera della compagine italiana alla cerimonia di apertura dei Giochi.Per la prima volta nella storia dello sport olimpico e della cinematografia, Ascani ha analizzato e commentato tutta la produzione video esistente sulle Olimpiadi, dal 1896 ai giorni nostri, con l'intento di contribuire all'affermazione dell'ideale sportivo. Storia, cultura e valori racchiusi in un lavoro che racconta curiosità, gesta atletiche e momenti particolarmente emozionanti attraverso la classificazione di 51 film olimpici ufficiali, 105 film a tema olimpico, 23 film olimpici, 21 film antologici e paralimpici. Insomma, un libro da primato. Durante la serata verranno proiettati anche alcuni spezzoni di questi filmati.<br>Franco Ascani è presidente della FICTS (Fédération Internationale Cinéma Télévision Sportifs, la sola organizzazione riconosciuta dal CIO per rappresentare immagini olimpiche) e unico italiano membro della Commissione Cultura del CIO (Comitato olimpico internazionale).<br>Promosso dall'associazione Dillo in sintesi con il sostegno di Fondazione Cassa di Risparmio di Lucca, Fondazione Banca del Monte, Comune di Lucca e Lucca Promos, il Festival della sintesi si terrà dal 26 al 31 luglio e andrà a scovare le brevità intelligenti nella letteratura, nell'arte, nell'attualità, in televisione e nelle tradizioni locali. Gli appuntamenti sono tutti gratuiti e a ingresso libero. Per i dettagli sul programma www.dilloinsintesi.it.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/Franco-Ascani.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/Franco-Ascani.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		


	
		<p>
			
				<a href="https://seat.tuscaniaauto.it/offerte/offerte-seat/nuova-leon-style" title="tuscania">
			
			<img src="/assets/Uploads/inserzioni/Seat-Leon-400X120-Tuscania-giu21.gif" width="400" alt="tuscania">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href=" https://www.lammlab.it" title="lamm">
			
			<img src="/assets/Uploads/inserzioni/lamm-banner-lucca-400x150.gif" width="400" alt="lamm">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.terigi.it/prenota-la-prova-di-nuova-audi-q4-e-tron-adesso/" title="auditerigi">
			
			<img src="/assets/Uploads/inserzioni/Gif-400-120.gif" width="400" alt="auditerigi">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota grande  - Dimensioni 400 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota.jpg" width="400" alt="prenota grande  - Dimensioni 400 x 120 px">
			
				</a>
			
		</p>
	





	
		<p>
			
				<a href="http://www.hotelilcasone.it" title="il casone">
			
			<img src="/assets/Uploads/inserzioni/outputF0xdYO.gif" width="400" alt="il casone">
			
				</a>
			
		</p>
	












<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Sport</h3>



	
		<hr>
		<p>
			
				<a href=" https://www.facebook.com/piscinavicopelago/" title="aics">
			
			<img src="/assets/Uploads/inserzioni/AICS-Giugno-2021.gif" width="220" alt="aics">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 16 luglio 2021, 16:30
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/07/idea-pieroni-e-matteo-oliveri-in-finale-agli-europei-under-20/" title="Idea Pieroni e Matteo Oliveri in finale agli Europei Under 20">Idea Pieroni e Matteo Oliveri in finale agli Europei Under 20</a>
</h4>
<p>
	Idea Pieroni, salto in alto, e Matteo Oliveri, salto con l’asta, in finale ai campionati europei under 20 in corso di svolgimento a Tallin. Non era mai successo prima che due giovani atleti della Virtus Lucca raggiungessero contemporaneamente un risultato così importante e prestigioso in maglia azzurra
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 16 luglio 2021, 12:07
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/07/5000-e-3000-metri-sulla-nuova-pista-di-lucca/" title="5000 e 3000 metri sulla nuova pista di Lucca">5000 e 3000 metri sulla nuova pista di Lucca</a>
</h4>
<p>
	Due eventi organizzati dall'Atletica Virtus Cassa di Risparmio Lucca sul rinnovato tartan del "Moreno Martini" di Lucca: un doppio evento, con la prove sui 5000 metri e sui 3000 metri che hanno visto al via molti atleti toscani e non
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 16 luglio 2021, 09:42
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/07/la-traversata-del-monte-rosa-di-andrea-lanfri-e-massimo-coda/" title="La traversata del Monte Rosa di Andrea Lanfri e Massimo Coda   ">La traversata del Monte Rosa di Andrea Lanfri e Massimo Coda   </a>
</h4>
<p>
	Sei giorni per raggiungere Cervinia, partendo da Gressoney, nonostante il maltempo a sconvolgere i piani. Partiti il 27 giugno, Andrea Lanfri e Massimo Coda, due atleti con disabilità hanno affrontato questa traversata
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 16 luglio 2021, 08:52
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/07/roberto-benedetti-sfodera-le-proprie-doti-di-fondista-vincendo-nellm4-la-maratone-dles-dolomites/" title="Roberto Benedetti sfodera le proprie doti di fondista vincendo nell&#039;M4 la Maratona Dles Dolomites">Roberto Benedetti sfodera le proprie doti di fondista vincendo nell&#039;M4 la Maratona Dles Dolomites</a>
</h4>
<p>
	Nell'incantevole cornice delle Alpi Dolomitiche, dimostrando ancora una volta una tolleranza alla fatica non comune, Roberto Benedetti, 48 anni, sfodera le proprie doti di fondista aggiudicandosi il primo posto categoria M4 (45-49 anni) nella 34.a edizione della Maratona Dles Dolomites sul percorso medio di km. 106
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 15 luglio 2021, 19:01
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/07/il-consiglio-federale-esclude-cinque-club-dalla-serie-c-la-lucchese-tocca-con-mano-il-ripescaggio-tra-i-professionisti/" title="Il consiglio federale esclude cinque club dalla Serie C: la Lucchese tocca con mano il ripescaggio tra i professionisti">Il consiglio federale esclude cinque club dalla Serie C: la Lucchese tocca con mano il ripescaggio tra i professionisti</a>
</h4>
<p>
	Il consiglio federale della Figc in quel di Roma ha respinto tutte le domande di ricorso delle sei società (Chievo Verona in B e Carpi, Casertana, Novara, Paganese e Sambenedettese in C) presentate dopo la bocciatura della Co.Vi.So.C maturata giovedì scorso
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 15 luglio 2021, 17:39
</p>
<h4 class="no_bottom_margin">
	<a href="/sport/2021/07/successo-di-adesioni-per-la-56-coppa-citta-di-lucca-e-per-la-4-coppa-ville-lucchesi-153-iscritti/" title="Successo di adesioni per la 56^ Coppa Città di Lucca e per la 4^ Coppa Ville Lucchesi: 153 iscritti">Successo di adesioni per la 56^ Coppa Città di Lucca e per la 4^ Coppa Ville Lucchesi: 153 iscritti</a>
</h4>
<p>
	Contenuti extra large per l'appuntamento valido per la Coppa Rally di Zona e per il Trofeo Rally di Zona, in programma nel fine settimane sulle strade della provincia di Lucca. Confermata la diretta streaming di Rally Dreamer TV
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/sport/2021/07/anteprima-festival-della-sintesi-le-olimpiadi-nel-cinema-con-franco-ascani/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="658ab5c29816c1cd6c1bff23b1e41aae8edd15d7" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>










	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="http://www.gazzettadilucca.it/pubblicita/" title="prenota piccolo - Dimensioni 160 x 120 px">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota piccolo - Dimensioni 160 x 120 px">
			
				</a>
			
		</p>
	







			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Lucca</em> è una testata giornalistica autorizzata dal Tribunale di Lucca il 28 Ottobre 2010 al n. 919 del Registro periodici.<br><em>Direttore responsabile</em>: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/3.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Text" property="dct:title" rel="dct:type">La Gazzetta di Lucca</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadilucca.it" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Lucca</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 3.0 Unported License</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="kuklxlqefzgzyn" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584614681"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593188192b8f21af"></script><script id="kuklxlqefzgzyn" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=bf55c700-de56-11eb-bf54-dfd52b60c6ff&pid=kuklxlqefzgzyn&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('kuklxlqefzgzyn').remove(); }); }) (document, window); </script>
</body>
</html>
